Auto rollt bei abgeschaltetem Motor trotz eingelegtem Gang - normal?!

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Frostball, 03.11.2011.

  1. #1 Frostball, 03.11.2011
    Frostball

    Frostball

    Dabei seit:
    30.03.2011
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    Abensberg
    Fahrzeug:
    Skoda Fabia 1.4 16V combi 55kw
    Kilometerstand:
    131000
    Hi,

    bevor hier rufe erschallen wie: Zieh doch die Handbremse an, oder ein eingelegter erster / Rückwärtsgang sind nicht wie die P-Stellung bei Automatik etc: Das ist mir alles bewusst. Wenn ich mein Auto abstelle zieh ich auch immer die Handbremse an!

    Aber: ich bins von dem Auto meiner Mutter gewohnt, dass der Gang echt alles hält. Auch bei ner Steigung von 20% hält der erste oder Rückwärtsgang das Auto bombenfest, wenn der Motor ausgeschaltet ist.

    Bei meinem Fabia (seit Juni in meinem Besitz) ist das leider nicht so :/
    Hatte meinen kleinen bisher immer vor dem Haus auf der Straße bergab stehen, da dürfte ein Gefälle von ca 10% sein. Mir ist schon kurz nach dem Kauf aufgefallen, dass der Gang den Wagen nicht hält. Er rollt dann halt immer so 5-10cm (einen Takt schätze ich). Bleibt kurz stehen, rollt nochmal. Meistens ist er dann aber gestanden. Danach habe ich die Handbremse angezogen (so ist die "Last" ein wenig aufgeteilt und die Handbremse wird geschont. Hoffe ich jedenfalls).
    Seit etwa 3 Wochen steht der Wagen in der Einfahrt, dort ist das Gefälle nicht ganz so stark. Dort hat er bisher auch genauso gehalten, meist etwas besser (also meistens ist er nur noch einmal oder so nachgerollt).


    Gestern wollte er aber garnicht mehr halten. Ist einfach über einen Meter runtergerollt. Bis ich die Handbremse angezogen habe.

    Meine Frage: ist das normal? Oder deutet das auf einen Motorschaden / Kompressionsmangel hin?
    Hatte meinen kleinen Gestern auch wegen einer Aufleuchtenden Motorkontrolleuchte in der Werkstatt (quasi Nachbar von uns). Der hatte den Fehlerspeicher deshalb schonmal ausgelesen -> Drosselklappe, nach einem löschen der Fehler und einer rekalibrierung der Drosselklappe war erstmal für 1 Woche ruhe, dann wieder, daher gestern wieder in der Werkstatt, er hat die Drosselklappe jetzt gereinigt, mal sehen ob der Fehler jetzt weg ist. Das dürfte damit aber normalerweise nix zu tun haben oder?


    Natürlich parke ich das Auto IMMER mit angezogener Handbremse, aber mir kommts halt trotzdem etwas spanisch vor. Da ich den Wagen im Juni vom Händler gekauft habe, habe ich 1 Jahr Gewährleistung. Und bis 18. Dez. liegt die Beweispflicht noch beim Händler. Wenn es wirklich ein Kompressionsmangel wäre, der ja schon seit Kauf besteht, hätte ich dann Anspruch auf reperatur beim Händler oder fällt das in die Sparte "Verschleiß"?

    Der Wagen hat jetzt 108500km drauf und ist BJ 10/2003.
    Ist ein 6Y5 Fabia Combi 1.4 16v mit 75 PS


    Danke fürs lesen bisher und die kommenden Antworten :)

    Gruß
    Frosty
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Also ich bin kein Experte für Motortechnik, aber meiner wird sowohl vom 1. als auch Rückwärtsgang gehalten. Weis natürlich nicht, wie es bei 10%-20% Gefälle aussieht, das würde ich meinem Auto nicht antun wollen, da strapaziere ich lieber die Handbremse als den Motor. Wäre möglich, dass die Kompression nicht ganz ok ist, aber theoretisch kann ab einer bestimmten Kraft der Motor weiter gedreht werden. Ein normaler Anlasser schafft das ja auch, und noch viel schneller.

    Wenn Du dein Auto auf ebener Fläche mit eingelegtem Gang schieben kannst, ist definitiv was faul.
     
  4. #3 HurzHurz2, 03.11.2011
    HurzHurz2

    HurzHurz2

    Dabei seit:
    10.08.2010
    Beiträge:
    104
    Zustimmungen:
    13
    moderne Motoren sind dahingehend optimiert das die innere Reibung der Baugruppen verringert wird(z.B durch MOS Beschichtungen, bessere Motoröle usw). Dadurch versucht man den Spritverbrauch und den Verschleiß (durch Abrieb) der Fahrzeuge senken. Das führt halt dazu das ein am Berg stehendes KFZ trotz eingelegtem Gang wegrollen kann. Deswegen an Steigungen im zweifelsfall immer mit der Handbremse zusätzlich sichern. Insofern ist das von dir geschilderte "Verhalten" normal .
     
  5. #4 HurzHurz2, 03.11.2011
    HurzHurz2

    HurzHurz2

    Dabei seit:
    10.08.2010
    Beiträge:
    104
    Zustimmungen:
    13
    Einen Kompressionsschaden würdest du auch beim fahren merken. Vor allem an der Leistung und am Verbrauch.
     
  6. #5 FabiaOli, 03.11.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Also mein Fabi hält bombenfest mit dem 1. Gang, da hab ich noch nie bemerkt das er anfangen würde zu rollen und das obwohl er locker 3-400kg schwerer ist als so ein normaler Fabia.
     
  7. #6 Scout4x4, 03.11.2011
    Scout4x4

    Scout4x4

    Dabei seit:
    30.01.2011
    Beiträge:
    849
    Zustimmungen:
    0
    Ort:
    Österreich Kärnten St.Stefan im Gailtal
    Fahrzeug:
    Octavia Scout 2.0 TDI PD DPF 125KW
    Werkstatt/Händler:
    Drive Patterer Hermagor
    Kilometerstand:
    136899

    Das klingt nach einer Logischen Erklärung, trotzdem finde ich das komisch dan man ein Auto mit eingelegtem Gang so einfach wegschieben kann, ohne viel Aufwand...



    mfg
     
  8. #7 HurzHurz2, 03.11.2011
    HurzHurz2

    HurzHurz2

    Dabei seit:
    10.08.2010
    Beiträge:
    104
    Zustimmungen:
    13
    Wenn die Komression des Motors nicht stimmen würde dann müßte man das aber beim fahren merken. Hast du mal den Verbrauch ausgerechnet?
    Den Zustand des Motors bzw. der Kompression kann man mit "Feldmäßigen Mitteln" nur schwierig feststellen.
    Dazu müßtest du eine Kompressionsmessung in ner Werkstatt machen lassen. Es gibt für Hobbyschrauber "manipulierte Zündkerzen mit aufmontierten Druckmessern" die man einschrauben kann. Dann wird der Motor mit dem Anlasser oder von Hand durchgedreht und die Kompression Zylinder für Zylinder gemessen. Aus diesen Werten kann dann eine Beurteilung des Zustandes der Kompression erfolgen.
    Meiner Meinung nach sollte man aber erstmal den Verbrauch vernünftig ermitteln. Ein schlecht arbeitender Zylinder sollte dabei eigentlich deutlich auffallen.
    Außerdem kann ich dich beruhigen, wenn die Kompression eines Zylinders nicht stimmen würde könnte man das Auto noch lange nicht so einfach wegschieben. Denn fehlende Kompression von nur einem würdest du noch lange nicht so stark merken. Da müßte der Motor aber schon richtig hinüber sein wenn das so wäre. Ich denke aber nicht das du damit dann nur ansatzweise Bergauf fahren könntest. Von daher ist das fast ausgeschlossen bzw. passt nicht zum "geschilderten Fehlerbild". Tanke voll, fahre 500 km, tanke wieder voll und nenne uns deinen Verbrauch und das Profil der Strecke und die gefahrenen Geschwindigkeiten. Dann könnte man evtl. genaueres Sagen.
     
  9. #8 FabiaOli, 03.11.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Ach, das geht normal auch nicht.
    Das geht oxenschwer die Räder zu drehen, wenn der 1. drin ist.
     
  10. #9 HurzHurz2, 03.11.2011
    HurzHurz2

    HurzHurz2

    Dabei seit:
    10.08.2010
    Beiträge:
    104
    Zustimmungen:
    13
    am ehesten würde ich jetzt auf eine defekte Kupplung Tippen. Es klingt fast so als wenn du das Auto schieben könntest weil die Kupplung nicht ordentlich einkuppelt/greift. Das ist dann als hättest du den Leerlauf drin, bzw. die Kupplung getreten. Klingt nach Defekt im Einrückmechanismus der Kupplung oder sowas in der Art. Ist deine Kupplung denn OK?
     
  11. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Also wenn die Kupplung nicht greift, kommt man aber auch schlecht vorwärts. Ist ähnlich, wenn die Kupplung rutscht. Beschleunigung ab einem Bestimmten Drehmoment beinahe Null.
     
  12. #11 Scout4x4, 03.11.2011
    Scout4x4

    Scout4x4

    Dabei seit:
    30.01.2011
    Beiträge:
    849
    Zustimmungen:
    0
    Ort:
    Österreich Kärnten St.Stefan im Gailtal
    Fahrzeug:
    Octavia Scout 2.0 TDI PD DPF 125KW
    Werkstatt/Händler:
    Drive Patterer Hermagor
    Kilometerstand:
    136899
    da kann man díe Kupplung als Fehler mal ausschliesen... Den so wie smidge schreibt, kähme man ja nichtmehr vorwärts bzw auf die steigung wo er parkt.



    mfg
     
  13. #12 FabiaOli, 03.11.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Aber wenn das Auto schon von allein los rollt, wäre ja an ein Fahren gar nicht mehr zu denken, wenn es die Kupplung wäre.
    Dann würde die ja sofort durchdrehen, wenn man Gas gibt.
     
  14. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Es braucht wohl doch mehr Information vom TE. Wenn der Motor/Kupplung nicht ganz ok ist, dann merkt man das am Verbrauch, Beschleunigung, Maximalgeschwindigkeit und allem, was hier schon vorgeschlagen/erfragt wurde.
     
  15. #14 HurzHurz2, 03.11.2011
    HurzHurz2

    HurzHurz2

    Dabei seit:
    10.08.2010
    Beiträge:
    104
    Zustimmungen:
    13
    Es kann durchaus sein das die Kupplung erst durch Vibrotationen und Drehzahl des Motors beim Anfahren einruckt. Schaltest du erst nach dem stehenbleiben und ausschalten des Motors in den 1. oder Rückwärtsgang? Wenn die Kupplung dabei nicht einrastet hätten wir das "Fehlerbild". Im Stand klemmende Kupplungen sind gar nicht mal so selten.
    Ein anderes Fehlerbild für das "Wegschieben" als die Kupplung gibt es eigentlich nicht bei einem Auto das noch ansatzweise normal fährt.
     
  16. #15 orso-ch, 03.11.2011
    orso-ch

    orso-ch

    Dabei seit:
    04.09.2008
    Beiträge:
    361
    Zustimmungen:
    0
    Ort:
    Europa
    Fahrzeug:
    OC2 4x4 2.0 (CFHC) CR 170/125 DSG 395 nm
    Kilometerstand:
    55000
    Mitten in der Steigung anhalten und nun aus dem Stand hochfahren. Wenn er das Fz normal beschleunigen kann, ist es nicht die Kupplung. Umgekehrt tippe ich auf die Kupplung. Aufgrund der gefahrenen Kilometer auch pausibel.
     
  17. #16 Frostball, 03.11.2011
    Frostball

    Frostball

    Dabei seit:
    30.03.2011
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    Abensberg
    Fahrzeug:
    Skoda Fabia 1.4 16V combi 55kw
    Kilometerstand:
    131000
    Hi,

    danke für eure Zahlreichen Antworten.

    Spritverbrauch? Null Problem^^

    [​IMG]


    Seit ich die Winterreifen drauf hab (sind nur 165er keine 185er) zeigt mir der BC sogar häufig unter 5l an. Streckenprofil ist sehr gemischt. Sowohl innerorts, Autobahn als auch Landstraße
    Geschwindigkeit meist so um die 100-130km/h (Autobahn), 80-100 (Landstraße).
    Bin mit der Kutsche aber auch schon 200 Gefahren (erstes mal auf der Autobahn mit dem Wagen, einfach zum testen).


    Ob ich Ihn auf ebener Fläche wegschieben kann muss ich mal ausprobieren.

    Anfahren am Berg: kein Problem. Hätte auch von den Symptomen dass die Kupplung nen Schuss hätte nix gemerkt. Also Kupplung funktioniert sehr sicher. Ausserdem: wenn die Kupplung nicht i.O wäre, würde der Wagen dann nicht gleichmäßig den Bergrunter rollen, und nicht immer 1 Takt oder so?

    Also er rollt halt wirklich wie bei anderen Autos mit dem 2. oder 3. Gang am berg.


    Hoffe die Infos helfen euch.
    Gruß
     
  18. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Aus meiner Sicht und eigenen Erfahrung finde ich den Verbrauch eher hoch, bei im Schnitt fast 7 Litern. Kann aber auch sein, dass Du recht sportlich unterwegs bist, was Anfahren und Bremsen betrifft. Bei normaler Fahrt kommt da bei mir leicht unter 6 Litern raus. Für über 6 Liter muss ich schon echt rasen. Könnte doch ein Motorproblem sein, oder?
     
  19. #18 Frostball, 03.11.2011
    Frostball

    Frostball

    Dabei seit:
    30.03.2011
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    Abensberg
    Fahrzeug:
    Skoda Fabia 1.4 16V combi 55kw
    Kilometerstand:
    131000
    Hi,

    ich bin halt leider sehr viel innerorts unterwegs. Ein gutes Fünftel mindestens, eher mehr, 150km/500km geschätzt. Sobald ich ausserorts fahre komme ich leicht unter 6l (bei ca 100kmh, wenn ich schneller unterwegs bin braucht er auch mehr, ist ja verständlich).

    Daher der doch recht hohe Verbrauch. Aber wenn ich in die Berufsschule fahre (sind ca 70km Bundesstraße und 15km in Ingolstadt, also hin und Zurück) dann habe ich mit den Winterreifen einen schnitt von 4,6l laut BC, mit den Sommerreifen waren es noch so 5,4l

    Was sportliches Anfahren und Bremsen angeht:
    Ich benutze das Auto auch viel Beruflich in unserem Städtchen (Kundendienst). So kommt es dass ich täglich bis zu 10x aus der Firmeneinfahrt rausfahre, oft nach links. Da die Firma direkt an der Hauptverkehrsstraße unseres Städtchens liegt, muss ich hier schon oft ziemlich Gas geben, da man sonst mal gut und gerne 5 Min steht :/ So habe ich nach dem Einsteigen und rausfahren meistens einen Durchschnitt von 20l laut BC (nach 100m, wenn BC vorher resetet wurde)


    Habe gerade mal noch 2 Bilder von den "Hängen" gemacht, an denen ich immer stehe. Und vermute dass es weniger als 10% sind.
    Hier einfahc mal die Bilder, vllt. könnt ihr es dann besser einschätzen.



    Mir ist gerade auch noch was aufgefallen. Das Auto ist jetzt seit gestern Abend gestanden. Habe mich reingesetzt, und Handbremse gelöst, sonst nichts: Auto hält.
    dann mal Kupplung getreten und wieder losgelasse: Auto rollt wieder in 5 cm stückchen.

    Könnte es vllt. doch die Kupplung sein?!

    Gruß
     

    Anhänge:

  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Ok, bei den Bildern und den Restlichen Schilderungen tippe ich nun auch auf sporadisch nicht greifende Kupplung.
     
  22. #20 Octarius, 03.11.2011
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Auf den Bildern kann man die Steigung leider nicht erkennen.

    Das der Wagen den Motor dreht kann immer passieren. Die Übersetzungen werden immer länger und der Motor des Fabia ist ja eher ein Motörchen mit seinen 14 Literchen. Da sind die Reibungsverluste einfach geringer

    Die Kompression spielt eine untergeordnete Rolle, da diese auch bei einem intakten Motor nicht über Nacht gehalten würde. Die wesentliche Haltektraft kommt von der inneren Reibung.

    Edit:

    Die Kupplung ist es definitiv NICHT. Würde sie noch nicht einmal den Wagen am Wegrollen hindern käme er bei laufendfem Motor nicht vom Fleck.
     
Thema: Auto rollt bei abgeschaltetem Motor trotz eingelegtem Gang - normal?!
Besucher kamen mit folgenden Suchen
  1. auto rollt trotz eingelegtem gang

    ,
  2. auto rollt trotz gang

    ,
  3. auto rollt trotz gang drin

    ,
  4. gang drin auto rollt,
  5. auto rollt am berg trotz gang,
  6. auto rollt mit eingelegtem gang,
  7. auto rollt trotz 1. gang,
  8. auto rollt bei eingelegtem gang,
  9. auto schieben mit eingelegtem gang,
  10. auto rollt obwohl erster gang eingelegt ist,
  11. trotz gang auto rollt,
  12. auto mit eingelegtem gang schieben,
  13. wagen rollt trotz eingelegtem gang,
  14. trotz gang rollt,
  15. kann das auto rollen wenn ein gang drin ist,
  16. kann ein auto mit eingelegtem gang wegrollen,
  17. auto rollt weg trotz gang,
  18. scirocco rollt trotz handbremse,
  19. golf 4 lässt sich bewegen trotz eingelegtem gang,
  20. warum lässt sich auto nicht schieben wenn gang noch drin ist,
  21. erster gang hält nicht im stand,
  22. kann auto mit eingelegtem gang rollen,
  23. bremse wenn Auto aus ist und rollt,
  24. auto rollt rückwärts trotz d und fahrzeug aus,
  25. handbremse gang rollt
Die Seite wird geladen...

Auto rollt bei abgeschaltetem Motor trotz eingelegtem Gang - normal?! - Ähnliche Themen

  1. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  2. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  3. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  4. Octavia III Fahrwerk für normalen O3

    Fahrwerk für normalen O3: Hallo, der Octavia ist ja im Originalzustand schon ganz schön hoch. Außerdem finde ich, dass die Dämpfer ganz schön poltern. Ich möchte also gern...
  5. Fabia II 5 stappen naar radio een oude auto te vervangen

    5 stappen naar radio een oude auto te vervangen: Hi, onlangs heb ik geprobeerd om de radio van mijn oude auto te vervangen en ik wil delen de ervaring, hoop dat het nuttig voor anderen die...