Auto macht nur noch Probleme D:

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Ziony86, 19.05.2015.

  1. #1 Ziony86, 19.05.2015
    Ziony86

    Ziony86

    Dabei seit:
    19.05.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo alle zusammen!



    Ich habe ein "kleines" Problem mit meinem Octavia RS 1U

    Zuerst hatte die Kupplung rumgesponnen. Nun ist eine neue drin plus neue Bremsen. Zuerst lief er wieder wie eine 1 aber vor kurzem hatte er angefangen rumzumucken. Wenn man das Kupplungspedal durchgetreten hatte, blieb es hängen und man konnte den Gang nicht mehr herausnehmen. Es ging einfach nicht mehr. Ich musste auf die Bremse gehen, da das Auto von alleine schneller wurde (ich hatte das Gaspedal nur leicht angetippt), so als würde die Kupplung einfach aussetzen. Wenn man dann natürlich auf die Bremse ging, würgte er ab. Am Anfang war es nur das und auf einmal ging er nicht mehr an. Der Anlasser war hinüber. Den habe ich nun auch ausgetauscht, aber es spackt immer noch die Kupplung rum. Egal ob beim Vorwärtsgang oder beim Rückwärtsgang.

    Das Kupplungspedal bleibt einfach hängen. Und den Gang kann man manchmal nicht mehr herausnehmen. Man muss das Kupplungspedal von Hand wieder hochziehen und dann kann man wieder auskuppeln.

    Ich bin mit meinem Latein am Ende, weiß einfach nicht woran das liegt.

    Hoffentlich weiß einer von euch Rat D:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 19.05.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.217
    Zustimmungen:
    715
    Kilometerstand:
    114500
    Was hängt den alles am Kupplungshebel?
    Schaltseile
    Schaltturm am Getriebe
    ...
    das sind schon mal die Teile die mi gerade so einfallen...
     
  4. #3 Ziony86, 19.05.2015
    Ziony86

    Ziony86

    Dabei seit:
    19.05.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Bei mir ist soweit alles Hydraulisch, Bremsen und Kupplung

    Gerber und Nehmerzylinder und die hydraulikflüssigkeit ( die übrigens auch ausläuft wenn man kuppelt )
    aber wie gesagt es wurde so alles getauscht
    deswegen kein Dunst was da sein kann :(
     
  5. #4 Puke Duke, 19.05.2015
    Puke Duke

    Puke Duke

    Dabei seit:
    17.05.2015
    Beiträge:
    13
    Zustimmungen:
    1
    Ort:
    Spessart
    Fahrzeug:
    Felicia
    Werkstatt/Händler:
    gelernter Selbstschrauber
    Kilometerstand:
    133undirgendwas
    Das Problem kenne ich... Wie wurde das hydrauliksystem denn entlüftet? Manuell oder mit Entlüftungsgerät? Manchmal kommt es bei manueller Entlüftung vor, dass im ABS-Block noch Luft hängen bleibt. Pump mal bei geschlossenem System mit der Hand am Bremspedal. Wenn sich Druck aufbaut, sollte nochmal entlüftet werden, aber mit Gerät.
     
    Ziony86 gefällt das.
  6. #5 Octarius, 19.05.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Zuerst die undichte Stelle instand setzen und dann Flüssigkeit auffüllen und entlüften.
     
  7. #6 Ziony86, 19.05.2015
    Ziony86

    Ziony86

    Dabei seit:
    19.05.2015
    Beiträge:
    7
    Zustimmungen:
    0
    wir haben mehrmals beide varianten probiert .. gerade eben nochmal probiert doch leider ohne erfolg

    auch schon erfolglos probiert

    so wie es aussieht kommt die flüssigkrit von der vorderen linken bremse .....
    ich denk mal das is ein schlechtes zeichen D:


    EDIT: Ich werde später oder morgen mal ein Video von der ganzen prozedur aufnehmen vielleicht ist damit besser geholfen :)
     
  8. #7 Octavia20V, 19.05.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.145
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Also wenn beim kuppeln Flüssigkeit verloren geht,kann ja nur etwas undicht sein.Entweder die Leitung oder Geber-/Nehmerzylinder haben einen weg,wenn das behoben ist,sollte das Problem behoben sein.Der gang sollte jedoch auch ohne Kupplungspedal zu treten rausgehen,jedoch ohne kupplungsfunktion nur mit geräuschen und schwer hereingehen bzw. gar nicht.
     
  9. #8 Octavia20V, 19.05.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.145
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Eh ja das ist eher schlecht.Nun musst du rausfinden wo es herkommt Leitung oder Sattel selber.
     
  10. #9 Ziony86, 21.05.2015
    Ziony86

    Ziony86

    Dabei seit:
    19.05.2015
    Beiträge:
    7
    Zustimmungen:
    0
    So.
    habe jetzt Bilder Und ein Video gemacht
    Flüssigkeit tritt bei den Kühmittelbehälter aus
    und ich habe ein Loch in der Ölpumpe ... glaube zumindestens das dies die ölpumpe ist

    [​IMG]

    [​IMG]

    scheint mir nicht allzu gesund auszusehen D:
    im Video sieht man halt nur was passiert wenn man den Gang einlegt hat
    solange der Gang draußen ist bleibt der Motor stabil
    wie bereits oben beschrieben bleibt das Gangpedal nach wie vor hängen

     
  11. #10 Octarius, 21.05.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wer hat die Kupplungshydraulik getauscht? Waren das Neuteile?
     
  12. #11 Octavia20V, 21.05.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.145
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Hä flüssigkeit am kühlbehälter das bild zeigt doch die ganz andere seite des motors.der schlauch mit dem riss ist von der kurbelgehäuseentlüftung,wenn du die ölpumpe siehst is alles zu spät,da is der motor auseinander gefallen.oder verstehe ich hier irgendetwas falsch?
     
  13. #12 Octavia20V, 21.05.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.145
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Auf dem video keine.ahnung der nagelt und klingt wie ein diesel,das geräusch ändert sich mit dem einlegen des ganges nicht der motor würgt einfach ab.klingt eher als ob dein ladeluftschlauch ab oder gerissen ist,glaube nicht das das loch in dem schlauch der gehäuseentlüftung das verursacht.wie is die sache nun eig mit dem kupplungspedal un der kupplung allgemein?
     
  14. #13 Ziony86, 21.05.2015
    Ziony86

    Ziony86

    Dabei seit:
    19.05.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Ich und ein Kumpel haben die getauscht und die Teile waren nagelneu von eBay bestellt
    Kumpel ist recht gut unterwegs was Autos anbelangt und wir haben das in ner Customemade Werkstatt gemacht

    ja hab mich vertan .. ich weiß halt nicht was das genau für ein Schlauch ist der den riss da drinnen hat
    das mit der Kühlflüssigkeit hab ich behoben bekommen - scheinbar Maderbiss

    er nagelt nicht nur wie ein diesel er stinkt auch nach unverbrannten Benzin
    meine Theorie ist das er nur noch auf 3 takte läuft und nicht mehr auf 4

    Ja in großen und ganzen ist alles nach wie vor dasselbe geblieben ..... :(
    Vielleicht kommt oder kennt jemanden aus dem Raum Erfurt der mir da helfen kann
    würde auch was zahlen ... nur für ne Werkstatt bin ich mir zu geizig ... die wollten schon für
    Anlasser + Montage 500 Ocken haben
    (eBay Anlasser 51€ + 20 min arbeit ) top :D
     
  15. #14 Octavia20V, 22.05.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.145
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Achso,na nun.hab ich wieder durchblick.

    Also kupplung geht immernoch nicht wie ich das herauslesen konnte trotz komplettem tausch der kupplungskomponenten?!Haut dann vielleicht etwas mit der neuen kupplung nicht hin?wurde das ausrücklager mit gewechselt oder nur automat und kupplungsscheibe?

    Der schlauch gehört zur kurbelgehäuseentlüftung un kostet bei vw muss jetz lügen um die 30€glaube.mein kollege hatte an seinem golf 4diesen erst gewechselt.

    Wenn er nicht richtig läuft zündspulen raus kerzen raus kerzen ankucken.Sind die nass oder verkockt neue rein.Zündspulen ankucken sind die abdichtungen noch in ordnung,ansonsten neu.Wenn du weiter so fährst musste dann mal nen Kat bestellen der geht davon hopps.

    Kontrollleuchten im Ki leuchten nicht zufällig?!
     
  16. #15 Ziony86, 22.05.2015
    Ziony86

    Ziony86

    Dabei seit:
    19.05.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Haben das komplette Set bestellt ( http://www.ebay.de/itm/291224576356 ) hier der Ebay Link
    das Auto funktionierte danach ja auch ein ganzen Monat
    nur danach stand der Wagen eine Woche still und danach fingen die Probleme an

    gut kann ich ja sonst auch bei Ebay bestellen und ist das normal das da öl und dreck drinnen ist
    oder ist das auch wieder schlecht ? ....

    wenn die zündung an ist
    [​IMG]
    wenn der Motor an ist
    [​IMG]

    is der schlauch der da angerissen ist
    nicht der Ladeluft Schlauch oder vertue ich mich jetzt wieder ? .........
     
  17. #16 Octavia20V, 22.05.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.145
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Achso naja das Set sieht so super aus,alles neu.Wenn es einen Monat ohne Probleme ging,muss ja nun was sein.Wenn Zylinder und Leitungen und Kupplung alles neu sind,kann ja höchstens ein Einbaufehler oder so sein.Was war nun mit dem Flüssigkeitsverlust der am linken Rad war?

    Der Schlauch ist bei jedem Auto leicht ölig und verdreckt,durch den kommen die Ölgase aus dem Kurbelgehause in den Ansaugtrakt um mit verbrannt zu werden und damit nicht die Umwelt zu belasten,wenn der Schlauch kaputt ist hast du das Problem das er Falschluft zieht,sollte der Schlauch mal total zu sein dann machter auch faxen da die Gase und der leichte Druck im Kurbelgehäuse nicht weg kann.

    Also kurz gesagt keine Fehlerlampen im KI,das ist ja schon mal gut.Wenn der Motor läuft und die EPC Lampe oder der kleine Motor(links das gelbe) leuchtet haut was nicht hin und man hätte einen Fehler im Fehlerspeicher abgelegt.

    Ladeluftschlauch siehst du nur ein Stückchen das hinterm rechten Scheinwerfer am Wischwasserbehälter hoch kommt vom Ladeluftkühler.Sollte so ein Schlauch kaputt sein oder der Ladeluftkühler gerissen sein,dann läuft der Motor wie Hund,da er keinen Ladedruck aufbauen kann und somit haut das komplette Mischungsverhältnis das das Motorsteuergerät anhand Last usw. errechnet bzw anfährt nicht hin.
     
  18. #17 Octavia20V, 22.05.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.145
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Hattest du dir mal die Spulen und Kerzen angesehen?
     
  19. #18 Octarius, 22.05.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Was war mit der Hydraulik, also Geber- und Nehmerzylinder? Wer hat das getauscht?
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Octavia20V, 23.05.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.145
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Er und sein Kumpel,hatte er doch geschrieben ;-)
     
  22. #20 Danny22, 23.05.2015
    Danny22

    Danny22

    Dabei seit:
    10.02.2013
    Beiträge:
    1.373
    Zustimmungen:
    49
    Fahrzeug:
    Skoda Fabia RS 1.4 TSi 179 PS 2013, Octavia 1.8T RS 265PS
    So nagelt meiner auch. Deiner ist noch kalt wenn er auf 700 Umdrehungen runtergeht, geht ja die sekundärluftpumpe aus und er wird leiser.
    Mit dem Benzingeruch habe ich auch.
     
Thema: Auto macht nur noch Probleme D:
Besucher kamen mit folgenden Suchen
  1. skoda octavia RS gelbe kontrollleuchte

Die Seite wird geladen...

Auto macht nur noch Probleme D: - Ähnliche Themen

  1. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  2. Fabia II 5 stappen naar radio een oude auto te vervangen

    5 stappen naar radio een oude auto te vervangen: Hi, onlangs heb ik geprobeerd om de radio van mijn oude auto te vervangen en ik wil delen de ervaring, hoop dat het nuttig voor anderen die...
  3. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  4. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  5. Superb III Columbus + Android Auto per Bluetooth

    Columbus + Android Auto per Bluetooth: Da es seit paar Wochen Android Auto in Version 2 gibt und diese ja die Bluetoothverbindung zum Fahrzeug unterstützt, wollte ich fragen ob es...