auto läuft nicht mehr

Diskutiere auto läuft nicht mehr im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hi Leute seit ich meine neue anlage drin hab läuft mein autop voll komisch. jedesmal wenn ich die anlage anschalte während dem fahren fühlt es...

  1. ksr

    ksr Guest

    Hi Leute
    seit ich meine neue anlage drin hab läuft mein autop voll komisch.
    jedesmal wenn ich die anlage anschalte während dem fahren fühlt es sich an als ob ich offroad fahr. also ess ruckelt voll.. und dann fangen die shceinwerfer an hell und dunkel zu werden....
    an was kann das liegen?????
    ich hab das gefühl dass auch die servolenkung ein und ausgeht.
    habe 2 endstufen verbaut und eigentlich alles richtig verkabelt

    gruss simon
     
  2. #2 TheOidter, 25.01.2007
    TheOidter

    TheOidter

    Dabei seit:
    06.06.2006
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II RS racingblue
    Werkstatt/Händler:
    Wollmar und Becker!
    Kilometerstand:
    20000
    Kondensator verbaut?
     
  3. #3 SuperbRS, 25.01.2007
    SuperbRS

    SuperbRS

    Dabei seit:
    19.01.2007
    Beiträge:
    1.139
    Zustimmungen:
    9
    Ort:
    Markkleeberg Leipzig
    Fahrzeug:
    Octavia Combi 1.4 TSI DSG
    Werkstatt/Händler:
    AC-Weber Leipzig/Taucha/Wachau
    Hallo!

    Vielleicht ziehen die Endstufen zuviel aus dem Netz ab, denn auch die Servo funktioniert beim Fabia elektrisch! Vielleicht brauchst du ne stärkere Lima und ne stärkere Batterie?!
     
  4. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.310
    Zustimmungen:
    72
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !!!

    würd vieleicht mal Lima & Baterie Test machen lassen, wenn die Servo öffter ausfällt .

    mfG
     
  5. ksr

    ksr Guest

    jo hab n kondensator verbaut......
    des is echt voll komisch wie wenn man offroad fährt oder wie wenn er gleich absaufen würde und dann läuft die servo wieder nemme hundert prozentig....
    und sobalf ich die anlage aussschalt gehts nach ner minute wieder....
    hab ne starke batterie drin.,..hab die von meim vater seim alten t4 reingebaut bevor er ihn verkauft hat
     
  6. #6 $$$BENNI84$$$, 26.01.2007
    $$$BENNI84$$$

    $$$BENNI84$$$

    Dabei seit:
    03.09.2006
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Hardegsen
    Fahrzeug:
    Fabia RS
    Werkstatt/Händler:
    Garage
    Kilometerstand:
    143000
    Hallo

    Also vielleicht solltest du mal den Bass runter drehen*lol*........nee mal im ernst,bei meinen Fabia flackert auch beim heftigen Bass die Cockpitbeleuchtung aber nur ein wenig......nur wenn es bei dir trotz Batterie und Kondesator immer noch flackert,dann lass wirklich mal die Lima überprüfen!Vielleicht haste ja auch den Regler davon zerschossen!?!?!?!?!? :teufelchen:


    :wink:
     
  7. #7 olbetec, 26.01.2007
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.898
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Rapid Spaceback Style Plus EZ07/14 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    65000
    Hast Du den Diagnose-Pin abgeklemmt? Die Iso-Steckerbelegung geändert, Phantomspeisung der Antenne? Gibt hier einen wichtigen Thread zum Thema, den man vor dem Einbau beachten sollte, mit der Suche findet man den...
    Munter bleiben
    OlBe
     
Thema:

auto läuft nicht mehr

Die Seite wird geladen...

auto läuft nicht mehr - Ähnliche Themen

  1. Heckklappe lässt sich nicht mehr öffnen

    Heckklappe lässt sich nicht mehr öffnen: Hallo Zusammen, ich habe ein Problem, das sich meine Heckklappe am Roomster 5J nicht mehr öffnen kann. Gibt es eine Notentriegelung für die...
  2. Detailfragen zu Smartlink+ / Android Auto

    Detailfragen zu Smartlink+ / Android Auto: Hallo zusammen, ich habe Anfang Dezember einen Superb Combi Style als Firmenwagen bestellt. Dabei habe ich bewusst auf ein eingebautes Navi...
  3. Felge nicht mehr zu bekommen

    Felge nicht mehr zu bekommen: Moin Leute Ich brauche eure Hilfe. Hatte am Samstag nen kleinen Unfall, da ist meine Felge drauf gegangen Soweit kein Problem habe ich gedacht,...
  4. Ich glaube mein Auto hasst mich...

    Ich glaube mein Auto hasst mich...: Hallo Leute! Ich war am Freitag unterwegs, Ziel lag gut 100km von zuhause weg. Kurz vor dem Ziel kam dann auf einmal die EPC-Leuchte und...
  5. Neues Auto: 120L ´88

    Neues Auto: 120L ´88: Gestern hab ich zugeschlagen und einen M in meiner Lieblings-Farbe gekauft. Mal schauen ob er bei mir bleibt, aber mein Gehirn hatte sofort "Haben...