Auto geht beim Bremsen aus

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von TheDixi, 12.04.2005.

  1. #1 TheDixi, 12.04.2005
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Leider ist mal wieder ein Problem an meinem Feli aufgetreten.
    Ich nehme das noch nicht so ernst, weil es erst zweimal passiert ist(sehr unregelmäßig also).

    Undzwar: Ich fahre z.B. auf einen Kreisel zu(ca.50-60 km/h, 4.Gang). Ich trete die Kuplung um runterzuschalten und bremse gleichzeitig.
    Das Auto geht während der Fahrt bei getretener Kuplung aus(die Standardwarnleuchten leuchten, wie wenn ich ihn abwürgen würde).
    Ich halte an um neu zu starten.

    Beim ersten Mal ist er normal angesprungen und weitergefahren.

    Beim zweiten Mal ist er angegangen, hatte zu wenig Drehzahl(hat "gezuppelt") und die Warnleuchte für den Generator(die mit der Batterie) ist angeblieben.

    Dann hab ich kurz aufs Gas getreten um Drehzahl zu bekommen und das Auto hat immer noch etwas gezittert, blieb aber an. Ca. 2 Sekunden danach ging die Lampe aus und ich bin weitergefahren.
    Der Motor lief noch kurz unruhig, dann war alles wie vorher. Ich konnte normal weiter fahren ohne Probleme.

    Zwischen dem ersten und dem zweiten Mal lagen ca. 2-3 Wochen. Das zweite Mal war Gestern und seit dem ist nix passiert.

    Dank der Suchfunktion habe ich rausgefunden, dass jemand das Prob schon hatte. Damals wars wohl die Drosselklappe(dreckig). Nur in dem Thread wird diese Warnlampe nicht erwähnt. Als ich das letzte Mal die Drosselklappe gesehen hab war sie bei mir wie geleckt(ca. 1 Jahr her).

    Was könnte das sein? Mir ist ausserdem aufgefallen, dass mein Auto seit kurzem zwischen 80 - 100km/h(egal ob 4. oder 5. Gang) etwas unruhig läuft(kaum merklich).

    Danke schonmal!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. R2D2

    R2D2 Guest

    Kann es sein, daß das Problem verstärkt bei Feuchtigkeit (Regen) auftritt? Wenn ja, dann solltest du mal die gesamte Zündanlage kontorllieren lassen, ob da nicht irgendwo Feuchtigkeit rein gekommen ist.
     
  4. #3 TheDixi, 12.04.2005
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Beim zweiten Mal hat es geregnet. Beim ersten bin ich mir nicht sicher.

    Auf jeden Fall ist ca. vor einem Monat das Auto liegengeblieben, weil Feuchtigkeit in die Verteilerkappe gekommen ist. Diese habe ich gewechselt.

    Ich kontrolliere das heute auf jeden Fal mal...
     
  5. R2D2

    R2D2 Guest

    Genau an die hab ich primär gedacht. Hast du auch den Verteilerfinger getauscht? Kontrollier auch die Zündkabel und Stecker derselben auf Schäden bzw. Feuchtigkeit...
     
  6. #5 TheDixi, 12.04.2005
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Hab damals Verteilerkappe und -finger gewechselt.

    Denke ich habe jetzt des Rätsels Lösung gefunden.
    Der Kontakt an der Zündspule(da wo das Kabel zur Verteilerkappe abgeht) war nass. Da stand ca. 3mm Wasser drin.
    Werde demnächst mal gucken ob da wieder Wasser ist(also das Kabel undicht ist) oder ob das nur Kontaktsprayrückstände von der oben erwähnten Panne war. Der ADAC hat das alles nämlich schön eingesprüht, aber gleich wieder angeschlossen ohne das trocknen zu lassen. Im Stand läuft er jedenfalls wieder ruhig...

    Danke nochmal @R2D2!
     
Thema:

Auto geht beim Bremsen aus

Die Seite wird geladen...

Auto geht beim Bremsen aus - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  3. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  4. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  5. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...