Auto fast abgebrannt...?

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von mecki_messer, 20.08.2007.

  1. #1 mecki_messer, 20.08.2007
    mecki_messer

    mecki_messer Guest

    Hi @ all,

    ich lese hier im Forum schon eine ganze Weile mit, bis jetzt hat keine Probleme mit meinen Octavia I und deswegen hab ich mich auch noch nicht angemeldet.
    Das sollte sich nun aber leider am Wochenende ändern.

    Ich fuhr ganz normal durch die Gegend bis auf einmal ein ziemlich beißender Geruch im Innenraum bemerkbar gemacht hat. Erst dachte ich mir nichts weiter dabei, aber als ich an meinem Ziel angekommen war und die Zentralverriegelung nicht mehr funktionierte wurde etwas stutzig. Nach einer Weile ist mir auch aufgefallen das die Fensterheber nicht mehr funktionieren ebenso wie die Innenraumbeleuchtung, dazu hat die ganze Zeit ein Warnlämpchen mir angezeigt hat das eine Tür offen ist, war natürlich nicht der Fall war
    Also klingelte ich den armen Mann in Gelb aus dem Bett, der sehr schnell kam aber leider nichts finden konnte.

    Nun steht er in der Werkstatt :-(
    Hat jemand schon mal so etwas oder ähnliches gehabt...?
    Wenn ja, was schuld daran? Und an die Fachmänner und Frauen kam das schon öfters vor?
    Ich hab so eine Zusatzgarantie abgeschlossen, greift die bei so was? Das Auto ist es 3,5 Jahre alt und 120 000 Kilometer.

    Vielen Dank schon im Voraus für euere Antworten.
    Gruß Mecki
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. noi76

    noi76 Guest

    Findest Du den Titel nicht ein wenig reißerisch?

    Ob die Zusatzgarantie greift, kannst Du erst klären, wenn der Fehler bekannt ist. Wenn die Werkstatt Deine Zusatzgarantie kennt, regelt sie das meist von alleine, wenn es möglich ist...
     
  4. #3 mecki_messer, 20.08.2007
    mecki_messer

    mecki_messer Guest

    Hallo noi76,

    vielleicht hast du recht und die Überschrift war etwas übertrieben.
    Aber mir war es echt nicht so wohl bei der Sache. Man hört ja recht häufig im Radio das mal wieder ein Auto auf´n Pannenstreifen steht und sich in schwarzen Rauch auflöst.
    Wäre schon ein Ding wenn die Garantie da nicht greifen würde, weil ich kann da ja mal so gar nichts dafür.
    Und wenn se schon ein Radlager übernehmen, was meiner Meinung nach schon ein Verschleißteil ist, dann müßte ja sowas eigentlich auch drin sein.
    Ja jetzt mal auf den Anruf vom Autohaus warten.

    Gruß Mecki
     
  5. #4 shorty2006, 20.08.2007
    shorty2006

    shorty2006 Guest

    fremdradio drin?
     
  6. #5 mecki_messer, 20.08.2007
    mecki_messer

    mecki_messer Guest

    Ja ich habe ein Travelpilot von Blaupunkt.
    Das ist aber schon von Anfang an drin, also seit 3,5 Jahren und es wurde damals vom Autohaus eingebaut.
    Ich kann mir nicht vorstellen das es davon kommt. Zumal das Radio noch lief obwohl alles andere schon keinen mucks mehr machte...
     
  7. #6 shorty2006, 21.08.2007
    shorty2006

    shorty2006 Guest

    falsch angeschlossen kann das radio deine bordelektrik teilw. durchschmoren, manchmal mach 10min und manchmal erst nach 10 jahren
     
  8. #7 Octi-Fan, 21.08.2007
    Octi-Fan

    Octi-Fan Guest

    Hi Meckie Messer,

    so reißerisch ist der Titel gar nicht......

    Es muß nicht immer das (Fremd)Autoradio sein, denn manche Radiosysteme von VAG werden heißer als andere Geräte (außer Highpowergeräte).

    Grundsätzlich würde ich nie ein (Fremd) Autoradio beim normalen Händler einbauen lassen sondern dann eher zu ACR oder Bosch gehen, denn die kennen so ziemlich alle anderen Geräte, deren Tücken und auch alle Pkw-Fabrikate, du siehst, die Summe der Erfahrungen machts.
    Auch darf man mal ganz ehrlich die Autoindustrie ins Gebet nehmen denn, die länge der Schächte wird immer geringer, die Kabel welche da hinter herlaufen immer zahlreicher, die Anschlussleitungen immer kürzer und dünner (Highpowergeräte), ganz einfach nur um Material und somit Produktionskosten zu sparen.

    Wie es scheint ist bei direkt am Sicherungsträger etwas verschmort, oder am einem der Kabelbäumen welcher von dort abgeht. Dies kann aber auch durch durchgescheuerte oder gequetschte Kaber hervorgerufen werden. Also Auto stehen lassen Batterie abklemmen, und Verkleidungen ab um sie Stelle suchen zu können, dies am besten mit einem Elektriker (nicht mit einem"ich hab schon mal....).

    Viel Glück. :thumbsup:
     
  9. #8 mecki_messer, 22.08.2007
    mecki_messer

    mecki_messer Guest

    ich hab meinen "kleinen" wieder und ganz ehrlich ich könnt kot...
    natürlich wurde kein fehler gefunden... klar so ne sicherung fliegt mal so eben durch und stinkt fünf kilometer lang wie verschmort.
    das autohaus(das einzigste in bl-ostdorf) hat mir dafür 65€ abgenommen.
    gut die jungs hatten sicher auch arbeit (fehlerspeicher auslesen,kabeldurchführungen an den türen checken usw.) also hab ich das etwas widerwillig gezahlt.
    jetzt wirds aber erst lustig... na ja nicht wirklich. es ging schon los als ich ins auto eingestiegen bin, da lag der deckel, von der buchse wo das diagnosegerät eingesteckt wird im fussraum. also wieder rein ins autohaus und gefragt wo der hin gehört. dann fahr ich los und mach das radio an, welches halb aus dem schacht hing, und hab kein empfang. okay fehler war schnell gefunden. einfach antennenstecker rein und schon spielte es wieder... aber der hammer war dann heute abend. ich wollte noch was aus meinen kofferraum holen und traute meinen augen nicht. die verkleidung ist weg und hängt nur so rum...
    jetzt geh ich am freitag noch mal ins autohaus und werde meinen unmut kund tun.

    wie würdet ihr dort auftreten...? also ich bin schon stinksauer, vorallen das man für eine sicherung wechseln, die 0,35€ kostet, 65€ zahlt und dann ein halb zerlegtes auto zurück bekommt... das war auf jeden fall das letzte mal das mich dieses autohaus gesehen hat...

    gruß mecki
     
  10. #9 Panzerjogi, 22.08.2007
    Panzerjogi

    Panzerjogi

    Dabei seit:
    21.08.2005
    Beiträge:
    267
    Zustimmungen:
    0
    Ort:
    Magdeburg/ München 39112 Magdeburg Deutschland
    Fahrzeug:
    Skoda Octavia 1,9TDI 81 kW EZ 01/2003 197TKm Verbrauch: 6,0L/100km über die letzten 60Tkm habs runter gekriegt juhu (95%BAB Reisegeschwindigkeit 140/160)
    Kilometerstand:
    197000
    gar nicht lang fackeln und gleich ein Gespräch mit dem Werkstattmeister und dem Chef des Autohauses verlangen..
     
  11. #10 Octi-Fan, 23.08.2007
    Octi-Fan

    Octi-Fan Guest

    Hallo Mecki Messer,

    schön dass es nichts ernstes war !!

    Aber für Schlamperei gibt es keine Entschuldigung. Mach mal ordentlich Dampf !! Lass ruhig mal den Geschäftsführer antanzen, welcher Sich sicherlich entschuldigen möchte und dir bestimmt 1-2 Gutscheine für einen Kostenlosen Ölwechsel incl. Material anbieten wird, dann hättest Du das Geld Doppelt wieder drin. ;-)

    Viel Spaß !!

    Vergiss nicht das Ergebnis bekannt zu geben ;-)
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 TheSmurf, 27.08.2007
    TheSmurf

    TheSmurf

    Dabei seit:
    25.04.2005
    Beiträge:
    1.127
    Zustimmungen:
    230
    Ort:
    Wittingen /NdS
    Moin!

    Also mein Octavia hat am Donnerstag das Blinken eingestellt. Es wurde auch etwas wärmer im Innenraum, da das Gebläse aus blieb. Als ich dann etwas Vogelschiss von der Scheibe wischen wollte, dies aber auch nicht ging... erinnerte ich mich auch an so einen Geruch vom Morgen.
    Nach etwas Überlegung viel die Vermutung auf das X-Relais! Durch eine Überbrückung wurde klar, daß das Relais verschmort war. Grund dafür war eine lose Mutter an der 75X-Klemme. Dadurch war der Stromfluss nicht mehr so richtig!
    Also schau mal nach losen Klemmen!

    Alex
     
  14. #12 mecki_messer, 30.09.2007
    mecki_messer

    mecki_messer Guest

    Hallo zusammen,

    ich hab es leider nicht früher geschafft euch zu antworten.
    Also ich war bei der besagten Werkstatt. Mehr als Ausreden und einen Schlüsselanhänger hab ich nicht bekommen.
    Aber egal, jetzt bin ich wieder um eine Erfahrung reicher und weiß das mich diese Werkstatt nicht mehr sehen wird. Zum Glück gibt es hier mehrere Skodahändler die vielleicht ihre Arbeit etwas ernster nehmen...

    Bis bald.
    Gruß Mecki
     
Thema: Auto fast abgebrannt...?
Besucher kamen mit folgenden Suchen
  1. octavia abgebrannt

Die Seite wird geladen...

Auto fast abgebrannt...? - Ähnliche Themen

  1. Fabia II 5 stappen naar radio een oude auto te vervangen

    5 stappen naar radio een oude auto te vervangen: Hi, onlangs heb ik geprobeerd om de radio van mijn oude auto te vervangen en ik wil delen de ervaring, hoop dat het nuttig voor anderen die...
  2. Superb III Columbus + Android Auto per Bluetooth

    Columbus + Android Auto per Bluetooth: Da es seit paar Wochen Android Auto in Version 2 gibt und diese ja die Bluetoothverbindung zum Fahrzeug unterstützt, wollte ich fragen ob es...
  3. Android Auto: Welche Sprachbefehle gibt es?

    Android Auto: Welche Sprachbefehle gibt es?: Hallo zusammen, da ich meinen Superb nun endlich habe würde ich gerne wissen was man bei Android Auto alles sagen kann. Ich habe das hier...
  4. Spionagetechnik im Auto...?

    Spionagetechnik im Auto...?: Was haltet Ihr davon? Bin skeptisch!...
  5. DSG macht Geräusche und Auto vibriert M

    DSG macht Geräusche und Auto vibriert M: Seit gestern vibriert mein S3 zwischen 60 und 80. Und das DSG knackt wenn er im Eco Modus in den Leerlauf geht...