Auto bleibt mit Start/Stop "hängen"

Diskutiere Auto bleibt mit Start/Stop "hängen" im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe eine Frage an euch, die meinen O3 Combi mit 1,8 TSI und 4x4 DSG (DQ250) aus dem Jahre 2018 (61000km) betrifft. Auf den...
OnTour

OnTour

Dabei seit
17.03.2022
Beiträge
21
Zustimmungen
5
Fahrzeug
Octavia 5e|1,8 TSI|4x4
Werkstatt/Händler
Autohaus Liebe
Hallo zusammen,

ich habe eine Frage an euch, die meinen O3 Combi mit 1,8 TSI und 4x4 DSG (DQ250) aus dem Jahre 2018 (61000km) betrifft.

Auf den ersten Blick scheint das Thema schon oft besprochen worden zu sein, jedoch steckt der Teufel, wie so oft, im Detail. Deshalb habe ich mich für ein neues Thema entschieden.

Folgende Situation: wenn ich S/S aktiviert lasse und an der roten Ampel zum Stehen komme, schaltet der Motor ab. Wird die Ampel grün und ich gehe von der Bremse, ohne Gas zu geben, rollt der Wagen los. Soweit so gut erstmal.

Ganz sporadisch (vielleicht 1 von 5 Mal?), tritt das Phänomen nach etwa 5-10cm Rollweg auf, dass plötzlich die Drehzahl von 1000 auf 900 absackt und der Wagen für einen Augenblick ins Stocken gerät. Der Effekt, als würde ein Anker geworfen, ist jedoch immer etwas anders. Vom merklich durch das Trägheitsmoment nach vorn weiterwippendem Oberkörper über einen bloß ganz leichten Widerstand bis hin zum problemlosen Anfahren.

Ich schildere euch noch ein paar Rahmenbedingungen:
Der Motor ist logischerweise im notwendigen Temperaturbereich, um S/S zuzulassen.
Wenn ich S/S ausschalte und mit durchweg laufendem Motor losrolle, gibt es das Problem nicht ein einziges Mal, ob warm oder kalt.
Die Fahrbahn ist eben, keine Steigungen. Wenn mal eine Steigung vorhanden, dann unveränderte Symptomatik.
Wenn ich nach dem Loslassen der Bremse sofort auf das Gas gehen würde, tritt der Fehler nicht auf.

Mir scheint aber auch das generelle Drehmoment beim Rollen ohne Gaspedal abhanden zu kommen? Wenn ich aus der Tiefgarage fahre, würde der Wagen auf der schrägen Einfahrt stehen bleiben. Auch an manchen Ampelkreuzungen an Brücken, die eine leichte Steigung aufweisen. Verglichen mit meinem fast 30 Jahre alten C180, liegen dazwischen Welten. Leider habe ich kein anderes Vergleichsfahrzeug.

Vor einigen Wochen habe ich schon einmal beim Skoda-Autohaus von dem Phänomen berichtet und die Werkstatt hat vorsorglich nach Fehlereinträgen im Speicher gesucht, leider nichts gefunden. Ich war auch wegen einer anderen Sache vor Ort und deshalb war der ganze Fokus noch nicht darauf.

Ich habe einen Termin mit der Werkstatt, möchte aber gern mal von euren Erfahrungen oder Ideen lesen.
Denn, wenn ich Pech habe, läuft zur Präsentation des Problems wieder alles tadellos nach Vorführeffekt und die Suche nach der Ursache zieht sich.

So, eine Menge Lektüre.
Falls ihr noch Fragen habt, lasst es mich wissen und danke im Voraus für eure konstruktiven Beiträge.
 

noodyn

Dabei seit
05.11.2019
Beiträge
734
Zustimmungen
238
Fahrzeug
Skoda Octavia 3 FL Combi (05/2017) 2.0l 150PS TDI
Kilometerstand
60000
Wenn ich S/S ausschalte und mit durchweg laufendem Motor losrolle, gibt es das Problem nicht ein einziges Mal, ob warm oder kalt.
beste Lösung. Hab S/S sogar dauerhaft ausgeschaltet. Das spart einfach rein gar nichts im Hamburger Stadtverkehr, weil jedes Mal, wenn der Motor ausgeht, der Vordermann doch noch 3 cm aufrückt und er sofort wieder anspringt. Da spare ich mir lieber den Verschleiß.
 
OnTour

OnTour

Dabei seit
17.03.2022
Beiträge
21
Zustimmungen
5
Fahrzeug
Octavia 5e|1,8 TSI|4x4
Werkstatt/Händler
Autohaus Liebe
Moin,

das hab ich tatsächlich vergessen zu erwähnen:
Solche Sinn- und Unsinn-Diskussionen hatte und hat das Forum schon genug. Leider auch an Stellen, wo gar nicht danach gefragt wurde.

Ich möchte daher darum bitten, dass wir uns ganz klar nur auf meinen Sachverhalt konzentrieren.

Die Lösung soll selbstverständlich nicht sein, die Funktion zu deaktivieren und dann nach zwei Jahren festzustellen, dass das Problem gravierender geworden ist.

Lieben Dank! :)
 
birscherl

birscherl

Dabei seit
16.02.2020
Beiträge
1.776
Zustimmungen
695
Ort
München
Fahrzeug
Octavia 3 Combi 1.5 TSI 06/2018
Ganz sporadisch (vielleicht 1 von 5 Mal?), tritt das Phänomen nach etwa 5-10cm Rollweg auf, dass plötzlich die Drehzahl von 1000 auf 900 absackt und der Wagen für einen Augenblick ins Stocken gerät.
Das ist normal für ein DSG, in dem Moment ist oder wird die Kupplung geschlossen und die Drehzahl fällt ab. Ein DSG ist nun mal kein Wandlergetriebe und verhält sich wie ein Schaltgetriebe. Ein DSG ist auch nicht zum Kriechen gedacht oder geeignet, das ist der Tod für jedes DSG (google mal nach DSG, China)
Mir scheint aber auch das generelle Drehmoment beim Rollen ohne Gaspedal abhanden zu kommen?
Das gibt es auch nur beim Wandlergetriebe, nicht beim DSG. Der C180 hat einen Wandler, dort liegt immer Drehmoment an. Beim DSG kann das Drehmoment ja nur wie beim handgeschalteten Getriebe über die Kupplung anliegen, daher kann man beide Getriebe nicht vergleichen.

Über Sinn und Unsinn von S/S lässt sich trefflich streiten, klar, da hat jeder sein Meinung. Was aber feststeht: Das DSG ist nicht fürs Kriechen gemacht, nicht für den Stadtverkehr und auch nicht für den Stau morgens und abends. Das hat aber alles nichts mit S/S zu tun.
 

noodyn

Dabei seit
05.11.2019
Beiträge
734
Zustimmungen
238
Fahrzeug
Skoda Octavia 3 FL Combi (05/2017) 2.0l 150PS TDI
Kilometerstand
60000
Ich möchte daher darum bitten, dass wir uns ganz klar nur auf meinen Sachverhalt konzentrieren.
Entschuldigung, habe ich doch schon wieder meine Meinung in einem freien Forum geäußert und offensichtlich nicht die Erwartungshaltung des Threadstarters getroffen. Ich gelobe Besserung 🙄
 
OnTour

OnTour

Dabei seit
17.03.2022
Beiträge
21
Zustimmungen
5
Fahrzeug
Octavia 5e|1,8 TSI|4x4
Werkstatt/Händler
Autohaus Liebe
Ich musste dich leider gleich abwürgen, noodyn, ansonsten lesen wir uns auf den nächsten drei Seiten erstmal durch alle technisch haarfein gespaltenen Fakten, die nun für oder gegen eine Start-Stop-Automatik sprechen, ob nun der Ölfilm wirklich in der Standzeit abreißt, ob Studien vorhanden oder nicht sind, die einen höheren Verschleiß bestätigen, ob man das Spritgeld nur für mehr Reparaturen spart,.... ihr wisst schon.

Ich bin mir sicher, dass du in jedem Fall in diesem Forum wertvolle Beiträge geleistet hast und leisten wirst und möchte auch nicht, dass du dich von mir angegriffen fühlst.

@birscherl, ganz lieben Dank erstmal für deinen Post.

Die Erklärung leuchtet mir ein. Staufahrten machen mit dem Wagen tatsächlich keinen Spaß, was den Komfort betrifft.

Aber wie kommt so ein gravierender Unterschied beim Anfahrverhalten zwischen S/S an und aus zustande? Wenn ich das richtig verstanden habe, müsste das Auto sich also immer beim Anrollen so verhalten.

Grüße
 
birscherl

birscherl

Dabei seit
16.02.2020
Beiträge
1.776
Zustimmungen
695
Ort
München
Fahrzeug
Octavia 3 Combi 1.5 TSI 06/2018
Aber wie kommt so ein gravierender Unterschied beim Anfahrverhalten zwischen S/S an und aus zustande?
Technisch gibt es keinen Grund. Kann sein, dass die S/S in den von dir beobachteten Momenten den Motor aus- und gleich wieder einschaltet, weil die Parameter grad danach waren. (Auch deswegen hab ich S/S grundsätzlich deaktiviert, nicht nur wenn ich mit einem Auto mit DSG fahre.)
 
OnTour

OnTour

Dabei seit
17.03.2022
Beiträge
21
Zustimmungen
5
Fahrzeug
Octavia 5e|1,8 TSI|4x4
Werkstatt/Händler
Autohaus Liebe
Technisch gibt es keinen Grund. Kann sein, dass die S/S in den von dir beobachteten Momenten den Motor aus- und gleich wieder einschaltet, weil die Parameter grad danach waren.

Leider ist das nicht die Erklärung dafür, denn der Motor ging erst beim Lösen der Bremse wieder an.

Ich erhoffe mir tatsächlich nicht viel Aufschluss von der Werkstatt. Mal sehen, ob wir doch noch eine Idee haben.

Mit meinem glänzenden Halbwissen hoffe ich ja, dass man das Getriebe entsprechend anlernen oder Parameter verändern kann. Zumindest hoffe ich, dass sich da nicht ein wachsender defekt einschleicht.
 

erwins

Dabei seit
01.06.2013
Beiträge
867
Zustimmungen
168
Ort
Reutte/Tirol/Österreich
Fahrzeug
BMW 316i, Octavia 3
So ein DSG und auch das StartStop System holt sich viele Parameter ein damit es korrekt funktioniert, was ich da jetzt vermute, dass es da eine Inkompabilität gibt bei gewissen Fahrzuständen.

Wie oben schon erwähnt ist das DSG nicht geeignet da mit 0,5km/h rum zu kriechen

Wenn der Vordermann schneller losfährt dann wird das sicher gut funktionieren, aber wenn da jetzt etwas zaghafter angefahren wird dann ist das System überlastet und schaltet dann auf "stur" um es laienhaft auszudrücken
 
OnTour

OnTour

Dabei seit
17.03.2022
Beiträge
21
Zustimmungen
5
Fahrzeug
Octavia 5e|1,8 TSI|4x4
Werkstatt/Händler
Autohaus Liebe
Nach längerer Pause, kann ich mal weiter berichten.

Ich hatte Ende April einen Termin im Skoda-Autohaus Berlin, um die Sache mal zu klären. Nachdem mir die Mitarbeiterin am Telefon schon nicht in Aussicht gestellt hat, eine gemeinsame Probefahrt machen zu können, waren meine Hoffnungen entsprechend gedämpft. Bin trotzdem hin und hab mich eine halbe Stunde mit dem netten Herren vom Service unterhalten. Er ist mit mir hinter zur Werkstatt und hat mal den Fehlerspeicher ausgelesen. Wie erwartet, gab es keinen Eintrag. Eigentlich sogar überhaupt keinen, auch ganz nett.
Im Grunde versuchte er, mir zu erklären, dass das Verhalten amplitudisch durch die Drehzahl beim Anlassen verursacht wird. Ich hätte wohl die einzigartige, ja wirklich einmalige Fähigkeit, erst genau dann aufs Gas gehen zu wollen, wenn es dem Zusammenspiel von Motor und Getriebe am allerwenigsten recht ist und das hat diese Lücke im Kraftschluss beim Anfahren zur Ursache.

Alles ein bisschen... naja, dennoch war der Service stets freundlich und stets bemüht. 😅🙄 Und das Auslesen ging ja auch ohne Kosten. Nicht selbstverständlich, oder?

So, heute im Autohaus Liebe, ging das alles ein bisschen anders. Der Termin stand seit längerer Zeit und der Kollege vom Service und von der Werkstatt hatten eine Rundfahrt mit mir gemacht.
Immerhin trat das Problem auf, hätte auch ausbleiben können (kommt das einem bekannt vor?), aber leider nicht in der Stärke, wie erhofft.

Was ist also rausgekommen? Achselnzucken vielleicht, aber immerhin haben wir das DSG neu angelernt. Eine Erklärung gab es dafür nicht, aber wirklich erwartet habe ich auch nicht, dass das was Greifbares wäre.
Ich hatte jetzt noch nicht so viel Zeit für weiteres Testfahren, jedoch trat dieses Phänomen beim Anfahren mit aktivierem Start-Stop nur noch einmal gegen Ende der Anlernphase auf.

Immerhin steht der Fall jetzt in der Akte und ich muss sagen, dass sich das Schalt- und Anfahrverhalten erheblich gebessert hat. Das Gas wird jetzt viel munterer angenommen und alles fühlt sich deutlich "straffer" an. Bei kurzfristig stärkerem Beschleunigen wird tatsächlich jetzt viel lieber ein Gang runtergenommen.

Ich werde das Ganze weiter beobachten und weiter berichten, sollte sich etwas Neues auftun.

Habt ein schönes Wochenende.

lg
 
Thema:

Auto bleibt mit Start/Stop "hängen"

Auto bleibt mit Start/Stop "hängen" - Ähnliche Themen

Motor startet nach Start/Stopp nicht: Hallo zusammen, Leider bin ich bisher nicht wirklich fündig geworden im Forum hier, von daher ein neuer Thread. Auch wenn gewisse Probleme...
EU-Neufahrzeug erster Bericht nach guten 8000 Km und 4 Monaten (Mängel/BAFA/Lieferung usw.): Liebe Community, auch auf die Gefahr das dies der 10.000 Beitrag ist bei dem sich jemand vorstellt und das es hier Dopplungen gibt zwecks...
Erfahrungsbericht nach 2 Jahren und 50.000 km im Superb III, 190 PS-TDI: Guten Tag in die Runde, nachdem inzwischen etwas mehr als 2 Jahre und 50.000 km mit dem Superb vergangen sind, poste ich einen Erfahrungsbericht...
Merkwürdiges Verhalten Start/Stop Automatik: Hallo Forum, fahre seit gut zwei Monaten einen Rapid SB 1.4 TDI Green Tec. Habe mich im Forum zum Thema Start/Stop Automatik bereits eingelesen...
Start/Stop und Berganfahrassistent?: Hi, wenn ich an der Ampel mit aktiviertem Start/Stop bei Grün von der Fußbremse gehe, springt der Motor an aber der Wagen rollt nicht im Standgas...
Oben