Aussetzer im 2ten Gang

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von der_chris84, 03.07.2011.

  1. #1 der_chris84, 03.07.2011
    der_chris84

    der_chris84

    Dabei seit:
    03.07.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,


    ich bin schon lange betrachter dieses Forums aber musste mich jetzt anmelden da ich ein problem nicht mehr im griff bekomme und die such funktion hier im forum

    auch nichts mehr gutes gebracht hat.



    meine freundin fährt einen octavia baujahr 99 1,6er GLX mit 115 tkm auf der uhr.



    er hat schon seit einiger zeit immer schwierigkeiten im 2ten Gang, beim hoch beschleunigen hat er meistens bei ca. 2200 umdrehungen einen kurzen aussetzer,

    ganz selten das er sauber durch beschleunigt. Das komische ist das es wirklich nur im 2ten Gang passiert.



    Hab schon oft gelesen das es die Drosselklappe sein könnte, diese hab ich schon gereinigt, ohne Erfolg. Neue Zündkerzen etc. haben auch keinen erfolg erbracht.



    Außerdem springt er manchmal nicht an, der anlasser dreht aber. Aber genau bei dritten start versuch klappt es dann wieder, richtig komisch.

    Das hat er aber relativ selten



    Wo dran könnte es liegen?? Ideen??



    Danke schonmal für alle bemühungen



    vG

    Chris
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octavia 99, 03.07.2011
    Octavia 99

    Octavia 99

    Dabei seit:
    13.06.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    bei Zwickau
    Fahrzeug:
    Skoda Octavia I 1,6 GLX Bj.1999 & seit 29.8.11 Skoda Fabia I 1,4 16V
    Werkstatt/Händler:
    AH Müller Zwickau
    Kilometerstand:
    70000
    Hey Chris,

    habe den gleichen Occi wie deine Freundin, aber keine Probleme dieser Art,gut meiner hat auch erst ca.70.000 km runter.
    Was dein Problem mit dem Ausetzer im 2 Gang angeht kann ich mir auch keinen reim drauf machen,aber mit dem Anspringen könnte mehrer Uhrsachen haben:?(

    die Einspritzdüsen könnten verdreckt sein,
    das Steuerteil der Einspitzanlage könnte defekt sein,oder ein Software Problem haben,
    es könnte aber auch die Zündspule sein,
    oder gar das Motorsteuergerät, was aber sehr teuer werden kann![​IMG]

    Um sicher zugehen rate ich Dir den Occi beim freundlichen Skodahändler zum Fehlerspeicher auslesen vorzustellen,das bringt bestimmt Klarheit! :thumbup:


    MfG Octavia 99
     
  4. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.712
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Ist es der 1,6er mit 75 oder mit 101PS? Wenn letzterer, könnte es auch das Getriebe sein...
     
  5. #4 der_chris84, 04.07.2011
    der_chris84

    der_chris84

    Dabei seit:
    03.07.2011
    Beiträge:
    5
    Zustimmungen:
    0

    es ist der mit 101 PS ... mach mir keine angst mit dem getriebe!! Um ehrlich zu sein, wenn du das jetzt so anspricht, der 2te Gang hört sich beim rollen auch etwas
    lauter an als die anderen gänge, also die getriebe geräusche sind zu hören.

    @ Octavia 99

    gut, also werd ich mal den fehler speicher auslesen lassen! ist das ein service von denen oder drückt man gleich einen pauschal betrag ab?



    danke für die antworten

    vG
    Chris
     
  6. #5 Benni-Octavia, 05.07.2011
    Benni-Octavia

    Benni-Octavia

    Dabei seit:
    17.01.2011
    Beiträge:
    459
    Zustimmungen:
    0
    Ort:
    Linz
    Fahrzeug:
    Skoda Octavia 1.9 L TDI 66KW
    Werkstatt/Händler:
    Aveg Linz-Leonding/Inspektion gibts beim Großcousin der zgl. der Freundliche is :)
    Kilometerstand:
    210000
    Gegen nen kleinen Betrag für die Kaffeekasse bekommst du meistens schon das Fehlerprotokoll :)
     
  7. #6 der_chris84, 06.07.2011
    der_chris84

    der_chris84

    Dabei seit:
    03.07.2011
    Beiträge:
    5
    Zustimmungen:
    0

    erzähl mir mal bitte näheres :D :D

    was hat es nun mit dem Getriebe auf sich?

    vG
     
  8. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.712
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Bei den 101PS gibt es im etriebe nen Konstruktionsfehler, der bei dem ein oder anderen zum Schaden führt. Wenn ich das richtig in Erinnerung habe, schehrt da ne Niet ab und durchschlägt die Kupplungsglocke. Gib mal Getriebeschaden in der Suche ein, da findest du es ganz detailliert...
     
  9. #8 der_chris84, 08.07.2011
    der_chris84

    der_chris84

    Dabei seit:
    03.07.2011
    Beiträge:
    5
    Zustimmungen:
    0

    das hab ich gemacht :D aber leider nichts gefunden außer meinen eigenen Thread.

    Aber ich kann mir schon denken das es da keine Lösung gibt außer das Getriebe zu tauschen, sicherlich!
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 der_chris84, 12.07.2011
    der_chris84

    der_chris84

    Dabei seit:
    03.07.2011
    Beiträge:
    5
    Zustimmungen:
    0
    schade das jetzt nichts mehr kommt...

    ich gehe mal davon aus das dieser Getriebe Fehler nur durch einen Austausch des Getriebes behoben werden kann?!
     
  12. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.712
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Ich hab dir auf die Schnelle mal drei Threads rausgesucht, wo der Fehler schonmal draus hervor geht. Es gibt etliche Threads zum Thema, aber da müstest du dir mal Zeit nehmen und in Ruhe suchen und lesen.

    Ob bei dir ein Austausch zwingend notwendig ist oder es repaabel ist weiß man erst, wenn man den genauen Fehler deines Wagens kennt. Bisher ist es ja nur ne Vermutung...

    Klick 1

    Klick 2

    Klick 3
     
Thema:

Aussetzer im 2ten Gang

Die Seite wird geladen...

Aussetzer im 2ten Gang - Ähnliche Themen

  1. 6 Gang HS sehr hackelig

    6 Gang HS sehr hackelig: Hallo liebe Community. Seit ca. 3 Monaten darf ich einen S3 Combi L&K 1.8 Tsi mein Eigen nennen. Alles soweit sehr schön bis auf das manuelle...
  2. Servoausfall und ruckeln/zucken im 5.Gang

    Servoausfall und ruckeln/zucken im 5.Gang: hallo, hab da mal ne frage, mein auto verarscht mich seit einiger zeit.. also: angefangen hats dass mein skoda fabia kombi bj 2002 diesel 101ps...
  3. Gänge 1-5 gehen schwer rein

    Gänge 1-5 gehen schwer rein: Moin, ich fahre einen Fabia Bj 2012. Seit heute morgen gehen die Gänge 1-5 schwer rein, wenn der Motor läuft. Wobei eins noch am schwierigsten...
  4. RS TDi PD 170PS Drehzahl 3. Gang

    RS TDi PD 170PS Drehzahl 3. Gang: Kann mir einer sagen wie hoch die Drehzahl im 3. Gang ist wenn er in den Begrenzer geht?
  5. DSG Problem, kein Gang drin und keine Anzeige

    DSG Problem, kein Gang drin und keine Anzeige: Hallo, Leider muss ich nach 110T km nun erste grobe Schwiergkeiten vermelden. Habe schon lange im Internet geforscht und viele Threads gelesen...