Aussetzer beim TDI

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von SHODAN, 30.06.2004.

  1. SHODAN

    SHODAN Guest

    In letzter Zeit hatte ich mehrmals mei normaler Fahrt (>2000 rpm) Aussetzer d.h. die Motorleistung ging stark zurück. Hatte das jemand schon mal beim 1,4 TDI PD? Woran kann das liegen?

    Gruß
    S
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. R2D2

    R2D2 Guest

    Ich würd mal sagen, der Motor merkt, daß ihm ein Zylinder fehlt. :D

    Ne im Ernst... da kommen mehrere Sachen in Betracht. evtl. ist`s "nur" der LMM oder aber ein die Einspritzung macht nicht wie sie soll, oder am Turbo stimmt was nicht oder oder oder. Ich denke, um die Fahrt zur Werkstatt kommst du nicht rum.
     
  4. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    wie viel km? was genau für fahrsituationen? konstant weniger leistung ode rnur mal n rucken?

    Wenn du hilfe erwartest musst schon etwas ausführlicher posten.
     
  5. SHODAN

    SHODAN Guest

    KM-Stand:14500
    Unterschiedliche Fahrsituationen: Das letzte mal beim Beschleunigen, davor beim konstanten fahren. Das Ruckeln kommt einem so vor, als ob kurzzeitig kein Diesel mehr eingespritzt wird. Die Motorleistung ist nicht merklich zurückgegangen.
     
  6. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    aha, das sagt doch schon mal mehr.

    Drehzahlmesser dabei mal im auge gehabt? Fällt er auf null ab und schnellt wieder hoch? Gehen Kontrolleuchten an?
     
  7. SHODAN

    SHODAN Guest

    Auf den Drehzahlmesser habe ich nicht geachtet. Kontrolleuchten sind jedoch nicht angegangen.
     
  8. Chief

    Chief

    Dabei seit:
    22.04.2002
    Beiträge:
    390
    Zustimmungen:
    0
    Ort:
    Altomünster
    Fahrzeug:
    Seat Leon
    Welchen Sprit tankst du?
    "Normales" Diesel oder Bio-Diesel?
     
  9. SHODAN

    SHODAN Guest

    Normalen Diesel.
     
  10. #9 olbetec, 30.06.2004
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.897
    Zustimmungen:
    0
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Wenn die lächerliche Laufleistung von knapp 15000 und die Aussage ausschließlich Dinodiesel nicht wäre, würde ich auf den Kraftstofffilter tippen. Undichtigkeiten und damit Luftblasen, sind zu Zeiten unserer el. Kraftstoffvorförderpumpen eher unwahrscheinlich...
    Ansonsten ist es ein elektrisches Problem (Stromversorgung Motorsteuergerät)...
    Munter bleiben
    OlBe
    PS.: Vielleicht sagt die Diagnose ja mehr als die "blaue-Dunst-Kristallkugel" hier im Forum...
     
  11. wookie

    wookie Guest

    ich hatte auch mal ein fehler im steuerteil, da ging mein octi während der fahrt einfach aus. nach ein paar minuten warten konnte ich wieder starten. häng das ding mal an den tester.
     
  12. SHODAN

    SHODAN Guest

    Die Werkstatt meinte, da wäre ein Fehler im Speicher, den sie nicht kennen. Sie wollten Skoda kontaktieren um eine Lösung zu finden. Das ist jetzt über 2 Wochen her, und am Telefon werde ich immer wieder vertröstet. An welche Adresse wendet man sich am besten direkt bei Skoda um etwas Bewegeung in die Sache zu bringen?
     
  13. #12 DaumenJoe, 29.07.2004
    DaumenJoe

    DaumenJoe Guest

    Moin,

    genau das selbe Problem (augenscheinlich) hab ich bei meinem Fabi jetzt leider auch.

    Gestern früh habe ich das erste mal bemerkt, das beim einsetzen des Turbo´s ein vermehrtes Luftgeräusch aus der Lüftung kam, klang fast wie eine Turbine, das Geräusch ging auch wieder weg, als ich den Fuß vom Gas genommen hab.

    Gestern abend dann hat er mir die Motorkontrolleuchte angeknipst, mit gleichem, turbinenartigen Pfeifen aus der Lüftung bei Einsatz des Turbo´s, da hat er aber subjektiv noch keine Leistung verloren. Erst als ich dann vom Volleyball nach Hause gefahren bin, hab ich kurzzeitige Aussetzer gespürt, mein Kumpel auch. Er meinte sogar einen leichten Geruch nach verbranntem Öl festzustellen (So gut ist nun meine Nase auch net *g*).

    Heute früh dann das beste, nach ca. 2 Minuten Fahrt zur Arbeit schaltet der Turbo ab (ich hab ja gottseidank nur etliche gute Berge auf der Autobahn). Durch Neustart des Motors konnte ich den Turbo zwar kurzzeitig zum mitlaufen überreden, aber eben auch nur mit Begleitung des Pfeifens im Gebläse. Mein Kumpel meinte, das es evtl. eine defekte Dichtung am Turbo oder so sein könnte, sodaß der Luftmengenmesser verrückt spielt.
    Ohne Turbo ist der Fabi quasi unfahrbar, unter 3.000 Touren hält er an leichten Bergen nicht mal eine 90 in 4.ten Gang.


    Ist irgendjemandem das Problem schonmal aufgefallen?
    Ich bring den Kleinen heute nachmittag auf jeden Fall in die Werkstatt .. nicht das noch irgendwas passiert ..

    MfG
    DJ :cool:

    Edit: das ganze nach 12.500 km, ausschliesslich Qualitätsdiesel und einer Tankfüllung Shell V-Power Diesel vor der jetzigen Tankfüllung (den Unterschied merkt man nicht wirklich).
     
  14. #13 Andre H., 29.07.2004
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    1
    Ort:
    Lemgo
    Fahrzeug:
    BMW 120d Cabrio
    Kilometerstand:
    114000
    @DaumenJoe

    Kann auch etv. nur ein Marderschaden sein, der sich durch einen Schlauch gefressen hat. Genaueres wird es aber nur Deine Werkstatt wissen.

    André
     
  15. #14 DaumenJoe, 29.07.2004
    DaumenJoe

    DaumenJoe Guest

    hm ...

    nachher gleich mal unters auto legen *g*
     
  16. #15 DaumenJoe, 29.07.2004
    DaumenJoe

    DaumenJoe Guest

    Also die Werkstatt hat einen Querriss im Ansaugschlauchendstück gefunden, der vom Turbo zum Ansaugtrakt des Motos geht.

    Teil ist bestellt, wird Montag geliefert und eingebaut.

    Der Luftmengenmesser (auf den der Meister zuerst getippt hat) war völlig o.k. Der Fehlerspeicher hat einen zu geringe Ladedruckdifferenz dringehabt und dementsprechend hat das Steuergerät den Turbo erst runtergeregelt und dann ganz abgeschaltet.

    so kanns auch gehen ...
     
  17. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Andre H., 29.07.2004
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    1
    Ort:
    Lemgo
    Fahrzeug:
    BMW 120d Cabrio
    Kilometerstand:
    114000
    Na dann war der Tipp mit dem Marder und dem angefressenen Schlauch ja gar nicht sooo falsch :D

    Schön das es nichts ernsteres ist.

    André
     
  19. #17 DaumenJoe, 30.07.2004
    DaumenJoe

    DaumenJoe Guest

    Hm ...

    ... also nicht ernst ist relativ ...

    Es ist auf keinen Fall ein Marderbiss, da der Riss quasi um den ganzen Ansatz des Schlauchs geht, ich tippe hier entweder auf Materialfehler, oder ganz einfach unterdimensionierte Auslegung (eher nicht, da sonst das Problem nicht nur ich hätte).

    Ich mach am Montag mal ein Foto davon.

    Schönes WE Euch allen

    MfG
    DJ :cool:
     
Thema:

Aussetzer beim TDI

Die Seite wird geladen...

Aussetzer beim TDI - Ähnliche Themen

  1. Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN

    Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN: Hallo Leute! Morgen steht beim RS der Zahnriemenwechsel an. Da ich nicht mehr kaputt machen will wie schon ist wäre es toll wenn mir jemand die...
  2. 2.0 TDI 150 PS Glühkerzen tauschen

    2.0 TDI 150 PS Glühkerzen tauschen: Hallo zusammen, ich benötige einen fachkundigen Rat. DJDüse aus dem Forum war so nett und hat meinen Fehlerspeicher ausgelesen, da die MKL...
  3. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  4. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  5. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...