Aussetzer beim Beschleunigen

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von marco300181, 31.10.2006.

  1. #1 marco300181, 31.10.2006
    marco300181

    marco300181 Guest

    Hi hab folgendes Problem ;

    wenn man früh am Morgen losfährt und versucht zu beschleunigen , dann nimmt der Motor kein Gas an , hatt wie Aussetzer . Kupplung treten und Gaspedal voll durch , dreht der Motor dann irgendwann hoch . Es geht aber keine Motorkontrolleuchte an . Ham den Fehlerspeicher letztens trotzdem von Skoda auslesen lassen . Waren der Meinung Lambasonde sei kaputt . Also auf dem Freien Markt eine besorgt und eingebaut ging auch zwei Monate gut und jetzt wieder Ruckeln und Aussetzer ....
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SkodaschrauberPF, 31.10.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    super Diagnose, "wahren der Meinung" welcher Fehler wurde denn im FSP gesetzt? lass mal die Drosselklappe reinigen,und ne Grundeinstellung machen.
     
  4. #3 marco300181, 31.10.2006
    marco300181

    marco300181 Guest

    Welcher Fehler genau kann ich Dir nicht sagen , Sie waren halt bloß der Meinung das die getauscht werden musste . Leider halt ohne Erfolg . Ich werde das mal mit dem Reinigen in Angriff nehmen mir hat ja schon mal jemand gesagt , das sowas häufiger vorkommt bei den VW Motoren .
     
  5. #4 NiteCrow, 31.10.2006
    NiteCrow

    NiteCrow

    Dabei seit:
    20.04.2005
    Beiträge:
    1.482
    Zustimmungen:
    0
    geh erstmal zu einer seriösen Werkstatt und nicht zu irgendwelchen Stümpern.
     
  6. #5 SkodaschrauberPF, 31.10.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    und ganz wichtig ist vor der Grundeinstellung die alten Lernwerte im MSG zulöschen.
     
  7. #6 SKODA DOC, 31.10.2006
    SKODA DOC

    SKODA DOC Guest

    Jupp und den Kühlwassertemperaturgeber würde ich auch gleich mit rausschmeissen.

    Also: Gute Skoda Werksatatt suchen,Drosselklappe reinigen+Grundeinstellung machen(inkl. Lernwerte löschen) ,Temperaturgeber vorher noch wechseln.

    Und es wäre hilfreich wenn du hier noch deinen Motorkennbuchstaben angibst. 1,6er gibts viele.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 marco300181, 31.10.2006
    marco300181

    marco300181 Guest

    Gut , Danke erstmal für Eure Antworten .

    Meld mich wieder wenn ich Ergebnisse habe .
     
  10. Eugen

    Eugen Guest

    Hallo hab bei meinem 1,8T das gleiche Problem gehabt, bei mir wars der LMM, hab aber leider keine Erfahrung mit dem 1,6.
     
Thema:

Aussetzer beim Beschleunigen

Die Seite wird geladen...

Aussetzer beim Beschleunigen - Ähnliche Themen

  1. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...
  2. Felgen zerkratzt beim Reifenwechsel?

    Felgen zerkratzt beim Reifenwechsel?: Hab heute meine Felgen gereinigt, um sie danach zu imprägnieren. Dabei ist mir aufgefallen, dass der Rand voll so schwarzem Schmierkram war -...
  3. Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg

    Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg: Hallo zusammen, Habe netzt einen "neuen" Superb Bj 2012. Beim Abholen auf dem Heimweg ist mir das erst garnicht aufgefallen, da ich dachte ich...
  4. Geräusche beim leichten Bremsen auf unebener Fahrbahn

    Geräusche beim leichten Bremsen auf unebener Fahrbahn: Hallo an Alle. Ich habe seit einiger Zeit, ein klapperndes Geräusch beim leichten Bremsen auf unebener Straße. Wenn ich leicht bremse gibt es ein...
  5. Ölsensor beim 1.8 TSI (Superb II DSG)

    Ölsensor beim 1.8 TSI (Superb II DSG): Guten Morgen, habe ein Problem. Weil bei jedem Anlassen Warnleuchte "Ölsensor Werkstatt" auf leuchtete, hat mein Händler den Ölsensor...