Außentemperaturanzeige

Dieses Thema im Forum "Skoda Octavia III Forum" wurde erstellt von uwi, 06.08.2015.

  1. uwi

    uwi

    Dabei seit:
    03.07.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Foristen,
    schön dass es euch gibt.
    Ich hab seit 4 Wochen den O3 Combi Elegance und bin segr zufrieden.
    Eigentlich. Vor drei Tagen ist mir allerdings etwas aufgefallen was vorher entweder nicht so war oder ich es nicht beachtet hatte ( es gibt ja so viel zu entdecken in einem neuen Auto):
    Wenn ich in der Mittagspause wegfahre zeigr das Außenhermometer sowohl in der MFA als auch im Infotainment die Temperatur an die morgens herrschte als ich das Auto abstellte: heute z.B. 17,5°C. Bis dann die tatsächliche Außentemperatur angezeigt wird sind heute genau 8 Minuten vergangen.
    Das kenne ich so von keinem meiner vorheigen Autos (letzes war ein GolfV) und auch von keinem aus dem Familien oder Bekanntenkreis.
    Frage: ist das bei euch auch so? Ist das normal oder ein Defekt/Bug?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RS Newbie, 06.08.2015
    RS Newbie

    RS Newbie

    Dabei seit:
    15.10.2013
    Beiträge:
    403
    Zustimmungen:
    8
    Ort:
    Heidenheim
    Fahrzeug:
    Octavia III Combi 2.0 TDI RS
    Werkstatt/Händler:
    Kummich
    Kilometerstand:
    33000
    Ist bei mir nicht so, zeigt anders an, zumindest wenn die Werte sich deutlich verändert haben. Wobei es schon ein paar Minuten Fahrt dauert bis sich dann der Wert eingependelt hat ( die tatsächliche Wärme muss ja erst mal an den Fühler, da es ja oft unter dem Wagen kühler als real ist)
     
  4. uwi

    uwi

    Dabei seit:
    03.07.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Nee, nee,
    30°C im Schatten sind 30°C im Schatten. Ob vorm Haus, hinterm Haus oder unterm Auto. Eher könnte es noch mehr sein, durch Stauwärme z.B., aber nie weniger.
    Aber im Prinzip ist es dann bei dir, RS Newbie, ja genau so wie bei mir.
    Scheint also so zu sein, dass das Thermometer keinen Dauerstrom kriegt. Blöd, oder?
     
  5. #4 Harlekin, 06.08.2015
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.500
    Zustimmungen:
    71
    Fahrzeug:
    Audi S4 ab Mai 17'
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Also finde das sollte so nicht sein, in einem wohlgemerkt neuen Auto.
    Wenn ich in meinem O2 Zündung anmache zeigt er direkt die Temperatur die herrscht.
     
  6. #5 OctiIIIELEGANCE, 06.08.2015
    OctiIIIELEGANCE

    OctiIIIELEGANCE

    Dabei seit:
    11.05.2014
    Beiträge:
    695
    Zustimmungen:
    103
    Fahrzeug:
    Skoda Octavia III Combi 2.0 TDI 110 KW Green tec Elegance
    Kilometerstand:
    40.000
    Im unserem O3 wird auch sofort nach dem Start die aktuelle Temperatur angezeigt.
     
  7. #6 mikrosaft, 06.08.2015
    mikrosaft

    mikrosaft

    Dabei seit:
    26.07.2014
    Beiträge:
    126
    Zustimmungen:
    16
    Ort:
    Bad Hindelang
    Fahrzeug:
    Skoda Octavia III L&K 2.0 TDI 184 PS 4x4 DSG
    Hatte das auch eine Zeitlang. Es fing plötzlich von einem Tag auf den anderen an, dass es morgens z.b. 10° anzeigte und nachmittags dann aber auch, trotz eigentlich 30°. Es dauerte dann auch etwa 10min, in denen die Anzeige ganz gemächlich auf den richtigen Wert anstieg.
    Das Ganze hielt 2 Wochen an, dann war der Spuk vorbei und die Temperatur wird seitdem wieder richtig angezeigt.
     
  8. #7 sailorfred, 06.08.2015
    sailorfred

    sailorfred

    Dabei seit:
    02.02.2010
    Beiträge:
    26
    Zustimmungen:
    9
    Ich kenne es vom O2 und jetzt O3 nur so, dass sich die Temperaturanzeige langsam dem richtigen Wert nähert. Das macht übrigens auch jedes Zimmerthermometer so.
     
  9. #8 reschako, 06.08.2015
    reschako

    reschako

    Dabei seit:
    16.04.2015
    Beiträge:
    18
    Zustimmungen:
    15
    Ort:
    Kreis Waldeck-Frankenberg
    Fahrzeug:
    seit 15.07.15: O3 Combi, 1,4 TSI
    Hatte heute zum ersten Mal das gleiche Problem. Um 09:00 Uhr zu Hause losgefahren. Temperaturanzeige 16,5 Grad. Auto stand dann zwei Stunden in der Sonne. Temperatur im Schatten um 11:00 Uhr 22 Grad, in der Sonne deutlich höher. Dann bin ich wieder nach Hause gefahren ca. 1 km. Temperaturanzeige bei Abfahrt 16,5 Grad, bei Ankunft zu Hause immer noch 16,5 Grad.
    Heute Nachmittag habe ich dann meine Frau von der Arbeit abgeholt. Beim Start in der Garage Anzeige 27,0 Grad. Während der Fahrt stieg die Anzeige dann schrittweise während des ersten Kilometers bis auf 33,0 Grad.
    Also wieder alles im grünen Bereich, werde das aber mal weiter beobachten.
    Gruß reschako
     
  10. #9 RS Newbie, 07.08.2015
    RS Newbie

    RS Newbie

    Dabei seit:
    15.10.2013
    Beiträge:
    403
    Zustimmungen:
    8
    Ort:
    Heidenheim
    Fahrzeug:
    Octavia III Combi 2.0 TDI RS
    Werkstatt/Händler:
    Kummich
    Kilometerstand:
    33000
    Nein bei mir ist es nicht so wie bei dir, wollte damit nur sagen das es nicht gleich 100% richtig zeigt, aber gestern war es z.B. morgens um die 18 Grad und Nachmittags 39,5 direkt beim Losfahren, es waren aber dann nach etwas fahren 36 Grad. Genauso kann es aber auch andersrum sein, kommt auch immer auf die Standdauer an, also z.B. erst 17 Grad, dann beim losfahren Lufttemperatur 25 Grad, Temperaturanzeige beim Losfahren 21 Grad, weils eben unter dem Auto noch länger kühl geblieben ist und nach etwas fahren zeigts dann die 25 Grad an. Aber das es nach längerem stehen noch die 18 von morgens anzeigt obwohl es dann schon über 30 hat das ist nicht normal, würde ich sagen.
     
  11. uwi

    uwi

    Dabei seit:
    03.07.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Ja alles sehr strange: heute morgen ins Auto rein und das Thermometer zeigte sofort das was tatsächlich war: 19,5C.
    Als ich gestern abend das Auto abgesetllt habe waren es 35°C.
    Irgenwie hat das kein System. Ein Thermometer das Minuten braucht um mir die aktuelle Temperatur anzuzeigen hat für mich seine Funktion verfehlt.
    Ich hoffe auf einen Bug oder einen behebbaren Fehler.
    Oder es geht so wie bei mikrosaft, irnxwann funzt es wieder.
     
  12. twizzy

    twizzy

    Dabei seit:
    29.04.2014
    Beiträge:
    836
    Zustimmungen:
    14
    Fahrzeug:
    Skoda Octavia Elegance 1.4 TSI DSG
    Werkstatt/Händler:
    Darmstadt
    Also dass ein Thermometer sofort die richtige Temperatur anzeigt ist aufgrund von Stauwärme nicht möglich. Da muss man schon fahren. Bei mir ist nach ca, 1 min die Temperatur richtig. Derzeit ist die direkt nach dem einschalten angezeigte Temperatur höher als die Tatsächliche. Naja schwarzes Auto in der Sonne wird halt heiß unterm Blech bzw. überm Asphalt.
    Ich denke dass Skoda hier ganz normale Thermoelemente verbaut. Die bekommt man eigentlich nicht so schnell kaputt. Was eher der Fall sein kann, ist dass das Entertainment System nicht so schnell in der Datenverarbeitung ist. Welches habt ihr den verbaut? Im Auto sind viele Computerchen verbaut die alle nach dem Einschalten der Zündung erstmal hochfahren müssen. Evtl. hängt da ja einer? ich hatte anfangs auch das Problem, dass das Columbus erst spät gestartet hat. Hab dann für das Columbus ein Software Update bekommen seitdem ist alles ok.
     
  13. #12 fireball, 07.08.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.459
    Zustimmungen:
    1.736
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Trick: möglichst früh das Fahrzeug aufschließen - dann fahren schon mal alle wichtigen Steuergeräte incl. Infotainment hoch ;)

    Für Kessy-Besitzer natürlich irgendwie nur ein beschränkt sinnvoller Tipp, zugegebenermaßen.
     
    trainer22 gefällt das.
  14. uwi

    uwi

    Dabei seit:
    03.07.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Das mit der Stauwärme ist ja noch verständlich, aber Staukälte, sprich mittags bei 30 Grad und mehr noch irgendwo am Fahrzeug die Temperatur vom morgens, sprich 19 Grad das geht net.
    Temperatur muss doch auch nicht gerechnet werden wie Verbrauch etc. Temp soll gemessen und angezeigt werden.
    Ich geh jetzt mal raus und kuck wie es heute mittag ist. Abgestellt heute morgen mit 20,5.
     
  15. twizzy

    twizzy

    Dabei seit:
    29.04.2014
    Beiträge:
    836
    Zustimmungen:
    14
    Fahrzeug:
    Skoda Octavia Elegance 1.4 TSI DSG
    Werkstatt/Händler:
    Darmstadt
    Ja Temperatur wird gemessen und angezeigt. Aber halt indirekt. Das Thermoelement gibt einen Strom aus. Der Rechner verarbeitet dieses Signal aufgrund der Kalibrierung und zeigt die Temperatur an, also wird quasi schon gerechnet. Sonst würdest du einfach ne Stromstärke angezeigt bekommen. Wenn der Rechner nicht schnell genug ist, kommt die Anzeige halt später.
     
  16. uwi

    uwi

    Dabei seit:
    03.07.2015
    Beiträge:
    5
    Zustimmungen:
    0
    So. Entweder macht mein Octi den Affen mit mir oder er liest hier im Forum mit:
    Heute mittag ins Auto, Zündung an und die Anzeige sagt: 39°C, Nach ca 1 Minute fahrt 35,5, was realistisch ist.
    Nix von wegen Temperatur wie heute morgen.
    Ich beobachte und melde
     
  17. #16 triumph61, 07.08.2015
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    2.819
    Zustimmungen:
    327
    Ort:
    Ostwestfalen
    Fahrzeug:
    O3 1.4 Combi und MX5 NC
    Es könnte sein das sich ab und zu das BCM Steuergerät richtig tief "schlafen" legt. Es kenne das vom Regenschliessen oder Schliessen nach 12Std.
    Zu 85% geht das ganze aber eben nur zu 85%. Es kann auch am Bussystem liegen, aber bis jetzt gibt es da nichts greifbares. Ich müsste mal dann auf die Aussentemp achten wenn RS mal nicht funktioniert hat.
     
  18. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 fireball, 08.08.2015
    Zuletzt bearbeitet: 08.08.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.459
    Zustimmungen:
    1.736
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Wenn das BCM aufgewacht ist, ist es wach (eigentlich ist es eh wach, es wartet ja aufs funksignal der FFB) ... Und erst recht eine schleichende Änderung von der alten Temperatur auf die korrekte ist dadurch nicht erklärbar.

    Möglich ist unter Umständen ein Bug in einem Algorithmus, der die Temperaturanzeige etwas glätten soll, damit die Werte nicht hektisch rumspringen. Aber auch das ist Spekulation.

    Wenn man jetzt noch was vergleichen will, Muss man es richtig machen: genaue Teilenummer von Bordnetz und Tacho, beides samt exakter Softwareversion... Dann kann man das Verhalten vielleicht eingrenzen, wenn sich der eine so der andere so verhält...
     
  20. #18 mikrosaft, 28.08.2015
    mikrosaft

    mikrosaft

    Dabei seit:
    26.07.2014
    Beiträge:
    126
    Zustimmungen:
    16
    Ort:
    Bad Hindelang
    Fahrzeug:
    Skoda Octavia III L&K 2.0 TDI 184 PS 4x4 DSG
    Gestern ist es tatsächlich wiedermal passiert, steige nach der Arbeit ins Auto ein und die Anzeige steht auf den morgendlichen 9,5°, dann stieg sie wieder gemächlich auf die eigentlichen 29° an. Heute war es dann wieder normal, morgens 13,5° und nachmittags direkt 31°.
    Soll einer verstehen.?(
     
Thema: Außentemperaturanzeige
Besucher kamen mit folgenden Suchen
  1. aussentemperaturanzeige bei start ok

    ,
  2. octavia iii außentemperaturanzeige

Die Seite wird geladen...

Außentemperaturanzeige - Ähnliche Themen

  1. Außentemperaturanzeige Fabia 6Y combi

    Außentemperaturanzeige Fabia 6Y combi: Hallo! Bei meinem Fabia 1 combi 2003 zeigt die Temperaturanzeige immer starke minusgrade an. Einmal mehr und weniger. Daraufhin habe ich den...
  2. Aussentemperaturanzeige

    Aussentemperaturanzeige: Hallo erstmal :) Seit zwei Wochen hab ich einen gebrauchten Fabia 2 VFL also Bj 2009 ohne Boardcomputer aber mit Climatic Jetzt hab ich in der...
  3. Außentemperaturanzeige für alle !

    Außentemperaturanzeige für alle !: Hallo, meine Beifahrerin :love: fühlt sich diskriminiert, weil sie die Einzige im Auto ist, die nicht erfahren darf, wie warm/kalt es draußen ist....
  4. Außentemperaturanzeige

    Außentemperaturanzeige: Heute ist mir aufgefallen, Außentemperatur laut Anzeige bei Fahrtantritt +10° (was aber nicht sein konnte), nach ca. 2km dann nur noch +1,5°...
  5. Aussentemperaturanzeige Fabia vor FL

    Aussentemperaturanzeige Fabia vor FL: Laut Service Online soll der Fabia Aussentemperaturanzeige haben. Nur Leider zeigt er die Temperatur weder in der Multifunktionsanzeige (habe...