Außentemperatur steigt bei Klimabetrieb und langsamer Fahrt

Diskutiere Außentemperatur steigt bei Klimabetrieb und langsamer Fahrt im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo, ich hoffe, Ihr könnt mir mit Ideen helfen (über die Suche konnte nichts für mein Problem finden). Mein :) hat auch keine Idee. Ich mache...

  1. #1 fkrauth, 02.08.2011
    fkrauth

    fkrauth

    Dabei seit:
    30.01.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    ich hoffe, Ihr könnt mir mit Ideen helfen (über die Suche konnte nichts für mein Problem finden). Mein :) hat auch keine Idee.
    Ich mache mir allerdings Sorgen. Ich fahre einen 2009er FabiaII 1.2 70 PS mit Klimaanlage.
    Alles scheint o.k. bei normaler Fahrt und Klima an. Wird die Fahrt aber langsamer (oder auch Stau), steigt die Außentemperatur (auf der Anzeige) sehr stark an, z. B. 35 Grad obwohl es nur 25 Grad draußen sind.

    Wenn ich fahre, ist die Temperatur immer noch erhöht, aber nicht so extrem.

    Die Temperatur geht erst dann auf normale Werte zurück, wenn ich die Klima ausschalte.

    Wäre toll, wenn Ihr ein paar Tipps für das weitere Vorgehen für mich hättet.

    Vielen Dank!

    Frank
     
  2. Adel

    Adel

    Dabei seit:
    17.04.2011
    Beiträge:
    783
    Zustimmungen:
    55
    Ort:
    Wasserburg
    Fahrzeug:
    Fabia Kombi TSI 1.2/86 PS/Fabia 3/ 1.2/110 PS / Audi S1 318 PS / Audi TT RS 400PS
    Werkstatt/Händler:
    Huber Wasserburg
    ...nur so ein Gedanke: der Temperaturfühler ist in der Nähe des Klimakompressors bzw. des Kondensators (welche im Betrieb ja warm werden) .Bei langsamer Fahrt staut sich diese Wärme und der Fühler reagiert darauf. Bei schneller Fahrt kühlt ihn der Fahrtwind wieder ab......

    Gruss vom Adel
     
  3. #3 spoonman, 02.08.2011
    spoonman

    spoonman

    Dabei seit:
    20.06.2011
    Beiträge:
    270
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia² "Special" 44 kW
    Betriebsanleitung, S. 21:

     
  4. #4 fkrauth, 02.08.2011
    fkrauth

    fkrauth

    Dabei seit:
    30.01.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Vielen Dank! Hätte natürlich auch mal die Anleitung lesen können (peinlich).
     
  5. #5 geronimo, 02.08.2011
    geronimo

    geronimo

    Dabei seit:
    30.01.2008
    Beiträge:
    5.428
    Zustimmungen:
    75
    Ort:
    Bonn
    Fahrzeug:
    Fabia² 1.4 16V
    Kilometerstand:
    79567
    Nach einer Autowäsche (und oftmals nach Regen) ist die angezeigte Temperatur deutlich niedriger als die tatsächliche. Hier führt anscheinend Verdunstungskälte zu gesenkten Werten...

    Ist halt kein geeichtes Instrument und liefert unter bestimmten Bedingungen eher Richtwerte als eine genaue Information :D
     
  6. #6 delledell1, 02.08.2011
    delledell1

    delledell1

    Dabei seit:
    01.06.2010
    Beiträge:
    166
    Zustimmungen:
    0
    Das alles erklärt aber keine Differenz von 10 Grad! Da muss noch irgend etwas anderes nicht stimmen, wenn es tatsächlich 10 Grad sind.
     
  7. #7 tobimayer85, 02.08.2011
    tobimayer85

    tobimayer85

    Dabei seit:
    27.02.2011
    Beiträge:
    209
    Zustimmungen:
    0
    Ort:
    64546 Mörfelden
    Fahrzeug:
    Skoda Fabia Monte Carlo 1.2 Tsi 77kw
    Werkstatt/Händler:
    Wiest & Söhne Darmstadt
    Kilometerstand:
    83000
    Doch das passt schon. Grad bei dem Wetter und Stauwärme dazu kommt das einfach vor. Auch mal 10- 15°C
     
  8. Spotti

    Spotti

    Dabei seit:
    26.02.2010
    Beiträge:
    882
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Fabia Combi Sport 1.6 16V
    Nee das passt nicht,fahre selber einen Fabia Bj.2010 und obwohl ich mehrmals im Stau bzw langsam gefahren bin hatte ich nie eine Erhöhung der Temperatur von 10-15 Grad,höchstens mal 2-3 Grad.
     
  9. #9 digibär, 02.08.2011
    digibär

    digibär

    Dabei seit:
    23.07.2007
    Beiträge:
    477
    Zustimmungen:
    2
    Ort:
    Salzgitter
    Fahrzeug:
    Polo 6R TDI DSG
    Werkstatt/Händler:
    Hackerott, Langenhagen
    Kilometerstand:
    25
    Ich hatte neulich im Stau eine langsam auf 45°C steigende angezeigte Temperatur bei tatsächlichen ca. 27°C.
     
  10. #10 fkrauth, 03.08.2011
    fkrauth

    fkrauth

    Dabei seit:
    30.01.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Vielen Dank nochmal an alle!
    Ich finde die Hilfsbereitschaft hier wirklich toll!

    Zum einen bin ich ja etwas beruhigt, weil ich ja wohl nicht alleine bin.
    Ein dumpfes Gefühl bleibt aber, ob nicht irgendeine Pumpe oder Ventilator nicht richtig funktionieren.
     
  11. Sparti

    Sparti

    Dabei seit:
    29.05.2011
    Beiträge:
    3.103
    Zustimmungen:
    148
    Ort:
    Spelle
    Fahrzeug:
    Fabia² Monte Carlo, 1.6 TDI 77 KW
    Werkstatt/Händler:
    L & K Waren
    Kilometerstand:
    126279
    Vielleicht hängt der Temperaturfühler auch nur so rum und ist nicht da an seinem Platz wo er hingehört!?
     
  12. ALWAG

    ALWAG

    Dabei seit:
    12.06.2007
    Beiträge:
    3.523
    Zustimmungen:
    4
    Ort:
    Linz, O.Ö.
    Fahrzeug:
    Octavia III 2.0 TDI DSG, Elegance, Alaskaweiß
    Kilometerstand:
    12600
    Wenn du die letzten Zweifel ausschließen willst, dann bleibt dir wohl nur der Weg zur Werkstätte. Ich denke, so eine Überprüfung machen die als Kundendienst, zumal wenn du dorthin fährst, wo du dein Auto gekauft hast, bzw. warten läßt.
     
  13. #13 tobimayer85, 03.08.2011
    tobimayer85

    tobimayer85

    Dabei seit:
    27.02.2011
    Beiträge:
    209
    Zustimmungen:
    0
    Ort:
    64546 Mörfelden
    Fahrzeug:
    Skoda Fabia Monte Carlo 1.2 Tsi 77kw
    Werkstatt/Händler:
    Wiest & Söhne Darmstadt
    Kilometerstand:
    83000
    Vielleicht hat man ja irgendwann bei Skoda gemerkt das da was nicht passt und bei unseren schon besser gelöst...
     
Thema:

Außentemperatur steigt bei Klimabetrieb und langsamer Fahrt

Die Seite wird geladen...

Außentemperatur steigt bei Klimabetrieb und langsamer Fahrt - Ähnliche Themen

  1. Kartenupdate HIGH12_P161_EU.ZIP sehr langsam

    Kartenupdate HIGH12_P161_EU.ZIP sehr langsam: Hi, versuche gerade den Kartenupdate runter zu laden. Weniger als 100K/s bei einer 20MBit Leitung.... Das is doch krank oder? Nach Eingabe der...
  2. Yeti Navi fährt nebenher...?

    Navi fährt nebenher...?: Hallo, leider hat die SuFU nichts zu dem THema ausgespuckt. Ich habe seit letzter Woche den Yeti drive. Am Wochenende haben wir das erste mal das...
  3. Servoöl bei voller Fahrt ausgelaufen

    Servoöl bei voller Fahrt ausgelaufen: Hallo, letzte Woche bin ich mit meinem 1.3er Felicia MPI auf der Autobahn bergab für vielleicht so 30sek ca. 150-160 km/h gefahren. Drehzahl...
  4. Nach Fahrt mit GRA Bremsen nicht mögl.

    Nach Fahrt mit GRA Bremsen nicht mögl.: Hallo, habe soeben einen Anruf von einem Freund bekommen und wollte mich mal bei euch über sein Problem Informieren! Folgendes: Er ist auf der...
  5. Langsame Steilpassage mit Kodiaq

    Langsame Steilpassage mit Kodiaq: Da wir bald im Besitz eines Kodiaq sind und bisher noch kein Fahrzeug aus dem Hause VW und co. hatten frage ich mich, wie gut geht eine langsame...