Ausrücklager defekt nach 1500km?

Diskutiere Ausrücklager defekt nach 1500km? im Skoda Roomster Forum Forum im Bereich Skoda Forum; Nabend zusammen ! heute ist mir aufgefallen das mein Roomi in ausgekuppeltem Zustand sehr komische Geräusche im Motorraum macht. Hört sich an wie...

  1. #1 Pampersbomber, 02.08.2009
    Pampersbomber

    Pampersbomber

    Dabei seit:
    02.04.2004
    Beiträge:
    1.695
    Zustimmungen:
    1
    Ort:
    Münchner Umland
    Werkstatt/Händler:
    keinen mehr
    Kilometerstand:
    104000
    Nabend zusammen !

    heute ist mir aufgefallen das mein Roomi in ausgekuppeltem Zustand sehr komische Geräusche im Motorraum macht.
    Hört sich an wie bei meinem damaligen Golf wo das Ausrücklager der Kupplung defekt war.
    So ein krazendes Geräusch. Tritt ich auf die Kupplung ist das Geräusch weg. Laß ich die Kupplung los ist es wieder da.
    Gibts da Probleme beim Roomi ? Ist da was bekannt ?
    Muß schon sagen, hab jetzt 1500 km runter und neben dem hohen Spritverbrauch jetzt auch noch das Problem.
    Noch macht der Roomi Spaß, aber langsam... naja...

    Danke für Euer Feedback !

    Schönen Gruß
    Stefan
     
  2. #2 Heartland, 02.08.2009
    Heartland

    Heartland

    Dabei seit:
    28.05.2007
    Beiträge:
    123
    Zustimmungen:
    0
    Vielleicht zu deiner Beruhigung: Womöglich hat Skoda diese Geräusche immer noch nicht im Griff. Mich begleitet der Ausrücklagersound im Fabia nun schon gute 50tkm, ohne dass ein Defekt festzustellen wäre.
     
  3. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Ich würde meinen, dass es das Axiallager der beiden Getriebewellen ist. Ausrücklagergeräusche sind eher ungewöhnlich...
     
  4. #4 Pampersbomber, 02.08.2009
    Pampersbomber

    Pampersbomber

    Dabei seit:
    02.04.2004
    Beiträge:
    1.695
    Zustimmungen:
    1
    Ort:
    Münchner Umland
    Werkstatt/Händler:
    keinen mehr
    Kilometerstand:
    104000
    Wurde das schonmal gewechselt bei Dir ? Ich meine haben ja Garantie und normal kann das ned sein.
    Fahre morgen zum Freundlichen und werde auf einen Austausch bestehen.... Schau ma mal...
    Danke für deinen Hinweis !

    Schönen Gruß
    Stefan
     
  5. #5 Pampersbomber, 02.08.2009
    Pampersbomber

    Pampersbomber

    Dabei seit:
    02.04.2004
    Beiträge:
    1.695
    Zustimmungen:
    1
    Ort:
    Münchner Umland
    Werkstatt/Händler:
    keinen mehr
    Kilometerstand:
    104000
    Ist das dann normal und muß akzeptiert werden ?
     
  6. Hp

    Hp

    Dabei seit:
    10.04.2008
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Umgebung von Zürich CH Wibergstrasse 12 CH 8626 O
    Fahrzeug:
    Roomster 1.6 Tiptronic
    Werkstatt/Händler:
    Autorama in Wetzikon
    Kilometerstand:
    60000
    Hallo Stefan

    Als erstes würde ich mich der Meinung von "patty" anschliessen und vermuten dass es kaum das Ausrücklager ist dass das von dir wahrgenommene Geräusch erzeugt. Das Ausrücklager ist, wenn du nicht auf dem Kupplungspedal stehst, entlastet. Würde das Lager im entlasteten Zustand das von dir beschriebene Geräusch verursachen müsste es in einem Besorgnis erregenden Zustand sein.
    Da das Geräusch aber sofort verschwindet wenn du das Kupplungspedal drückst glaube ich wie "patty" das das Geräusch aus dem Getriebe kommt und aller Wahrscheinlichkeit nach kein Problem darstellt.
    Im Lehrlauf, in eingekuppelten Zustand, läuft die Antriebswelle mit. Alle Zahnräder mit Ausnahme des Rückwärtsganges sind im Eingriff zueinander nur der Kraftschluss zur Abtriebswelle (zweite Antriebswelle die die Kraft ans Differenzialgetriebe weiter gibt) ist im Lehrlauf nicht gegeben. Es tut sich also allerhand im Getriebekasten. Kommt dazu dass die Umfangsgeschwindikeit der Kurbelwelle bei einem Verbrennungsmotor (vor allem im Leerlauf) nicht ganz konstant ist. Dies kann bei einem Getriebe, das nicht unter Last steht, Geräusche generieren die aber völlig harmlos sind. Wenn du aber das Kupplungspedal betätigst steht das Getriebe still und die Geräusche sind weg.
    Versuche einmal deinen Geräusche-Test im kalten Zustand durchzuführen. Vermutlich sind die Geräusche in diesem Zustand weniger auffällig weil das Spiel im Getriebe noch kleiner ist und das Getriebeöl noch dicker.

    schönen Gruss

    Hp
     
  7. #7 Pampersbomber, 03.08.2009
    Pampersbomber

    Pampersbomber

    Dabei seit:
    02.04.2004
    Beiträge:
    1.695
    Zustimmungen:
    1
    Ort:
    Münchner Umland
    Werkstatt/Händler:
    keinen mehr
    Kilometerstand:
    104000
    Danke für die tolle und ausführliche Erklärung ! :thumbup:

    Und du hast recht, bei kaltem Zustand sind diese Geräusche nicht warhzunehmen, bzw. nur gaaanz leise.. Also muß ich mir keine Sorgen machen, auch wenns mich

    ein bischen stört. Ich frag nur deshalb nach, weil meine vorherigen Autos diese Geräusche nicht gehabt haben.



    Ich danke Dir !



    Schönen Gruß

    Stefan
     
  8. #8 Delphibase, 18.06.2019
    Delphibase

    Delphibase

    Dabei seit:
    17.06.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Guten Abend zusammen,

    ich fahre seit kurzem einen Fabia III (1,0 MPI; 10 tk km) und kann bei meinem Fahrzeug die selben Symptome beobachten wie im Eingangskommentar beschrieben ist.
    Anbei ein Video von den Geräuschen:


    Bei mir ist nur der Unterschied, dass die Geräusche im kalten Zustand lauter sind, als im warmen Zustand.

    Handelt es sich bei den Geräuschen um unbedenkliche und für die Motorart typische Getriebegeräusche?

    Danke für Eure Hilfe.
     
  9. #9 mrbabble2004, 18.06.2019
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    5.804
    Zustimmungen:
    1.572
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    200
    Das ist nicht normal!
    Müsste doch eigentlich noch Garantie drauf sein oder?! Ab zum Händler damit!


    Mit freundlichen Grüßen
     
  10. #10 Delphibase, 19.06.2019
    Delphibase

    Delphibase

    Dabei seit:
    17.06.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für die Antwort. Jupp, ist noch Garantie drauf. :)
     
Thema: Ausrücklager defekt nach 1500km?
Besucher kamen mit folgenden Suchen
  1. skoda fabia ausrücklager defekt

    ,
  2. Skoda roomster ausrücklager defekt

    ,
  3. ausrücklager yeti

    ,
  4. Ausrücklager skoda fabia3,
  5. skoda yeti ausrücklager defekt,
  6. skoda Getriebewellen Ausrücklager,
  7. Skoda Fabia 3 Geräusch kalter zustand,
  8. skoda roomster ausrücklager,
  9. ausrücklager skoda yeti macht Geräusche ,
  10. geräusch defektes ausrücklager skoda,
  11. ausrücklager skoda roomster,
  12. ausrücklager,
  13. roomster ausrücklager,
  14. skoda fabia nj ausrücklager geräusche,
  15. ausrücklager kalter zustand,
  16. skoda nj ausrücklager geräusche,
  17. kupplungs ausrücklager skoda roomster,
  18. ausdrucklager skoda yeti defekt,
  19. ausdrücklager skoda roomster,
  20. neues ausrücklager nach wenigen wochen wieder defekt,
  21. ausrücklager skoda fabia bj 2008,
  22. ausrücklager nom golf6,
  23. skoda clnr ausdrücklager,
  24. yeti ausrücklager,
  25. skoda roomstar 5j bj 2009 kupplungs-getriebegeräusche
Die Seite wird geladen...

Ausrücklager defekt nach 1500km? - Ähnliche Themen

  1. Dsg-Getriebe mit 37000 km Bj 10/2016 defekt

    Dsg-Getriebe mit 37000 km Bj 10/2016 defekt: Hallo, ich habe eine Frage wegen unseres Getriebes. Meine Schwiegermutter wollte mit ihren Skoda Yeti1,4 TSI 4x4 einkaufen fahren. Doch das...
  2. Km Display defekt

    Km Display defekt: Hey Leute, Habe ein kleines Problem mit dem Kilometer Display unten rechts vom kombiinstrument eines skoda octavia 1u VFL bj 99. Mir werden hier...
  3. Spiegel links "defekt" - Unfallflucht

    Spiegel links "defekt" - Unfallflucht: Moin moin, mich hat es im Urlaub erwischt und irgend ein *hier bitte Schimpfwort einsetzen* hat mir den linken Außenspiegel kaputt...
  4. Stoßdämpfer vorn defekt

    Stoßdämpfer vorn defekt: Skoda Octavia 5e Baujahr 09/2014 mit gerademal 84000 km sind schon die Stoßdämpfer vorn undicht und neue sollen 630 Euro kosten, das kann doch...
  5. Glühwendel blinkt, 3. Bremslicht defekt, Fehler Start Stop System

    Glühwendel blinkt, 3. Bremslicht defekt, Fehler Start Stop System: Hallo zusammen, ich habe seit 2 Tagen das Problem, dass meine Glühwendel im Cockpit blinkt, dies geht einher mit der Fehlermeldung: Fehler Start-...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden