ausfallen von Bremsen und Turbolader bei kaltem Motor

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Schweinetreiber, 02.06.2010.

  1. #1 Schweinetreiber, 02.06.2010
    Schweinetreiber

    Schweinetreiber

    Dabei seit:
    30.05.2009
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    394000
    Hallo Gemeinde, hab folgendes Problem....

    Bei jedem Neustart des Motors 1.9 TDI/110PS egal ob warm oder kalt, reagiert weder der Turbolader im 1ten gang noch die Bremsanlage bzw. der Bremskraftverstärker. Bei höheren Geschwindigkeiten oder längeren Fahrbetrieb gibt sich alles wieder bis auf mangelnden Durchzug. Hat jemand eine Idee?? Is ni lustig wenn beim rangieren die Bremswirkung weg bleibt. Kilometerlaufleistung: 283000km. Dank für jeden Hinweis

    PS.: im 2ten Gang knallt dann der Lader bei ca. 2500upm voll rein, recht ungewöhnlich ?(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OrciariDriver, 02.06.2010
    OrciariDriver

    OrciariDriver

    Dabei seit:
    19.05.2010
    Beiträge:
    108
    Zustimmungen:
    2
    Ort:
    Lauf an der Pegnitz
    Fahrzeug:
    Skoda Octavia 3 RS/VW Golf 2/Skoda 120
    Werkstatt/Händler:
    Autohaus Vielbaum/Ich selbst
    Kilometerstand:
    40500
    Wenn Turbo und Bremse nicht gehen hätte ich fast gesagt das liegt am Unterdruck aber mich stört das es nur im 1ten Gang ist ?( ! Hast mal die Leitungen alle kontrolliert die am Turbo und BKV sind !
     
  4. #3 Schweinetreiber, 02.06.2010
    Schweinetreiber

    Schweinetreiber

    Dabei seit:
    30.05.2009
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    394000
    Hallo, Leitungen sind alle in Ordnung, soweit ich sehen kann. Der Turbo kommt im ersten recht spät bei ca 3000upm. Wenn der Wagen warm gefahren ist giebt es aber weniger Probleme in der Richtung. Wo kommt eigentlich der Unterdruck her, ich kann mir da beim Diesel kein Bild machen ?(
     
  5. #4 Fabia RS, 02.06.2010
    Fabia RS

    Fabia RS

    Dabei seit:
    30.06.2005
    Beiträge:
    273
    Zustimmungen:
    0
    Fahrzeug:
    Trabi 96-98 Ford Fiesta 98-00 VWT4 Caravelle 11/00-02/05 FabiaRS 02/05-01/07 FabiaIICombi 10/09-07/10 Octavia I RS 08/06-... OctaviaII Kombi 07/10-...
    Hallo,

    es hört sich stark nach ein Unterdruckproblem an...ich denke dass bei dir VTG-Lader verbaut ist und dieser durch Ausfall des Unterdrucksystems im unteren Drehzahlbereich nicht mehr die Turbinengeometrie anpassen kann.
    Bei deiner Bremsanlage ist dadurch auch der Bremskraftverstärker ohne Funktion.
    Überprüfe die Schläuche auf Dichtigkeit, am besten mit einer Unterdruckpumpe.

    Frohes schaffen :)
     
  6. #5 Schweinetreiber, 02.06.2010
    Schweinetreiber

    Schweinetreiber

    Dabei seit:
    30.05.2009
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    394000
    Unterdruckpumpe?????? ?( ?( ?( wo ist die denn?
     
  7. #6 Fabia RS, 02.06.2010
    Fabia RS

    Fabia RS

    Dabei seit:
    30.06.2005
    Beiträge:
    273
    Zustimmungen:
    0
    Fahrzeug:
    Trabi 96-98 Ford Fiesta 98-00 VWT4 Caravelle 11/00-02/05 FabiaRS 02/05-01/07 FabiaIICombi 10/09-07/10 Octavia I RS 08/06-... OctaviaII Kombi 07/10-...
    sollte es in jeder gut sortieren Werkstatt geben... :whistling:
     
  8. #7 Schweinetreiber, 02.06.2010
    Schweinetreiber

    Schweinetreiber

    Dabei seit:
    30.05.2009
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    394000
    ohhh Sorry, dachte die Pumpe ist im Wagen verbaut... verlesen. Ich häng mich ma dran. Danke :thumbsup:
     
  9. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.713
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Der 110PS hat den VTG Lader. Da soll wohl ab und an die Unterdruckdose (oder so ähnlich) direkt am Turbo die Hufe hochreißen, was allerdings einen neuen Turbo bedeuten würde...
     
  10. #9 willywacken, 04.06.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Da muss ich auch mal meinen Senf dazu geben. Sollte es wirklich die Dose sein, kann man diese auch einzeln wechseln, gibts aber nicht von VW, sondern vom Hersteller des Turbos. Da aber gleichzeitig die Bremse spinnt muss ja was am Unterdrucksystem selbst sein. Da es nur be Wärme auftritt, würde ich vermuten dass es die Unterdruckpumpe selber ist, diese sitzt wenn du vorm Motorraum stehst rechts am Motorblock, da geht ein Stoffummantelter Schlauch davon weg. ist ungefähr 10 cm im Durchmesser und 4cm breit. Bevor du aber viel Geld für Ersatzteile und Werkstatt investierst, wechsel sicherheitshalber mal die Unterdtuckschläuche, sind ne ganze Menge.
    Wenn das Problem wirklich so wie von dir beschrieben auftritt, dann dürfte auch deine AGR nicht funktionieren, liese sich mit nem Diagnosegerät am MSG auslesen, die Luftmasse müsste zu hoch sein im Leerlauf (MAX= 370mg/H).

    Aber check erstmal das Unterdrucksystem, ich tippe auch auf einen Schlauch (Evtl der zum Unterdruckspeicher, ist eine 12cm große schwarze Kugel).
     
  11. #10 Schweinetreiber, 04.06.2010
    Schweinetreiber

    Schweinetreiber

    Dabei seit:
    30.05.2009
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    394000
    Dank euch für sämtliche Hinweise, aber es hat sich nur ein schläuchlein selbständig gemacht.Wo gearbeitet wird fallen halt Späne.

    Was soll schon kaputt gehen bei Skoda..... grins >283000km< wir fahren weiter!! :thumbsup:
     
  12. #11 willywacken, 05.06.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Aber erstmal alle verrückt machen wa? :D Aber ist natürlich gut so, besser als viel Geld ausgeben.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 badnemo, 05.06.2010
    badnemo

    badnemo

    Dabei seit:
    04.06.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Falkenberg Falkenberg 84326
    Fahrzeug:
    Oktavia 1,9 TDI
    Werkstatt/Händler:
    Chefwerkstatt
    Kilometerstand:
    201250
    Hei leute
    das selbe Problem tratt bei mir vor kurzen auch auf- mein chef mechaniker machte den übeltäter schnell ausfindig - es war die Unterduckpumpe.
     
  15. #13 Schweinetreiber, 08.06.2010
    Schweinetreiber

    Schweinetreiber

    Dabei seit:
    30.05.2009
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    394000
    Bis vor kurzem wusste ich noch nix von ner Unterdruckpumpe...... es giebt Sie doch und bei mir funzt se. Gott sei Dank :thumbsup:
     
Thema:

ausfallen von Bremsen und Turbolader bei kaltem Motor

Die Seite wird geladen...

ausfallen von Bremsen und Turbolader bei kaltem Motor - Ähnliche Themen

  1. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  2. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  3. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...
  4. Abblendlicht Ausfall rechts

    Abblendlicht Ausfall rechts: Hallo Leute, war heute mitm RS unterwegs und da es neblig ist najatürlich mit Licht.Nach einer ziemlich langen weile fiel mir auf das irgendwie...
  5. Ausfall der Beleuchtung

    Ausfall der Beleuchtung: Ich habe bei meinem OIII (BJ 1/2014, ca. 120´km) das Problem,´dass jetzt nach und nach die Lämpchen kaputtgehen: Standlicht rechts bei 90´ km,...