ausfallen von Bremsen und Turbolader bei kaltem Motor

Diskutiere ausfallen von Bremsen und Turbolader bei kaltem Motor im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo Gemeinde, hab folgendes Problem.... Bei jedem Neustart des Motors 1.9 TDI/110PS egal ob warm oder kalt, reagiert weder der Turbolader im...

  1. #1 Schweinetreiber, 02.06.2010
    Schweinetreiber

    Schweinetreiber

    Dabei seit:
    30.05.2009
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    394000
    Hallo Gemeinde, hab folgendes Problem....

    Bei jedem Neustart des Motors 1.9 TDI/110PS egal ob warm oder kalt, reagiert weder der Turbolader im 1ten gang noch die Bremsanlage bzw. der Bremskraftverstärker. Bei höheren Geschwindigkeiten oder längeren Fahrbetrieb gibt sich alles wieder bis auf mangelnden Durchzug. Hat jemand eine Idee?? Is ni lustig wenn beim rangieren die Bremswirkung weg bleibt. Kilometerlaufleistung: 283000km. Dank für jeden Hinweis

    PS.: im 2ten Gang knallt dann der Lader bei ca. 2500upm voll rein, recht ungewöhnlich ?(
     
  2. #2 OrciariDriver, 02.06.2010
    OrciariDriver

    OrciariDriver

    Dabei seit:
    19.05.2010
    Beiträge:
    109
    Zustimmungen:
    2
    Ort:
    Lauf an der Pegnitz
    Fahrzeug:
    Skoda Octavia 3 RS/VW Golf 2/Skoda 120
    Werkstatt/Händler:
    Autohaus Vielbaum/Ich selbst
    Kilometerstand:
    40500
    Wenn Turbo und Bremse nicht gehen hätte ich fast gesagt das liegt am Unterdruck aber mich stört das es nur im 1ten Gang ist ?( ! Hast mal die Leitungen alle kontrolliert die am Turbo und BKV sind !
     
  3. #3 Schweinetreiber, 02.06.2010
    Schweinetreiber

    Schweinetreiber

    Dabei seit:
    30.05.2009
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    394000
    Hallo, Leitungen sind alle in Ordnung, soweit ich sehen kann. Der Turbo kommt im ersten recht spät bei ca 3000upm. Wenn der Wagen warm gefahren ist giebt es aber weniger Probleme in der Richtung. Wo kommt eigentlich der Unterdruck her, ich kann mir da beim Diesel kein Bild machen ?(
     
  4. #4 Fabia RS, 02.06.2010
    Fabia RS

    Fabia RS

    Dabei seit:
    30.06.2005
    Beiträge:
    273
    Zustimmungen:
    0
    Fahrzeug:
    Trabi 96-98 Ford Fiesta 98-00 VWT4 Caravelle 11/00-02/05 FabiaRS 02/05-01/07 FabiaIICombi 10/09-07/10 Octavia I RS 08/06-... OctaviaII Kombi 07/10-...
    Hallo,

    es hört sich stark nach ein Unterdruckproblem an...ich denke dass bei dir VTG-Lader verbaut ist und dieser durch Ausfall des Unterdrucksystems im unteren Drehzahlbereich nicht mehr die Turbinengeometrie anpassen kann.
    Bei deiner Bremsanlage ist dadurch auch der Bremskraftverstärker ohne Funktion.
    Überprüfe die Schläuche auf Dichtigkeit, am besten mit einer Unterdruckpumpe.

    Frohes schaffen :)
     
  5. #5 Schweinetreiber, 02.06.2010
    Schweinetreiber

    Schweinetreiber

    Dabei seit:
    30.05.2009
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    394000
    Unterdruckpumpe?????? ?( ?( ?( wo ist die denn?
     
  6. #6 Fabia RS, 02.06.2010
    Fabia RS

    Fabia RS

    Dabei seit:
    30.06.2005
    Beiträge:
    273
    Zustimmungen:
    0
    Fahrzeug:
    Trabi 96-98 Ford Fiesta 98-00 VWT4 Caravelle 11/00-02/05 FabiaRS 02/05-01/07 FabiaIICombi 10/09-07/10 Octavia I RS 08/06-... OctaviaII Kombi 07/10-...
    sollte es in jeder gut sortieren Werkstatt geben... :whistling:
     
  7. #7 Schweinetreiber, 02.06.2010
    Schweinetreiber

    Schweinetreiber

    Dabei seit:
    30.05.2009
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    394000
    ohhh Sorry, dachte die Pumpe ist im Wagen verbaut... verlesen. Ich häng mich ma dran. Danke :thumbsup:
     
  8. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.940
    Zustimmungen:
    172
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    493120
    Der 110PS hat den VTG Lader. Da soll wohl ab und an die Unterdruckdose (oder so ähnlich) direkt am Turbo die Hufe hochreißen, was allerdings einen neuen Turbo bedeuten würde...
     
  9. #9 willywacken, 04.06.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Da muss ich auch mal meinen Senf dazu geben. Sollte es wirklich die Dose sein, kann man diese auch einzeln wechseln, gibts aber nicht von VW, sondern vom Hersteller des Turbos. Da aber gleichzeitig die Bremse spinnt muss ja was am Unterdrucksystem selbst sein. Da es nur be Wärme auftritt, würde ich vermuten dass es die Unterdruckpumpe selber ist, diese sitzt wenn du vorm Motorraum stehst rechts am Motorblock, da geht ein Stoffummantelter Schlauch davon weg. ist ungefähr 10 cm im Durchmesser und 4cm breit. Bevor du aber viel Geld für Ersatzteile und Werkstatt investierst, wechsel sicherheitshalber mal die Unterdtuckschläuche, sind ne ganze Menge.
    Wenn das Problem wirklich so wie von dir beschrieben auftritt, dann dürfte auch deine AGR nicht funktionieren, liese sich mit nem Diagnosegerät am MSG auslesen, die Luftmasse müsste zu hoch sein im Leerlauf (MAX= 370mg/H).

    Aber check erstmal das Unterdrucksystem, ich tippe auch auf einen Schlauch (Evtl der zum Unterdruckspeicher, ist eine 12cm große schwarze Kugel).
     
  10. #10 Schweinetreiber, 04.06.2010
    Schweinetreiber

    Schweinetreiber

    Dabei seit:
    30.05.2009
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    394000
    Dank euch für sämtliche Hinweise, aber es hat sich nur ein schläuchlein selbständig gemacht.Wo gearbeitet wird fallen halt Späne.

    Was soll schon kaputt gehen bei Skoda..... grins >283000km< wir fahren weiter!! :thumbsup:
     
  11. #11 willywacken, 05.06.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Aber erstmal alle verrückt machen wa? :D Aber ist natürlich gut so, besser als viel Geld ausgeben.
     
  12. #12 badnemo, 05.06.2010
    badnemo

    badnemo

    Dabei seit:
    04.06.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Falkenberg Falkenberg 84326
    Fahrzeug:
    Oktavia 1,9 TDI
    Werkstatt/Händler:
    Chefwerkstatt
    Kilometerstand:
    201250
    Hei leute
    das selbe Problem tratt bei mir vor kurzen auch auf- mein chef mechaniker machte den übeltäter schnell ausfindig - es war die Unterduckpumpe.
     
  13. #13 Schweinetreiber, 08.06.2010
    Schweinetreiber

    Schweinetreiber

    Dabei seit:
    30.05.2009
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    394000
    Bis vor kurzem wusste ich noch nix von ner Unterdruckpumpe...... es giebt Sie doch und bei mir funzt se. Gott sei Dank :thumbsup:
     
Thema:

ausfallen von Bremsen und Turbolader bei kaltem Motor

Die Seite wird geladen...

ausfallen von Bremsen und Turbolader bei kaltem Motor - Ähnliche Themen

  1. Turbolader pfeift

    Turbolader pfeift: Hallo, ich fahre einen octavia 2.0 TDI 103 KW. Es wurde in einer Werkstat das Abgasrückführungsventil erneuert und jetzt pfeift der Turbo. An was...
  2. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  3. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  4. Erfahrungen mit Octavia 3 (2017) Motor 1.8 TSI Schaltwagen

    Erfahrungen mit Octavia 3 (2017) Motor 1.8 TSI Schaltwagen: Hallo, hat jemand Erfahrungen mit dem neuen 1.8 TSI Octavia 2017 als Schaltwagen gemacht? Ich weiß dass die meisten Leute die DSG Automatik...
  5. Nach Fahrt mit GRA Bremsen nicht mögl.

    Nach Fahrt mit GRA Bremsen nicht mögl.: Hallo, habe soeben einen Anruf von einem Freund bekommen und wollte mich mal bei euch über sein Problem Informieren! Folgendes: Er ist auf der...