Auf ein Neues: 1.6, Standgas unruhig, partieller Leistungsverlust, Startschwierigkeiten

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Aquatta, 18.11.2010.

  1. #1 Aquatta, 18.11.2010
    Aquatta

    Aquatta

    Dabei seit:
    31.10.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Nähe von Magdeburg
    Fahrzeug:
    Skoda Felicia LX 1.6
    Kilometerstand:
    110180
    So Leute, da bin ich - leider - schon wieder mit dem nächsten Problem.
    Nicht einmal eine komplette Woche hat der Wagen seit der Rückkehr aus der Werkstatt und Erneuerung von Zahnriemen und WaPu gehalten, jetzt ist er schon wieder mehr oder weniger defekt und bedingt fahrbar. Am gestrigen Morgen wollte ich mich zum Arzt begeben, welcher seine Praxis in einem Nachbarort hat, welche lediglich zirka 4km entfernt liegt. Als ich den Wagen aus der Garage gefahren habe, war alles in Ordnung, so wie immer eben, doch in dem Nachbarort lagen zwischen mir und der Praxis nur noch knappe 200m, eine Kurve und das kurze Befahren der Bundesstraße und da passierte es - beim Abbiegen starb der Wagen einfach ab, mitten auf einer vielbefahrenen Bundesstraße und direkt hinter einer unübersichtlichen Kurve. Ich hätte den Wagen ernsthaft am liebsten persönlich in die Schrottpresse geschoben, insbesondere aufgrund eines gellenden Hupkonzerts hinter mir und der Weigerung des Wagens, wieder anzuspringen.
    Zum Glück habe ich dann beim Starten und bei getretener Kupplung ordentlich Gas gegeben und siehe da - er sprang zumindest an. Bin dann noch die paar Meter bis zum Parkplatz gerollt, auf welchem der Wagen dann wieder ausging (Lenken mit überraschendem Wegfall der Servo-Unterstützung will geübt sein) und ich natürlich fast ein anderes Auto touchierte. Irgendwie hab ich den Feli dann doch so hingestellt bekommen, dass ich mal ruhig durchatmen konnte und in der freien Werkstatt angerufen, die mir letztes Mal schon die defekte Zylinderkopfdichtung einreden wollte. Mir wurde halt empfohlen in die Werkstatt zu kommen und das Problem untersuchen zu lassen - gesagt, getan. An einen Arztbesuch war sowieso nicht mehr zu denken, ich war vollkommen wütend.
    Nach einer kurzen Probefahrt des Meisters entschied sich dieser, die Drosselklappe mit Reinigungsspray zu reinigen, in der Hoffnung, dass das etwas bewirken würde. Das hat es zu seinem und meinem Erstaunen tatsächlich, denn der Wagen sprang anschließend zumindest an und blieb auch an, damit war für ihn das Problem erledigt und ich konnte wieder los.
    Sein Prüfgerät, das am Steuergerät angeschlossen wird (habe gerad keine Ahnung, wie es heißt, obwohl ich das eigentlich wissen müsste), spuckte vorher im Fehlerspeicher einen Fehler an der Drosselklappe aus, welcher nach Reinigung und Neueinstellung derer allerdings verschwunden war. Trotzdem zeigte das Prüfgerät nur eine Leerlaufdrehzahl von 738 (oder so ähnlich, es war zumindest 'was Niedriges mit 700) und eine Motortemperatur von 28°C, obwohl die Anzeige im Auto anzeigte, dass der Wagen eine normale Betriebstemperatur von ungefähr 90°C hatte und eigentlich warm war.
    Vielleicht ließe sich daraus ja irgendwas ableiten, den Meister hat es zumindest herzlich wenig gestört weil der Wagen ja lief.
    Na ja, also erstmal nach Hause und gehofft, dass das Problem mit dem Standgas durch den Prozess des Neuanlernens der DK schon verschwinden würde, aber Pustekuchen. Nach dem Mittag wollte ich zumindest noch einen Weg erledigen, wollte wieder aus der Garage fahren und was war? Exakt dasselbe Problem wie vorher. Heute morgen ist mir das wieder aufgefallen - wenn der Motor komplett kalt ist, hat der Wagen Probleme beim Starten und das Batterie-Lämpchen flackert ein paar Mal bevor sich der Wagen dann entscheidet, doch wieder auszugehen. Habe gestern abend extra noch mal den Feli ovn der Batterie genommen für ein paar Minuten und dann wieder angeschlossen - gebracht hat's nichts.
    Das konkrete Problem ist jetzt also, dass er anspringt wie er möchte. Mal geht's ohne Gas geben beim Starten, mal nicht (wobei es beim warmen Motor bisher im funktioniert hat). Das Standgas selbst schwankt am Drehzahlmesser kontinuierlich und ist auch bei warmem Motor nicht konstant. Dabei säsuselt der Motor dann auch ein bisschen vor sich hin, klingt bei weitem nicht mehr so kernig wie sonst. Klingt wirklich so, als wäre er schwach auf der Brust und würde es kaum schaffen, von der Stelle zu kommen - bei höheren Drehzahlen fährt er dann allerdings wieder vollkommen normal. Im oberen Geschwindigkeitsbereich beschleunigt er auch ganz normal, während im unteren partiell eines weiteres Phänomen auftritt - ein mysteriöser Leistungsverlust.
    Das ist mir vorhin erst wieder aufgefallen - wenn die Drehzahl im niedrigen Bereich ist (unter 1.500), hat der Wagen manchmal Probleme beim Beschleunigen und zwar richtig massive. Wenn ich ihn z.b. im 2. schön langsam rollen lassen und dann auf's Gas trete, passiert manchmal überhaupt nichts. Die Nadel des Drehzahlmessers steigt im Schneckentempo nach oben, bis ungefähr 1500-1600 U/Min erreicht sind, dann zieht der Wagen wieder normal durch. Fühlt sich fast wie ein Turboloch bei 'nem TDI an, nur eine ganze Ecke extremer.
    Wenn ich den Wagen im ersten Gang einfach Rollen lassen ohne Gas zu geben, tut er das mit dem momentan chrakteristischen Säuseln zwar ohne Probleme, reagiert dann aber ganz seltsam auf's Gas. Wenn ich drauftrete, setzt er sich mit einer Art Ruckeln recht flott in Bewegung und wenn ich dann allerdings wieder vom Gas gehe, verlangsamt er mit einem gewaltigen Ruckeln auch wieder. Ich glaube nicht, dass das vorher schon da war bzw. mit der Gasannahme im ersten hatte er immer schon ein paar Probleme( wenn der Motor kalt war, war es vorher schon ähnlich, aber viel viel harmloser), aber so extrem war das echt noch nie.

    Hat irgendjemand eine Idee was das sein könnte und hätte die Güte, mir nochmals weiterzuhelfen? Die freie Werkstatt will natürlich sofort wieder eine riesige Reparatur durchführen - Erneuerung der gesamten Drosselklappeneinheit für >1000€...ich glaub, mein Schwein pfeift. Ich bin also über jede hilfreiche Antwort dankbar und auch Willens, mal wieder was auszuprobieren und dann die Ergebnisse zu posten. Hat beim letzten Mal mit beschränktem Erfolg zumindest auch funktioniert :D
    Morgen werde ich mal die Batterie ausbauen und durch die Batterie vom Auto meiner Eltern ersetzen, da mir dieses ominöses Flackern des Batterie-Symbols doch etwas seltsam vorkommt. Wird wohl eher nicht die Lösung sein, ist aber nicht so viel Arbeit und ich hab morgen Zeit.
    Also Leute, helft mir bitte bitte ein weiteres Mal.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Felicia RS, 18.11.2010
    Felicia RS

    Felicia RS

    Dabei seit:
    27.10.2004
    Beiträge:
    822
    Zustimmungen:
    114
    Ort:
    Köln
    Fahrzeug:
    1000MB "Lucie" / 2x Felicia FUN / Felicia Combi Winterauto / Trabant 601 Universal
    Werkstatt/Händler:
    Selbst ist der Mann
    Kilometerstand:
    18692
    Motoraussetzen und schlechtes Ansprechen, sowie ausgehen können wiedermal viel Ursachen haben.
    Dazu zählen die Zündanlage mit Kabeln, Kerzen, Verteiler und Zündspule (schau mal ob du Risse an der Spule siehst).
    Ruckeln und ausgehen kann jedoch auch von einer defekten Einspritzdüse kommen. Das mit der Temperatur würde aber auch eventuell auf Thermosensor schließen lassen.
    Falsche Werte führen zu falscher Regelung der Spritzufuhr und der Klappenjustierung.

    Nur wie man das messen oder überprüfen kann weiß ich leider auch nicht. :S

    Gruß Felicia RS
     
  4. #3 SuperbRS, 18.11.2010
    SuperbRS

    SuperbRS

    Dabei seit:
    19.01.2007
    Beiträge:
    1.135
    Zustimmungen:
    7
    Ort:
    Markkleeberg Leipzig
    Fahrzeug:
    Octavia Combi 1.4 TSI DSG
    Werkstatt/Händler:
    AC-Weber Leipzig/Taucha/Wachau
    Das kannst du Dir sparen...wenn die Drehzahl zu niedrig ist (vorm Ausgehen) ist die Ladespannung zu niedrig -> dann geht rote Lampe an ;)

    Drosselklappe mit Spray gereinigt? Also ich kann mich da an eine hartnäckige Verschmutzung erinnern, die sich nicht mit "einem Spray" beseitigen ließe. Aber das Problem wäre dann nur bei warmem Motor, wenn die Leerlaufdrehzahl ganz niedrig ist (Drosselklappe fast zu), bei kaltem Motor ist die DK ein wenig weiter geöffnet, da macht sich eine Verschmutzung eher nicht bemerkbar.

    Grüße, SuperbRS
     
  5. jupi

    jupi

    Dabei seit:
    07.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Aquatta ,


    Ich möchte mich enschuldigen für meine schlechte deitsch sprache. Aber wegen deiner problem mit Rückeln auf 1 und 2 gang 3 auch, ligt im NOCKENWELLENSENSOR.

    Eifach mit lesergeret direkt NOCKENWELLENSENSOR ablesen und dort kommt Deine FEHLLER RAUS. Dann dise Fehller eifach LÖSCHEN.

    Das WARS. Dann deine SKODA wird wie eine RAKETE. SCHON MEHRERE AUTOS SO GEMACHT.
     
  6. #5 Aquatta, 18.11.2010
    Aquatta

    Aquatta

    Dabei seit:
    31.10.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Nähe von Magdeburg
    Fahrzeug:
    Skoda Felicia LX 1.6
    Kilometerstand:
    110180
    Dafür brauchst du dich wahrlich nicht entschuldigen. Ich gehe mal davon aus, dass du kein Deutscher bist und dafür ist es doch einigermaßen verständlich - mit der Zeit werden sich deine Deutsch- und meine Autokenntnisse sicherlich noch verbessern ;)
    Den Tipp finde ich allerdings recht gut, habe gerade extra noch mal nach den Symptomen gesucht, die ein defekter Nockenwellensensor hervorruft und bin auf eine Vielzahl von BMW-Fahrer gestoßen, die eben dieses Problem an ihren etwas betagten Schätzchen haben/hatten. Die geäußerten Symptomen stimmen fast 1 zu 1 mit den meinigen überein und daher kann es schon gut sein, dass es wirklich der Nockenwellensensor ist.
    Nun würde mich nur interessieren, um wie viel mein Geldsäckchen durch einen Nockenwellentausch erleichtert wird. Selber tauschen wird wohl mal wieder nichts, da kein Fachkenntnisse und nur schlechtes Werkzeug. Ich könnte ja noch mal den Fehlerspeicher auslesen lassen, aber zu der freien Werkstatt will ich nicht mehr fahren, das habe ich mir gestern geschworen. So ein schlechter Service (bin gestern noch mal hin und habe nachgefragt, der Meister hat mich einfach stehen lassen und ist in's Büro gegangen) und so eine Dreistigkeit, mich als Kunden abzuzocken, habe ich wirklich noch nie erlebt. Erst die Zylinderkopfdichtung und jetzt die Drosselklappeneinheit...ich frage mich nur, ob er aus Inkompetenz keine anderen Fehler findet oder aus purer Geldgier. KÖnnte ich denn auch zu einer anderen freien Werkstatt fahren und einfach den Speicher auslesen lassen? Werden die mir dann gleich wieder Geld dafür abzwacken lassen, falls er nichts auswerfen sollte?
    Ansonsten würde ich morgen gleich einen Termin bei Skoda machen, damit die sich damit befassen können. Bin nämlich bei der Suche auch darauf gestoßen, dass jemand behauptet hat, sein Nockenwellensensor hätte falsche Werte geliefert, weil beim kürzlichen Zahnriemenwechsel einen Zahn weiter war, als er sollte. Kann es sein, dass mein Problem damit zusammenhängen könnte? Wäre mir persönlich ja nur recht, weil die Werkstatt den Defekt dann auf Kulanz beheben würde :) Hoffen wir das beste, ich rufe morgen erst einmal an und mache einen Termin.
     
  7. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Ich habs schon mal in nem anderen Thread gefragt und bisher steht die Antwort aus.

    Ich kenne den AEE Motor in und auswendig und warte immernoch auf jemand der mir einen Nockenwellensensor zeigt, den der AEE garantiert nicht hat!!!
    Am Motor direkt befindet sich lediglich ein Klopfsensor, der die Zündung nachstellt wenn der Motor mal klingelt. Desweiteren gibts im Kopf einen Öldruckgeber. Und an der Nockenwelle sitzt nur der Hallgeber/Zündverteiler.
    Die originale Einspritzanlage (Marelli 1AV) am AEE hat auch keinen solchen Sensor.

    Die Auffälligkeiten die du hier beschreibst haben schon viele gehabt. Die DK ist dafür bekannt und in der Regel nach einer Reinigung (einer richtigen/intensiven) wieder voll einsatzfähig.
    Zusätzlich, weil du von dem Temp. schreibst, wird, wie schon erwähnt wurde, der Temp.-Geber einen weg haben. Diesen kannst du selbst in ca. 1,37 Minuten tauschen.
    Stecker ab, Klammer raus, Geber raus/rein, Klammer rauf, Stecker rauf.

    Es ist hier im Bild das Teil mit dem gelben Rand(Achtung das Teil auf dem Bild liegt auf dem Kopf) Wenn vor dem Auto stehst ist er etwa unter dem Zündverteiler und zeigt nach vorn/unten:
    18.11.png

    Hier ein paar Bilder:
    AEE Motor auf (selbstgebauten)Montagewagen:
    [​IMG]
    [​IMG]
    Hier der Motor im Auto(nein es ist kein Skoda und er wird nicht durch die 1AV befeuert ;) ):
    [​IMG]

    Und hier von letzter Woche wo ich mir endlich mal ne Vorrichtung zum Ventile-demontieren/montieren gebaut hab:
    [​IMG]
     
  8. #7 Aquatta, 27.11.2010
    Aquatta

    Aquatta

    Dabei seit:
    31.10.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Nähe von Magdeburg
    Fahrzeug:
    Skoda Felicia LX 1.6
    Kilometerstand:
    110180
    So, ich habe es nun endlich mit dem Wagen in die Werkstatt geschafft, nachdem ich eine geschlagene Woche auf den Termin warten musste. Ergebnis: Die Drosselklappensteuereinheit ist defekt und muss komplett getauscht werden. Für die Fehlersuche wurden mir 103 € berechnet und der Austausch der DKsteuereinheit würde mich inklusive Einbau noch einmal 380 € kosten, die ich momentan mit meinem begrenzten Budget kurz vor Weihnachten nicht aufbringen kann und will. Nun habe ich mal bei Ebay und Google nachgesehen und etliche DKs, die nicht original von VW/Skoda stammen, für 140-190 € gefunden. Gebrauchte gäbe es schon für 55-90 €, was mir momentan eigentlich am meisten entgegen kommen würde, denn dann müsste ich lediglich für den Einbau noch einmal 40 € einkalkulieren. Nun würde mich mal interessieren, ob ich problemlos eine gebrauchte DKsteuereinheit bspw vom Golf III oder dem Polo6N kaufen kann, wenn die Kompatibilität mit dem AEE-Motor von VW gegeben ist? Darüber hinaus bin ich mir nicht sicher, ob ich eine gebrauchte oder lieber eine billige neue DK kaufen sollte, da ich bei der Langlebigkeit von einer gebrauchten doch leichte Bedenken hätte. Kann mir da jemand weiterhelfen?
     
  9. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Du kannst ruhig eine gebrauchte nehmen. Einen Totalausfall gibt es eigentlich eher selten, aber gut wenn es das wirklich sein soll.

    Und der Tausch geht auch relativ einfach. Das würdest du auch alleine hinbekommen. Du nimmst nur das Rohr oben an der DK ab. Dann hängst du den Boutenzug aus, nimmst den Stecker ab und schraubst die vier Schrauben der DK ab. Nun kannst du sie abnehemen und in umgekehrter Reihenfolge wieder aufbauen.
    Da kann man nichts verkehrt machen.

    Schau doch mal ob du einen Autoverwerter in der Nähe hast. Diese DKs gibts reichlich, da auch viele Modelle in denen sie verbaut war abgewrackt wurden.
     
  10. #9 Aquatta, 29.11.2010
    Aquatta

    Aquatta

    Dabei seit:
    31.10.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Nähe von Magdeburg
    Fahrzeug:
    Skoda Felicia LX 1.6
    Kilometerstand:
    110180
    So, ich war nun heute bei der erstbesten Autoverwertung und habe auch eine DK bekommen, nur leider hege ich die Vermutung, dass eben diese nicht passen wird. Habe den Schlauchstutzen über der DK mal abgebaut und die momentan verbaute sieht der gekauften nicht einmal ansatzweise ähnlich. Als ich den Stutzen schon einmal ab hatte, habe ich gesehen, dass meine DK die VAG 030 133 790D hat und die gekaufte 030 133 xxx C (habe es jetzt nicht mehr genau im Kopf, zumindest eine definitiv andere Nummer). Ich habe auch extra ein Bild gemacht, obwohl ich sicher bin, dass die nicht passt. Der Typ von der Autoverwertung hatte mir zumindest zugesichert, dass es bei einem 1,6er VW-Motor gleich wäre, ob die Motorkennung AEE oder sonst wie ist - die würde schon passen...Das heißt dann wohl, dass ich morgen wieder hin darf und mein Geld zurück verlangen muss :(
    http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&rvr_id=176125963168&customid=oesg&item=120611490130
    Diese DK habe ich bei Ebay gefunden und obwohl die VAg nicht übereinstimmt, sieht diese meiner zumindest recht ähnlich. Kann mir jemand sagen, ob die denn passen würde? Soll ich's noch einmal bei einer anderen Autoverwertung probieren und auf VAG Nummer und explizit die Motorkennung hinweisen? Bin gerade wirklich leicht verunsichert, ob ich nicht lieber abwarte, bis ich die Reparatur in der Fachwerkstatt bezahlen kann...
    Übrigens: Gestern ist mir beim Aussteigen in der Garage aufgefallen, dass es hinten am Auspuff ein wenig nach Benzin riecht. Das würde ich jetzt irgendwie mit der Lambdasonde assoziieren, obwohl der Skoda Vertragshändler bei der Fehlerauslese nichts entdeckt hat. Kann es sein, dass diese trotzdem falsche Werte liefert und dies für die oben genannten Probleme sorgt?!?
    Ob der Wagen einen erhöhten Spritverbrauch aufweist, kann ich übrigens nicht genau sagen. Nach meinem subjektiven Empfinden läge das allerdings durchaus im Bereich des Möglichen. Wie viel kostet denn eine neue Lambdasonde mit Ein- und Ausbau? Wenn's nicht zu teuer wäre, würde ich die sogar mal rpäventiv tauschen lassen...
     

    Anhänge:

  11. #10 Aquatta, 02.12.2010
    Aquatta

    Aquatta

    Dabei seit:
    31.10.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Nähe von Magdeburg
    Fahrzeug:
    Skoda Felicia LX 1.6
    Kilometerstand:
    110180
    So, eine 'neue' Drosselklappe vom Schrotti steckt jetzt im Wagen, es hat sich auch etwas geändert - der Wagen zieht besser, läuft ruhiger und geht auch bei minimalen Drehzahlen nicht mehr aus, kurzum: wenn er warm ist, läuft er wie am ersten Tag. Eingebaut hab ich die DK übrigens selbst, an dieser Stelle noch mal einen Dank an Timmy für die Erklärung, war wirklich nicht so schwer und ich bin recht stolz, das hinbekommen zu haben.
    Leider habe ich noch immer die Startprobleme, wenn der Motor kalt ist. Also normal starten ist nicht, lediglich mit zur Hilfenahme des Gaspedals ist es möglich, den Motor zu starten. Hab jetzt mal spekuliert, dass es vielleicht an der Kerzen liegen könnte und bei 3,2,1...meins 4 NGK V-Line Kerzen bestellt. Stellt der Kerzenwechsel ein großes Problem beim 1,6er dar? Glaube zwar eher nicht, aber wär ja auch das erste Mal, dass ich das selbst mache. Darüber hinaus besitzen wir hier leider keinen Drehmomentschlüssel, weshalb es mich interessieren würde, ob es auch genügt, die Kerzen nach eigenem Dünken fest zu ziehen. Falls es die Kerzen nicht sein sollen, fallen jemandem noch andere Fehlerquellen ein? Ich könnte dann nämlich nur noch an Zündverteiler, -kabel oder -spule denken, mehr fällt mir jetzt nicht ein.
     
  12. #11 Skoda Felicia Fahrer, 02.12.2010
    Skoda Felicia Fahrer

    Skoda Felicia Fahrer

    Dabei seit:
    05.01.2008
    Beiträge:
    1.342
    Zustimmungen:
    15
    Ort:
    Deutschland Mecklenburg-Vorpommern Mecklenburg-Vo
    Fahrzeug:
    Skoda Felicia 1,6 8V GLX
    Kilometerstand:
    250000
    Ja Kerzen kann man noch ganz gut selbst tauschen einfach Motorabdekung abmachen und dann sieht man die Kerzenstecker.
    Ich hatte da eine Ratsche mit Verlängerung genommen.
    Kerzen müssen ebend mit genügend Menschen Vertsand angezogen werden also mit Gefühl wenn man kein Drehmomentschlüssel hat.
    Falls man viel Moped gefahren ist (S51) bekommt man das hin. ;)

    Übrigens In meiner gallerie ist auch die Drosselklappe zu sehen.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Aquatta, 06.12.2010
    Aquatta

    Aquatta

    Dabei seit:
    31.10.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Nähe von Magdeburg
    Fahrzeug:
    Skoda Felicia LX 1.6
    Kilometerstand:
    110180
    So, die Kerzen sind nun auch neu, war allerdings ein wenig Arbeit, da die alten Kerzen recht fertig waren und bombenfest saßen.
    Leider ist das Problem entgegen meiner Hoffnungen noch immer nicht behoben...Wenn der Wagen über Nacht gestanden hat und der Motor kalt ist, weigert er sich weiterhin anzuspringen, insofern man denn nicht mit Gas nachhilft. Ebenfalls ist dieses Beschleunigungsloch noch vorhanden, das ist mir gerade erst wieder aufgefallen. Hatte den Wagen so auf 1400 Umdrehungen im vierten Gang, wollte dann beschleunigen und was war? Ein paar Sekunden hat die Drehzahlnadel stoisch verharrt, bevor sie dann wie von der Hummel gestochen nach oben geschnellt ist.
    Hat irgendjemand noch eine Idee, wie ich das Problem endlich beheben kann bzw. woran es liegen könnte?
     
  15. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Ich würde mal auf den Zündverteiler und/oder die Zündspule tippen.
     
Thema: Auf ein Neues: 1.6, Standgas unruhig, partieller Leistungsverlust, Startschwierigkeiten
Besucher kamen mit folgenden Suchen
  1. polo 6n 1.6 falsche zündeinstellung

    ,
  2. oktavia tsi standgas lambdasonde

    ,
  3. leistungsverlust beim skoda octavia 1.6

    ,
  4. skoda fabia 1.6 tdi leerlauf zu hoch,
  5. golf 3 1 6 läuft unruhig und stinkt nach benzin,
  6. polo 6n 1.6 läuft unrund im Leerlauf,
  7. polo 1.6 tdi 6r leistungsverlust leerlauf,
  8. klopfsensor polo all wo ist der,
  9. hat der golf 3 1 6 aee motor ein kurbelwellensensor,
  10. kurbelwellensensor unterm hallgeber golf 3 aee 1.6,
  11. wo sitzt kurbelwellensensor golf 3 1.6 aee,
  12. Polo 6n beim start läuft er unruhig,
  13. dirsel unruhiget leerlauf leistungsverlust drehzahl schwankt stark,
  14. polo 6n 1.6 8v stinkt nach sprit,
  15. skoda octavia 1.6 tdi fehlerspeicher nockenwellensensor,
  16. polo 6n 1.6 leuft unrund,
  17. octavia aee motor,
  18. polo 6n aee drehzahl schwankt,
  19. polo 6n 1 4 hallgeber defekt
Die Seite wird geladen...

Auf ein Neues: 1.6, Standgas unruhig, partieller Leistungsverlust, Startschwierigkeiten - Ähnliche Themen

  1. Privatverkauf 4x Alaris Kompletträder *NEU*

    4x Alaris Kompletträder *NEU*: Hallo Leute, ich habe hier 4x nagelneue Alaris Felgen. Die Felgen waren nur bei der Werksüberführung montiert. Hier noch die Daten der Reifen:...
  2. Lackkratzer auf neuer Stoßstange

    Lackkratzer auf neuer Stoßstange: Hallo zusammen, mein zwei Monate alter Octavia hatte einen Auffahrschaden (Riss) an der hinteren Stoßstange. Diese ist nun als...
  3. Privatverkauf Iphone 5S wie neu

    Iphone 5S wie neu: Beschreibung Ich verkaufe ein iPhone 5s 16GB in der Farbe Spacegrau. Das Telefon funktioniert einwandfrei ohne Probleme. Das Display ist...
  4. Neuer Superb und neues Forenmitglied

    Neuer Superb und neues Forenmitglied: Hallo ich wollte mich dann jetzt mal hier vorstellen :D Seit dem 2.12 bin ich, zusammen mit meiner Freundin, stolzer Besitzer eines Skoda Superb....
  5. Privatverkauf 4x Bridgestone Turanza ER 300 215/45 R16 86H (NEU)

    4x Bridgestone Turanza ER 300 215/45 R16 86H (NEU): 4x Neue 16" Sommerreifen Bridgestone Turanza ER 300 215/45 R16 86H (DOT 3816), Erstausrüstung vom Skoda Fabia Combi III, Reifen sind vom Neuwagen...