Armaturenbrett leuchtet alles auf

Dieses Thema im Forum "Skoda Yeti Forum" wurde erstellt von Anita173, 25.07.2016.

  1. #1 Anita173, 25.07.2016
    Anita173

    Anita173

    Dabei seit:
    29.09.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Meine Schwester hat mit ihrem Yeti (Bj.: 01/15) folgendes Problem: es leuchtet unwillkürlich das Armaturenbrett auf. Alles Kontrolllampen leuchten und selbst die Werkstatt konnte noch keinen Fehler finden. Manchmal ist alles normal und manchmal geht wieder die Christbaumbeleuchtung an. Wenn die Motorleuchte auf rot wechselt, dann fällt auch der Tacho aus, obwohl sich das Auto ganz normal verhält und zu fahren ist. hmm. hatte jemand dieses Problem schon einmal und wurde eine Lösung dafür gefunden.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 trainer22, 25.07.2016
    trainer22

    trainer22

    Dabei seit:
    30.09.2013
    Beiträge:
    2.237
    Zustimmungen:
    538
    Ort:
    Wetter (Ruhr)
    Fahrzeug:
    O3 - 1.4 TSI /F3 - 1,2 TSI Monte Carlo
    Werkstatt/Händler:
    Max Moritz/Hagen
    Meine erste Idee war der berühmt berüchtigte "Marderbiss", aber wenn die Kiste schon in der Werkstatt war, wird es das wohl nicht sein.

    Vielleicht mal einen Werkstattwechsel vornehmen? Was sagt denn der Fehlerspeicher?
     
  4. #3 Anita173, 25.07.2016
    Anita173

    Anita173

    Dabei seit:
    29.09.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ja das haben wir auch gedacht, aber war nix.
    Im Fehlerspeicher finden sie auch nichts :-( Werkstattwechsel ist vielleicht keine schlechte Idee, obwohl es eh der Skodahändler mit Werkstatt ist.
     
  5. #4 Calvineis, 11.08.2016
    Calvineis

    Calvineis

    Dabei seit:
    09.07.2016
    Beiträge:
    108
    Zustimmungen:
    27
    Ort:
    Zittau
    Fahrzeug:
    Skoda Citigo 1,0 44KW
    Werkstatt/Händler:
    Autohaus Donath
    Kilometerstand:
    60000
    Wir hatten einen Kunden da ist das Wischwasser vom Heckwischer in die Stecker gelaufen und haben einen Kurzschluss zwischen Klemme 30 (Plus) Klemme 15 (Zündplus) und Masse gemacht. Da gingen auch willkürlich die Lampen im Kombiinstrument(tacho) an.
     
  6. #5 Anita173, 11.08.2016
    Anita173

    Anita173

    Dabei seit:
    29.09.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Oh das ist was ganz neues! Das werden wir mal anschauen lassen! Danke für diese Info!!!
     
Thema:

Armaturenbrett leuchtet alles auf

Die Seite wird geladen...

Armaturenbrett leuchtet alles auf - Ähnliche Themen

  1. Xenon leuchtet nur noch schwach orange

    Xenon leuchtet nur noch schwach orange: Guten Morgen, seit heute morgen ist mir aufgefallen das mein rechter Xenon-Scheinwerfer nicht mehr weiß sondern nur noch orange leuchtet....
  2. Beifahrer-Airbag Lampe leuchtet lange

    Beifahrer-Airbag Lampe leuchtet lange: Hallo, hab ein Problem bzw. eine Frage. bei meinem Skoda leuchtet die Passenger On Lampe sehr Lange (knapp 30-40 sec.) Wie lange sollte sie...
  3. Klappern Armaturenbrett

    Klappern Armaturenbrett: Hallo, bei Kälte (und nur bei Kälte) klappert bei mir das Armaturenbrett in der Mitte, könnte aus dem Bereich des Lautsprechers kommen. Hat das...
  4. "Schummeldiesel"-Update, seit dem leuchtet die Rußpartikelfilter-Kontrollleuchte

    "Schummeldiesel"-Update, seit dem leuchtet die Rußpartikelfilter-Kontrollleuchte: Hallo liebe Leute, wir haben einen Octavia Kombi mit 2.0 L Diesel-Motor BJ 2012. Vor 4 Wochen haben wir das Update für die Motorsteuerung...
  5. Geräusche vom Armaturenbrett....

    Geräusche vom Armaturenbrett....: Hallo! Seit einiger Zeit habe ich Geräusche bei meinem Fabia Diesel die aus dem Bereich des Armaturenbretts zu kommen scheinen. Vor allem bei...