Modellübergreifend App für Skoda Connect funktioniert nicht

Diskutiere App für Skoda Connect funktioniert nicht im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Hallo, wollte mich hier mal Vorstellen habe seit Freitag ein neuen Fabia Clever Combi - BJ 2018 - DSG - 81 KW. Und gleich auch ein Problem, die...

  1. #1 ThoWill, 20.03.2018
    ThoWill

    ThoWill

    Dabei seit:
    20.03.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo, wollte mich hier mal Vorstellen habe seit Freitag ein neuen Fabia Clever Combi - BJ 2018 - DSG - 81 KW.

    Und gleich auch ein Problem, die App für Skoda Connect auf mein Huawei P9 Plus hat von Freitag bis heute Funktioniert jetzt steht in der App - (Dienst deaktiviert oder Auto im Datenschutzmodus) Bitte prüfen Sie die Skoda Connect Einstellungen im Infotainment. Es werden keine Daten mehr Angezeigt, keine Ahnung was da nicht richtig ist. Die App wurde am 19.03.2018 Aktualisiert.

    Gruß ThoWill
     
  2. #2 Calvineis, 20.03.2018
    Calvineis

    Calvineis

    Dabei seit:
    09.07.2016
    Beiträge:
    1.106
    Zustimmungen:
    437
    Ort:
    Plaidt
    Fahrzeug:
    Skoda Fabia III
    Werkstatt/Händler:
    Autohaus Donath
    Kilometerstand:
    49000
    Eventuell hat dein Händler das Ausversehen abgeschaltet, oder es ist im Infotainment abgeschaltet.
     
  3. MmCm

    MmCm

    Dabei seit:
    24.08.2008
    Beiträge:
    124
    Zustimmungen:
    5
    Ort:
    Kreis GG
    Fahrzeug:
    Fabia 3 1.0 PS 110 und Superb 3 TSI 1.5
    Hallo ThoWill

    hast Du das Infotainment dabei? Wie fährt sich Dein Wagen? Wie zufrieden bist Du mit allem?

    Viele Grüße
     
  4. #4 57_Biker, 21.03.2018
    Zuletzt bearbeitet: 21.03.2018
    57_Biker

    57_Biker

    Dabei seit:
    20.05.2017
    Beiträge:
    12
    Zustimmungen:
    9
    Ort:
    Steirisch Tauchen
    Ist gestern bei meinem Kodiaq auch aufgetreten - Infotaste gedrückt - bekam zur Antwort - ich soll meinen Händler kontaktieren - was ich heute machen werde
     
  5. Alex85

    Alex85

    Dabei seit:
    10.01.2014
    Beiträge:
    324
    Zustimmungen:
    90
    Ort:
    An der Ostsee
    Fahrzeug:
    Skoda Kodiaq
    Es liegt an der APP, gestern gab es ein update, seitdem im eimer. Auf dem Browser funzt es!
     
  6. #6 Elch, 21.03.2018
    Zuletzt bearbeitet: 21.03.2018
    Elch

    Elch

    Dabei seit:
    22.03.2015
    Beiträge:
    416
    Zustimmungen:
    80
    Fahrzeug:
    Kodiaq 2.0 TDI 4x4
    Hier das gleiche im Kodiaq. Im Infotainment wurde von mir nichts aktiv ausgeschaltet. Wo muss man das wieder einschalten, hat das schon jemand gemacht, und klappt es dann wieder?
     
  7. btl04

    btl04

    Dabei seit:
    07.06.2013
    Beiträge:
    730
    Zustimmungen:
    213
    Ort:
    in Deutschland
    Fahrzeug:
    noch O3FL Combi 1.4TSI Style MJ18; Citigo MC MJ16
    Kann ich ebenfalls bestätigen. Im Connect Portal stehen alle Daten aktuell zur Verfügung. Die APP zeigt keine und besagte Fehlermeldung, ebenfalls erst nach dem Update.
     
  8. haegii

    haegii

    Dabei seit:
    03.11.2010
    Beiträge:
    881
    Zustimmungen:
    151
    Fahrzeug:
    Superb III SC 2.0 TSI 280PS L&K / Yeti Drive 1.4TSI-DSG
    Kilometerstand:
    25000
    Beim SIII das gleiche, einmal in die Onlinedienste vom Columbus gegangen und es aus und wieder eingeschaltet und die App hat alles wieder angezeigt.
     
  9. #9 57_Biker, 21.03.2018
    57_Biker

    57_Biker

    Dabei seit:
    20.05.2017
    Beiträge:
    12
    Zustimmungen:
    9
    Ort:
    Steirisch Tauchen
    Online Dienste Aus/Ein und es funkt wieder - perfekt
     
  10. btl04

    btl04

    Dabei seit:
    07.06.2013
    Beiträge:
    730
    Zustimmungen:
    213
    Ort:
    in Deutschland
    Fahrzeug:
    noch O3FL Combi 1.4TSI Style MJ18; Citigo MC MJ16
    ja, kann ich ebenfalls bestätigen... einfach einen der Fernzugriffdienste z.B. Parkposition deaktivieren und wieder aktivieren, danach sollte es eine Benachrichtigung seitens der Connect APP geben, welche mitteilt, dass der Dienst deaktiviert wurde. Danach sind die Daten wieder vorhanden.
     
  11. #11 ThoWill, 21.03.2018
    ThoWill

    ThoWill

    Dabei seit:
    20.03.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo bis jetzt zufrieden, leider sollte beim Bolero das SmartLink gehen aber Menüpunkt fehlt, der Freundliche kümmert sich drum.

    Gruß ThoWill

    Gesendet von meinem EVA-L09 mit Tapatalk
     
  12. MmCm

    MmCm

    Dabei seit:
    24.08.2008
    Beiträge:
    124
    Zustimmungen:
    5
    Ort:
    Kreis GG
    Fahrzeug:
    Fabia 3 1.0 PS 110 und Superb 3 TSI 1.5
    Hallo Tho Will,
    Vielen Dank Dank für die Rückmeldung. Kannst Du mich bitte auf dem Laufenden halten.
    Vielen Dank und viele Grüße

    Gesendet von meinem BLA-L29 mit Tapatalk
     
  13. #13 Netlomanya, 21.03.2018
    Netlomanya

    Netlomanya

    Dabei seit:
    21.03.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zuerst mal und besten Dank für Aufnahme.
    Das ganze ist für mich etwas zu Hochstehend. Wie bitte schön schalte ich aus und wieder ein.
    Besten Dank für Eure Hilfe.
    Netlomanya
     
  14. #14 Bud Spencer, 21.03.2018
    Bud Spencer

    Bud Spencer

    Dabei seit:
    17.12.2017
    Beiträge:
    96
    Zustimmungen:
    22
    Würde mich auch interessieren (Amundsen)
     
  15. #15 ThoWill, 22.03.2018
    ThoWill

    ThoWill

    Dabei seit:
    20.03.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    so nachdem ich beim Bolero im Menü Skoda Online Dienst alles auf Privatmodus und dann wieder auf Online gesetzt habe funzt die App wieder.
    Ist das jetzt nach jedem Update der App das die danach nicht auf dem Server zugreifen kann? Wäre ja B..d.
    LG ThoWill
     
  16. haegii

    haegii

    Dabei seit:
    03.11.2010
    Beiträge:
    881
    Zustimmungen:
    151
    Fahrzeug:
    Superb III SC 2.0 TSI 280PS L&K / Yeti Drive 1.4TSI-DSG
    Kilometerstand:
    25000
    Beim Update davor gab es das Problem nicht.
     
  17. #17 ThoWill, 31.03.2018
    ThoWill

    ThoWill

    Dabei seit:
    20.03.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo

    so war heute nochmals beim Freundlichen, hat auch schon Rückmeldung von Skoda bekommen bezüglich SmartLink und Bolero, leider nicht zufriedenstellend für den Freundlichen soll Geld kosten, was Skoda Angeboten hat wurde mir nicht gesagt. Leider ist mein Verkäufer im Urlaub kommt aber nächste Woche wieder und dann noch mal hin.

    LG ThoWill

    Gesendet von meinem EVA-L09 mit Tapatalk
     
  18. MmCm

    MmCm

    Dabei seit:
    24.08.2008
    Beiträge:
    124
    Zustimmungen:
    5
    Ort:
    Kreis GG
    Fahrzeug:
    Fabia 3 1.0 PS 110 und Superb 3 TSI 1.5
    Herzlichen Dank für Deine Antwort. Dann muss ich wohl auch noch warten. :-)
     
Thema: App für Skoda Connect funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. skoda connect funktioniert nicht

    ,
  2. skoda connect app update

    ,
  3. skoda connect benachrichtigung

    ,
  4. skoda connect app,
  5. Skoda connect aktualisiert nicht,
  6. skoda bolero smart connect,
  7. Skoda fabia one App einschalten,
  8. Auto hinzufügen Skoda app funktioniert nicht,
  9. Benachrichtigung von skoda connect wird nicht mehr angezeigt,
  10. skoda connect app s9,
  11. skoda connect app problem mit s9,
  12. skoda conect geht nicht,
  13. skoda connect dienst deaktiviert oder auto im datenschutzmodus,
  14. dienst deaktiviert oder auto im datenschutzmodus,
  15. skoda app aktivieren,
  16. skoda connect app funktioniert nicht,
  17. skoda connect warum nicht bei meinem Auto,
  18. skoda connect klappt nicht warum fabia,
  19. skoda connect lädt nicht,
  20. geht den der Skoda Connect schon wieder,
  21. skoda connect benachrichtigung funktioniert nicht,
  22. skoda connect für fabia combi,
  23. skoda connect probleme 2018,
  24. skoda connect geht nicht mehr,
  25. fehler skoda App Update
Die Seite wird geladen...

App für Skoda Connect funktioniert nicht - Ähnliche Themen

  1. Skoda 105 L - Was kann man dafür verlangen

    Skoda 105 L - Was kann man dafür verlangen: Hallo, ich brauche eure Meinungen. Was kann man für einen Skoda 105 L, EZ 10/1976, Farbe Weiß, aus 1. Hand noch verlangen? Das Auto ist seit...
  2. Superb III Skoda Superb Tuning - Österreich

    Skoda Superb Tuning - Österreich: Hallo, Kennt jemand einen kompetenten Tuner in Österreich? Bzw. nähe Wien/NÖ. Geht um einen Superb 150 PS TDI. 2019 Facelift.
  3. Privatverkauf Skoda Octavia 5E Combi 1.8 TSI

    Skoda Octavia 5E Combi 1.8 TSI: https://suchen.mobile.de/fahrzeuge/auto-inserat/skoda-octavia-combi-1-8-tsi-elegance-xenon-navi-ahk-heidelberg/284438605.html?mga_d188=DesktopSEO_V...
  4. Bremse vorne skoda kodiaq

    Bremse vorne skoda kodiaq: Hallo zusammen ich bin neu auf forum und will wissen, ob bremssattel von skoda kodiaq rs Rot passt für meine skoda kodiaq Style 2018,ist das...
  5. Elektrische Heckklappe Funktioniert nicht

    Elektrische Heckklappe Funktioniert nicht: Moin habe mal ne Frage ob jemand mit der Klappe Problem hat und mir einer helfen kann. Erst ging die auf aber nicht zu. Beim drücken des Taster...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden