Anzeige von Bildern im Forum

Diskutiere Anzeige von Bildern im Forum im Off-Topic Forum im Bereich Skoda Community; Da OT, stelle ich meine Frage mal hier rein: Die Bilder aus Post http://www.skodacommunity.de/threads/kodiaq-coupe.110384/page-3#post-1461328...

  1. #1 Eisenbieger, 08.11.2016
    Zuletzt bearbeitet: 08.11.2016
    Eisenbieger

    Eisenbieger

    Dabei seit:
    25.08.2016
    Beiträge:
    324
    Zustimmungen:
    85
    Fahrzeug:
    Octavia RS TSI DSG (1Z FL Combi)
    Da OT, stelle ich meine Frage mal hier rein:

    Die Bilder aus Post http://www.skodacommunity.de/threads/kodiaq-coupe.110384/page-3#post-1461328 werden in meinem Firefox 49.0.2 nicht angezeigt. Es kommt nur der Tag IMG
    Das ist mir bei anderen Postings auch schon aufgefallen. Dagegen werden aber viele andere gepostete Bilder ohne Probleme dargestellt. Wisst ihr, was dieses Verhalten auslöst?
     
  2. #2 Den Nice, 08.11.2016
    Den Nice

    Den Nice

    Dabei seit:
    14.12.2015
    Beiträge:
    862
    Zustimmungen:
    509
    Ort:
    Karlsruhe
    Fahrzeug:
    Skoda Fabia 3 1,2 TSI DSG
    Werkstatt/Händler:
    Autohaus Gramling Karlsruhe
    Kilometerstand:
    800
    Ohne es sicher zu wissen! :
    Ich schau zum Beispiel ausschließlich via Tapatalk hier rein und poste. Dabei ist mir aufgefallen es unterscheidet sich stark ob jemand Fotos direkt in den Beitrag integriert oder anhängt.
    Auch weiß ich durchs surfen auf dem tablet, man hat starke Unterschiede zwischen den verschiedenen Browsern und den jeweiligen Versionen.
     
  3. #3 tschack, 08.11.2016
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    12.022
    Zustimmungen:
    1.516
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Die Bilder werden in diesem Fall von extern eingebunden.
    Sitzt du eventuell hinter einer Firewall, die diverse URLs blockt?
     
  4. #4 Eisenbieger, 08.11.2016
    Eisenbieger

    Eisenbieger

    Dabei seit:
    25.08.2016
    Beiträge:
    324
    Zustimmungen:
    85
    Fahrzeug:
    Octavia RS TSI DSG (1Z FL Combi)
    Das könnte die Erklärung sein. Ich mache heute Abend mal die Gegenprobe vom heimischen Rechner aus.
     
  5. #5 Eisenbieger, 08.11.2016
    Eisenbieger

    Eisenbieger

    Dabei seit:
    25.08.2016
    Beiträge:
    324
    Zustimmungen:
    85
    Fahrzeug:
    Octavia RS TSI DSG (1Z FL Combi)
    Das war es tatsächlich. In meinem Heimnetzwerk werden auch diese Bilder gezeigt. Da scheint das Firmennetzwerk zu blocken.
     
Thema:

Anzeige von Bildern im Forum

Die Seite wird geladen...

Anzeige von Bildern im Forum - Ähnliche Themen

  1. Fahrdaten Anzeige fehlerhaft

    Fahrdaten Anzeige fehlerhaft: Hallo zusammen Mein O3 Kombi zeigt seit vielleicht einem Monat falsch/fehlerhafte Fahrdaten an. Konkret ist es so, dass ich nach dem Tanken immer...
  2. Service-Anzeige

    Service-Anzeige: Hallo, nachdem mein Fahrzeug (Erstzulassung 01.2017) im Januar 2019 bei der Inspektion war, siehe hier, ist diesen Januar das erste mal TÜV dran....
  3. Probleme Einparkhilfe vs. Anzeige im Display

    Probleme Einparkhilfe vs. Anzeige im Display: Hallo zusammen, ich habe schon versucht, aus der SuFu schlau zu werden, habe aber leider nix passendes gefunden, darum hier mal mein Anliegen:...
  4. FL Freisprech Telefonat anzeigen

    FL Freisprech Telefonat anzeigen: Bei meinem Facelift wird zwar beim klingeln des Telefon am Display angezeigt und ich kann auch ran gehen über display oder dem Knopf am Lenkrad...
  5. Neu hier im Forum

    Neu hier im Forum: Guten Morgen Ich bin der Chris 31 Jahre jung und komme aus Loßburg. Hab mir letzte Woche einen octavia rs60 gegönnt. Schau mich jetzt hier...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden