Anzeige für Wassertemperatur

Diskutiere Anzeige für Wassertemperatur im Skoda Superb I Forum Forum im Bereich Skoda Forum; Hallo! ich bin auf der Autobahn gefahren 180kmh und plötzlich ist meine Temperaturanzeige voll auf 130grad ausgeschlagen bin dann sofort langsamer...

  1. #1 flammbude, 16.08.2008
    flammbude

    flammbude

    Dabei seit:
    10.04.2005
    Beiträge:
    72
    Zustimmungen:
    0
    Hallo!
    ich bin auf der Autobahn gefahren 180kmh und plötzlich ist meine Temperaturanzeige voll auf 130grad ausgeschlagen bin dann sofort langsamer gefahren so ca 100kmh und dann ist sie blitzschnell wieder auf normalanzeige zurückgegangen.sofern ich schneller geworden bin ist sie wider gestiegen zum roten bereich. habe dann mal angehalten und im motor geschaut aber da war alles normal. habe den fehlerspeicher auslesen lassen und dort war auch nichts zu finden was kann das sein??
    Habe gehört irgend ein stecker soll bei VW öfters mal kaputt gehen hat jemand eine ahnung??
    Wasserperlen sind auch nicht im ÖL zu finden!!
     
  2. marc

    marc

    Dabei seit:
    29.10.2002
    Beiträge:
    2.688
    Zustimmungen:
    5
    Ort:
    Hildesheim, Deutschland
    Fahrzeug:
    Skoda Superb Combi
    Werkstatt/Händler:
    Kühl in Hildesheim
    Kilometerstand:
    506354
    es ist eher so das die Sensoren öfter mal ausfallen, aber dann springt die Anzeige eigentlich nicht auf 130 Grad
     
  3. #3 flammbude, 24.08.2008
    flammbude

    flammbude

    Dabei seit:
    10.04.2005
    Beiträge:
    72
    Zustimmungen:
    0
    Liegt das vieleicht am Termostat??
    Wie merkt man das die sensoren kaputt sind??
     
  4. marc

    marc

    Dabei seit:
    29.10.2002
    Beiträge:
    2.688
    Zustimmungen:
    5
    Ort:
    Hildesheim, Deutschland
    Fahrzeug:
    Skoda Superb Combi
    Werkstatt/Händler:
    Kühl in Hildesheim
    Kilometerstand:
    506354
    unrunder Leerlauf = Wassertemperatursensor
     
  5. raner

    raner

    Dabei seit:
    17.06.2004
    Beiträge:
    319
    Zustimmungen:
    0
    Fahrzeug:
    Phaeton 3.0 Individual
    Werkstatt/Händler:
    Freie Werkstatt, Tanke an der Ecke, etc
    Kilometerstand:
    46000
    Habe auch dieses Problem mit der Anzeige der Temperatur.
    Leider ist bei meinem 1.8T der Geber so blöde verbaut, das man da kaum rankommt.

    Ausser ein wenig dran rumwackeln war nicht. (Liegt aber auch an meinen großen Händen bzw. an der Unlust, div. Einwegschellen zu kancken).

    Komischerweise funktionierte die Anzeige nach dem Wackeln für ein paar Wochen.

    Nebenbei, kann man diese Klemme, die den Geber hält, eigentlich von beiden Seiten wieder einsetzen? Und, wie entriegele ich den dämlichen Stecker am Geber?

    Ich vermute beinahe lediglich Kontaktkorrosion an dem Ding.

    Gruß raner
     
  6. marc

    marc

    Dabei seit:
    29.10.2002
    Beiträge:
    2.688
    Zustimmungen:
    5
    Ort:
    Hildesheim, Deutschland
    Fahrzeug:
    Skoda Superb Combi
    Werkstatt/Händler:
    Kühl in Hildesheim
    Kilometerstand:
    506354
    - Stecker Richtung Geber drücken
    - Hebel am Stecker drücken
    - Stecker abziehen
     
  7. raner

    raner

    Dabei seit:
    17.06.2004
    Beiträge:
    319
    Zustimmungen:
    0
    Fahrzeug:
    Phaeton 3.0 Individual
    Werkstatt/Händler:
    Freie Werkstatt, Tanke an der Ecke, etc
    Kilometerstand:
    46000
    Oh,

    so rum habe ich es noch nicht probiert. Nun, am Wochenende werde ich das bei kaltem Motor mal antesten. Kann mir nicht vorstellen, das nicht hinzubekommen.

    Danke für den Tip, war schon mit kleinem drahtbügel, Haken und was weiß ich was da drann.Na ja, kaputt ist nix, insofern sollte es dann dank deines Tips funktionieren.

    Gruß Raner

    PS: Habe noch ein paar Gummimatten Original VW für nen 3BG für vorne hier rumliegen. Sind etwas staubig, aber heile und nicht durchgewetzt.Wer interesse hat, kurz anmailen. Preis?? Keine Ahnung, will aber nicht reich werden damit..........
     
  8. raner

    raner

    Dabei seit:
    17.06.2004
    Beiträge:
    319
    Zustimmungen:
    0
    Fahrzeug:
    Phaeton 3.0 Individual
    Werkstatt/Händler:
    Freie Werkstatt, Tanke an der Ecke, etc
    Kilometerstand:
    46000
    so, hat geklappt mit dem Geberwechsel. Aber ne scheiß Fummelei ist es trotzdem.

    Hauptsache, der Mist ist auch Dicht. Hatte nämlich keinen neuen O-Ring zur Hand.
    Aber, Anzeige funktioniert wieder, hoffentlich auch dauerhaft.

    Danke nochma für den Tip

    raner
     
  9. #9 flammbude, 30.08.2008
    flammbude

    flammbude

    Dabei seit:
    10.04.2005
    Beiträge:
    72
    Zustimmungen:
    0
    Wo liegt den der Temeperaturgeber genau ?
     
  10. marc

    marc

    Dabei seit:
    29.10.2002
    Beiträge:
    2.688
    Zustimmungen:
    5
    Ort:
    Hildesheim, Deutschland
    Fahrzeug:
    Skoda Superb Combi
    Werkstatt/Händler:
    Kühl in Hildesheim
    Kilometerstand:
    506354
  11. #11 flammbude, 03.09.2008
    flammbude

    flammbude

    Dabei seit:
    10.04.2005
    Beiträge:
    72
    Zustimmungen:
    0
    Hallo Raner sag mal ist deine Anzeige auch bis 130Grad ausgeschlagen oder wie war es bei dir??
    Meine Werkstadt vermutet ein defekt an der Wasserpumpe soll ein schwungrad abgebrochen sein sind sich aber auch nicht sicher und der wechsel kostet mir 500€ aber ob es dann geht kann mir keiner sagen!!
    Deshalb wollte ich mal wissen ob du die gleichen anzeichen hast!!!
     
  12. marc

    marc

    Dabei seit:
    29.10.2002
    Beiträge:
    2.688
    Zustimmungen:
    5
    Ort:
    Hildesheim, Deutschland
    Fahrzeug:
    Skoda Superb Combi
    Werkstatt/Händler:
    Kühl in Hildesheim
    Kilometerstand:
    506354
    ein kurzzeitiges Ausschlagen des Zeigers kann nicht mit der Pumpe zu tun haben
     
  13. raner

    raner

    Dabei seit:
    17.06.2004
    Beiträge:
    319
    Zustimmungen:
    0
    Fahrzeug:
    Phaeton 3.0 Individual
    Werkstatt/Händler:
    Freie Werkstatt, Tanke an der Ecke, etc
    Kilometerstand:
    46000
    Nein, das ist sie nicht.

    Bei mir schwankte die Anzeige hin und her, ging allerdings auch mal über die 90 Grad Anzeige hinaus, bloß eben nicht bis 130 Grad.

    Da ich von diesem geber schon gehört hatte, dieser gerade greifbar war, habe ich den gewechslet. Jetzt ist alles wieder io.
    Aber wenn Deine Anzeige soweit ausschlägt, das sie an die 130 Grad kommt...naja, ich weiß ja nicht. Andersrum, innerhalb von ein paar sek. so ein schneller Anstieg ist auch seltsam. Da das aber nur bei Belastung zu sein schneit, würde ich auch auf einen mech. Defekt tippen. Also Pumpe. Da kann sich das Flügelrad schon mal lösen, dieses ist nur aufgepresst.

    Aber, so eine Pumpe wechselt auch jede freie halbwegs gute Werkstatt
     
  14. raner

    raner

    Dabei seit:
    17.06.2004
    Beiträge:
    319
    Zustimmungen:
    0
    Fahrzeug:
    Phaeton 3.0 Individual
    Werkstatt/Händler:
    Freie Werkstatt, Tanke an der Ecke, etc
    Kilometerstand:
    46000
    Also so ein Geber kostet knappe 30 Euro, das ist allemal billiger als auf Verdacht die Pumpe zu wechseln.

    Wenn er es dann doch nicht war, na ja, dann ist er wenigstens neu und hält die nächsten 50000km....
     
  15. #15 Torsten, 23.09.2008
    Torsten

    Torsten

    Dabei seit:
    23.09.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    der Superb (1.8T) meiner Freundin hat scheinbar auch ein Problem mit der Temperaturanzeige. Die Anzeige schwankt jedoch nicht oder schlägt einfach aus, sie bleibt einfach bei 50 Grad stehen. Ich habe mit einem OBD Tester die Kühlwassertemperatur ausgelesen. Dort habe ich ca. 81 Grad erreicht (Motor lief eine Weile im Stand bei erhöhter Drehzahl). Das dauerte aber auch eine Weile.
    Nun bin ich mir unschlüssig ob hier auch das Thermostat defekt sein könnte. Die Temperatur im Innenraum ist aber OK (würde ja gegen ein defektes Thermostat sprechen).

    Gibt es eine Möglichkeit die Anzeige des Kombiinstruments ansich zu testen?

    @ Marc
    In deinem Link wird die Position des Gebers am PD-Motor gezeigt. Befindet sich der Geber beim 1.8T an der gleichen Stelle?

    Gruss
    Torsten
     
  16. raner

    raner

    Dabei seit:
    17.06.2004
    Beiträge:
    319
    Zustimmungen:
    0
    Fahrzeug:
    Phaeton 3.0 Individual
    Werkstatt/Händler:
    Freie Werkstatt, Tanke an der Ecke, etc
    Kilometerstand:
    46000
    Der Geber beim 1.8T sitzt zwischen Spritzwand und Zylinderkopf, sehr versteckt.Man sieht ihn eigentlich nicht, weil div. Schläuche bzw. Kabelbäume direkt darüber liegen.
    An der Unterdruckdose ist ein kleiner Schlauch befestigt, der nach rechts weg geht. wenn man diesen etwas zur Seite schiebt, schaut man direkt von oben auf den Stecker für den Geber.
    Ich empfehle einen kleinen Spiegel, um die Position des Gebers zu lokalisieren, dann fummelt es sich einfacher.
    Der eigentliche Wechsel ist, wenn die Klemme erstmal raus ist, ein Kinderspiel. Auch die Steckverriegelung ist störrisch.
    Bei dem geschilderten Beispiel tippe ich auch al auf den Geber, zumal dieser ja 2 Ausgänge hat (genauer gesagt, 4 Anschlüsse)

    Also, einen Spiegel, eine kleine Lampe, viel Fingerspitzengefühl und kleine Hände, dann ist das in 15min.erledigt.
     
  17. #17 Torsten, 23.09.2008
    Torsten

    Torsten

    Dabei seit:
    23.09.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Vielen Dank.

    Ich werde den Geber morgen mal suchen und durchmessen. Habe in einem anderen Beitrag Wiederstandswerte gefunden.
     
  18. #18 Torsten, 24.09.2008
    Torsten

    Torsten

    Dabei seit:
    23.09.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    ich habe den Stecker abgezogen, bin aber nicht an die Kontakte gekommen um den Geber durchzumessen.
    Ich hatte dann mal den Geber mit Hilfe eines Potentiometers simuliert - die Anzeige im Kombiinstrument ist jedenfalls in Ordung.
    Jetzt wollte ich mal den Geber ausbauen.
    Läuft da viel Wasser raus wenn ich den Geber abziehe? Wie bekomme ich den überhaupt raus?
    Muß ich dafür die Klemme am Geber rausziehen?

    Ich denke mir aber bald, dass es doch das Thermostat ist. Der Kühler ist schon bei 71 Grad warm geworden...das sollte ja eigentlich nicht so sein.
    Kann mir noch jemand sagen wo das Thermostat beim 1.8T sitzt? Ist es auf Höhe der Lichtmaschine?
     
  19. raner

    raner

    Dabei seit:
    17.06.2004
    Beiträge:
    319
    Zustimmungen:
    0
    Fahrzeug:
    Phaeton 3.0 Individual
    Werkstatt/Händler:
    Freie Werkstatt, Tanke an der Ecke, etc
    Kilometerstand:
    46000
    Du musst die schwarze Kunststoffklemme abzihen, dann kannst Du den Geber ganzeinfach nach oben heruasnehmen. Da sitzt dann noch ein O-Ring im Gehäuse, sofern er nicht noch am geber hängt.
    Im ausgebauten Zustand kannst Du auch einfacher messen.
    Das Fahrzeug in Fahrtrichtung bergab parken, Motor abkühlen lassen, Kühlwaaserdeckel auf dem Ausgleichsbehälter öffnen, um die Anlage mit Sicherheit drucklos zu machen.
    Dann frisch ans Werk.
    Leider kann ich dir jetzt nicht mit Sicherheit sagen, ob der Thermostat defekt ist. Wenn aber die Anzeige in der Simulation funktioniert??
    Das Thermostat sitzt übrigens in selben Gehäuse wie der Geber. Nur das Du jetzt das ganze schwarze Plastikteil abschrauben darfst.
     
  20. #20 Torsten, 26.09.2008
    Torsten

    Torsten

    Dabei seit:
    23.09.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Danke.

    Dann gehe ich am Wochenende mal die Operation an. :wacko:
     
Thema:

Anzeige für Wassertemperatur

Die Seite wird geladen...

Anzeige für Wassertemperatur - Ähnliche Themen

  1. Ölservice Anzeige schwankt, normal?

    Ölservice Anzeige schwankt, normal?: Hallo, gestern zeigte mir mein RS noch 29 Tage oder 7800km zum Ölwechselservice an. Heute soll der Service in 30 Tagen oder 7700km sein. Normal,...
  2. POI - keine akustische Anzeige

    POI - keine akustische Anzeige: Hallo, seit April fahre ich einen Kodiaq. Super Teil. Leider habe ich es noch nicht geschafft, dass auf dem Navi Amundsen persönliche Poi...
  3. Anzeige Restreichweite und Tanknadel

    Anzeige Restreichweite und Tanknadel: Hallo, nachdem ich nun schon gelegentlich im Forum mitlese möchte ich heute eine Anfrage an euch stellen und hoffe, ihr könnt mir helfen. Ich...
  4. Anzeige in Display: 1900 16 - Fehlercode?

    Anzeige in Display: 1900 16 - Fehlercode?: Hallo! Am Wochenende ist das Öllämpchen angegangen, und tatsächlich war der Stand an der unteren Grenze (obwohl erst im Winter Inspektion...
  5. Anzeige Langzeit-Verbrauch reset?

    Anzeige Langzeit-Verbrauch reset?: Heute mal ne recht kleine Frage: Mein Superb hat ca. 7500 km runter, der Langzeitverbrauch bezieht sich jedoch nur auf ca. 2500 km. Ich kann mich...