Anzeige für Kühlwasser blinkt - liegt's an den eisigen Temperaturen?

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von Maschinengeist, 06.02.2012.

  1. #1 Maschinengeist, 06.02.2012
    Maschinengeist

    Maschinengeist

    Dabei seit:
    07.01.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo zusammen,

    an meinem Fabia leuchtet zzt. beim Start des Motors die Anzeige für die Kühlmittelflüssigkeit (piept dann dreimal). Im Handbuch stehen da dann Hinweise drin, die sich im PRinzip alle auf zu wenig Kühlmittel und Hitze usw. beziehen. Wenn der Motor für sagen wir mal ca. 3 Minuten läuft und man schaltet ihn aus und startet dann wieder, ist die Anzeige aus.

    Kann es sein, dass diese eisigen Temperaturen da eine Rolle spielen? Kann am Ende die Kühlflüssigkeit gefrieren? Oder kann das auch einfach ein Problem der Elektronik sein?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 2kf

    2kf

    Dabei seit:
    08.11.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Baden Würtemberg
    Fahrzeug:
    Skoda Fabia Kombi 1.2TSI Special
    Kilometerstand:
    38000
    Hallo,

    genau das gleiche Problem habe ich bei meinem T5 auch. Evtl. lassen sich hier paralellen ziehen.
    Schau mal nach ob bei kaltem Motor der Kühlflüssigkeitsstand auf "max" steht. Wenn nein, ergänze Ihn mal auf "max" bei kaltem Motor.
    Das hat bei mir geholfen.

    Gruß
    Fish
     
  4. #3 Maschinengeist, 06.02.2012
    Maschinengeist

    Maschinengeist

    Dabei seit:
    07.01.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Werde ich mal nachschauen - danke schon mal für den Tipp!
     
  5. #4 ossi3112, 06.02.2012
    ossi3112

    ossi3112

    Dabei seit:
    06.02.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Combi 1.6 TDI Combi Ambiente,BC,Klima 55KW
    Kilometerstand:
    50000
    Das gleiche Problem habe ich bei meienem Fabia 1(1.2 47KW) auch.

    Heute morgen -14Grad motor lief beim Start umruhig an ,Kühlwasserleuchte ging an, Motor aus gemacht.

    Beim zweiten Start Motor lief Ruhig ,Kühlwasserleuchte ging wieder an,

    Gegen Mittag -8 Grad Motor lief normal ,Kühlwasserleuchte ging nicht an.
     
  6. 2kf

    2kf

    Dabei seit:
    08.11.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Baden Würtemberg
    Fahrzeug:
    Skoda Fabia Kombi 1.2TSI Special
    Kilometerstand:
    38000
    Ja, genauso ist es beim T5.
    Du kannst mal folgendes noch probieren:
    Wenn Di Kühlwasserleuchte leuchtet 2 ... 3km fahren, Motor ausschalten, Motor wieder starten. Beim T5 bleibt die leuchte dann aus.

    Ursache beim T5 ist übrigens der Sensor bzw. die Auswertung über das Motorsteuergerät.
    Der Sensor besteht beim T5 aus 2 Elektroden die im Ausgleichsbehälter je nach Kühlmittelstand mehr oder weniger tief in das Kühlmittel eintauchen. Die Bordelektronik leitet nun anhand des gemessenen Widerstands die Füllhöhe ab.

    Gruß
    2kf
     
  7. #6 Maschinengeist, 07.02.2012
    Maschinengeist

    Maschinengeist

    Dabei seit:
    07.01.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Ja, so ist es bei mir auch - irgendwann ist die dann aus, wenn man ca. 5 Minuten rumgefahren ist und dann den Motor aus macht.
     
  8. #7 RS_Soldier_22, 07.02.2012
    RS_Soldier_22

    RS_Soldier_22

    Dabei seit:
    01.04.2008
    Beiträge:
    126
    Zustimmungen:
    0
    Fahrzeug:
    Octi 2 RS FL TDi
    Ich glaube da kann ich helfen.
    Ich hatte das selbe Problem beim meinen Octavia RS.
    Nach auslesen des Fehlerspeichers stellte sich heraus das der Sensor im Ausgleichsbehälter einen weg hatte.
    Den Sensor gibt es nicht einzelend und von daher musste ein neuer Behälter her. Kostet bei Skoda glaube so um die 13 €. Leider hat der Einbau mit ca. 70 € zu buche geschlagen. Hoffe ich konnte helfen;)

    LG

    Gesendet von meinem GT-I9100 mit Tapatalk
     
  9. 2kf

    2kf

    Dabei seit:
    08.11.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Baden Würtemberg
    Fahrzeug:
    Skoda Fabia Kombi 1.2TSI Special
    Kilometerstand:
    38000
    Jep, wieder genauso wie beim T5. Allerdings tritt das Problem nur bei kalter Witterung auf. Wenn bei kalter Witterung der Kühlwasserstand auf max ergänzt wird ist die Meldung wieder weg. Ein Austausch ist IMHO allso überflüssig.

    Gruß

    2KF
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Sparti

    Sparti

    Dabei seit:
    29.05.2011
    Beiträge:
    3.022
    Zustimmungen:
    117
    Ort:
    Spelle
    Fahrzeug:
    Fabia² Monte Carlo, 1.6 TDI 77 KW
    Werkstatt/Händler:
    L & K Waren
    Kilometerstand:
    118209
    in der Betriebsanleitung steht :

    Wenn das Symbol im Kombi-Instrument blinkt, ist entweder die Kühlmitteltemperatur
    zu hoch oder der Kühlmittelstand zu niedrig. Beachten Sie die Hinweise
     Seite 28, „Kühlmitteltemperatur/Kühlmittelstand“.
     
  12. #10 ossi3112, 07.02.2012
    ossi3112

    ossi3112

    Dabei seit:
    06.02.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Combi 1.6 TDI Combi Ambiente,BC,Klima 55KW
    Kilometerstand:
    50000
    das habe ich gleich gemacht Kühlwasserstand war bei max ,

    dannach habe ich noch eine schluk nachgefüllt dann war alles wieder io

    Mein Fabia steht leicht schräg auf seinem Stellplatz kann das was ausmachen???(füllstand)


    Gruß Steffen
     
Thema: Anzeige für Kühlwasser blinkt - liegt's an den eisigen Temperaturen?
Besucher kamen mit folgenden Suchen
  1. skoda fabia kühlwasser blinkt

    ,
  2. kühlwasserleuchte blinkt

    ,
  3. skoda fabia kühlwasseranzeige blinkt

    ,
  4. vw t5 kühlwasseranzeige blinkt,
  5. kühlmittel symbol blinkt,
  6. fabia kühlwasseranzeige,
  7. kühlwasseranzeige,
  8. kühlwasser zeichen blinkt,
  9. kühlwasser blinkt rot,
  10. kühlflüssigkeit leuchtet auf,
  11. kühlwasserlampe blinkt im winter,
  12. kühlmittel lampe leuchtet,
  13. skoda kühlwasseranzeige blinkt schon zwischen minimum und maximum,
  14. anzeige kühlflüssigkeit,
  15. kühlmittel symbol leuchtet,
  16. kühlwasseranzeige blinkt,
  17. skoda octavia 1z kühlwasserlampe ,
  18. yeti kühlwasserwarnung bei kaltem motor,
  19. kühlwasser zeichen auto blinkt,
  20. skoda fabia 6y combi kühlwasserlampe ,
  21. rote kühlwasserlampe blinkt,
  22. kühlwasseranzeige auto,
  23. kühlwasser anzeige,
  24. kühlwasseranzeige leuchtet,
  25. Kühlwasserlampe leuchtet
Die Seite wird geladen...

Anzeige für Kühlwasser blinkt - liegt's an den eisigen Temperaturen? - Ähnliche Themen

  1. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  2. Superb III Anzeige Handy-Empfangsstärke

    Anzeige Handy-Empfangsstärke: Ich lade mein Handy per USB in der Phonebox. Nach dem Anschließen wird die Signalstärke ganz normal per Balken im Navi-Display und in der Anzeige...
  3. Anzeige für Fahrtbeleuchtung

    Anzeige für Fahrtbeleuchtung: Guten Morgen. Nach 11 1/2 Jahren und 345.000km ohne nennenswerte Zwischenfälle habe ich mich von meinem Superb I getrennt und mir einen neuen...
  4. Anzeige von Bildern im Forum

    Anzeige von Bildern im Forum: Da OT, stelle ich meine Frage mal hier rein: Die Bilder aus Post http://www.skodacommunity.de/threads/kodiaq-coupe.110384/page-3#post-1461328...
  5. Umstellung der Anzeige

    Umstellung der Anzeige: ich habe ein Problem Die Anzeig unterm Lenkrad zeigt mir gaaanz groß die Außentemperatur. Das möchte ich ändern...schaffe es aber nicht denn ich...