Anzeige Außentemperatur defekt

Diskutiere Anzeige Außentemperatur defekt im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Zusammen, an meinem Fabia I Kombi zeigt die Anzeige für die Außentemperatur nur noch "---". An dem Auto wurden eben der linke Außenspiegel...

  1. hpt007

    hpt007

    Dabei seit:
    20.06.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo Zusammen,

    an meinem Fabia I Kombi zeigt die Anzeige für die Außentemperatur nur noch "---". An dem Auto wurden eben der linke Außenspiegel und die Scheinwerfer gewechselt. Kann es da einen Zusammenhang geben? Wo sitzt der Temperaturfühler bzw. wie verläuft das Kabel?

    Grüße

    Lutz
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 26.11.2011
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.634
    Zustimmungen:
    890
    Kilometerstand:
    118830
    Da wird wohl jemand vergessen haben den Stecker für den Fühler aufzustecken. Mach mal das linke(Fahrerseite) Gitter ab(einfach dran ziehen), dahinter sitzt der Fühler...
     
  4. hpt007

    hpt007

    Dabei seit:
    20.06.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Meinst Du mit Gitter das Teil, welches unterhalb der Stoßstange neben dem Nebelscheinwerfer sitzt?
     
  5. #4 dathobi, 26.11.2011
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.634
    Zustimmungen:
    890
    Kilometerstand:
    118830
    Genau das meine ich.
     
  6. hpt007

    hpt007

    Dabei seit:
    20.06.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Erst einmal Danke für den Tip. Einen Steckverbinder (wahrscheinlich der Sensor, ist mit an der Halterung vom NSW befestigt) habe ich gefunden, nur noch kein Kabel, welches dazu paßt. Muß mir am Montag einen Torx mitbringen, damit ich den NSW ausschrauben und dahinter schauen kann, ob da irgendwo ein passendes Kabel herumliegt.
     
  7. #6 dathobi, 26.11.2011
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.634
    Zustimmungen:
    890
    Kilometerstand:
    118830
    Genau, das ist der Temperatursensor.
    Das passende Kabel muss mit dem Kabel vom Nebelscheinwerfer zusammen sein, vielleicht ist das Kabelin der unteren Motorverkleidung eingeklemmt? Das KAbel muss auf jeden Fall da sein.
     
  8. hpt007

    hpt007

    Dabei seit:
    20.06.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Habe heute den NSW herausgebaut und bei dieser Gelegenheit bemerkt, daß dieser auch nicht funktionierte; nicht funktionieren konnte. Auch dieses Kabel war nicht angesteckt! Habe die Kabel von NSW und Temperaturfühler angesteckt und schon funktionierte wieder alles.
    Auf der Rechnung der Werkstatt fand ich noch den Hinweis, dass sich die NSW nicht einstellen ließen. War auch Blödsinn, denn an den seitlichen Schrauben können diese sehr wohl eingestellt werden. War bisher mit dieser Werkstatt eigentlich ganz zufrieden, aber diesmal schien ein absoluter Trottel am Werk gewesen zu sein.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 dathobi, 29.11.2011
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.634
    Zustimmungen:
    890
    Kilometerstand:
    118830
    Ich würde das mal dort vortragen! Das kann doch nicht sein das es keine anschliessende Funktionskontrolle gibt.
     
  11. hpt007

    hpt007

    Dabei seit:
    20.06.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Ich habe eben eine E-Mail an das Autohaus geschrieben. Bin gespannt, ob und was für eine Reaktion kommt.
     
Thema: Anzeige Außentemperatur defekt
Die Seite wird geladen...

Anzeige Außentemperatur defekt - Ähnliche Themen

  1. Ausrücklager defekt

    Ausrücklager defekt: Hallo, seit gestern macht die Kupplung bein treten surrende Geräusche. Die KFZ Werkstatt meint, dass ist das Ausrücklager. Muss nun die ganze...
  2. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  3. Anzeige Langzeit-Verbrauch reset?

    Anzeige Langzeit-Verbrauch reset?: Heute mal ne recht kleine Frage: Mein Superb hat ca. 7500 km runter, der Langzeitverbrauch bezieht sich jedoch nur auf ca. 2500 km. Ich kann mich...
  4. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  5. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...