Anschnallsignal "pingt" trotz angelegtem Gurt

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von ministempel, 27.06.2012.

  1. #1 ministempel, 27.06.2012
    ministempel

    ministempel

    Dabei seit:
    09.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo,



    bei meinem Octavia 1,9 TDi (BJ 2006) tritt seit neuestem folgendes auf:



    Ich schnalle mich an, fahre los und das Anschnallsignal im Bordcomputer leuchtet auf und auch das akustische Signal "pingt".

    Wenn ich dann am Gurtschloss wackele, dann hört das auf, aber leider meist nur einige Sekunden, dann gehen die Siganle wieder an.

    Wenn ich nun den Gurt der Beifahrerseite in das Fahrergurtschloss stecke, dann ist Ruhe!



    Eventuell hat jemand einen Tipp für mich, wo ich suchen kann.



    Danke und Gruß

    Ministempel
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fabiar

    fabiar Guest

    Und das wenn du den Fahrergurt quasi verkehrt rum reinsteckst? Denke aber das der Beifahrergurt das Teil einwenig zu sich zieht evtl, und dadurch der Wackelkontakt weg ist ...
     
  4. #3 Octavia-Patrick, 27.06.2012
    Octavia-Patrick

    Octavia-Patrick

    Dabei seit:
    02.08.2011
    Beiträge:
    709
    Zustimmungen:
    0
    Ort:
    St.Wendel
    Fahrzeug:
    Skoda Octavia Kombi Family 1.8 TSi 152PS 14500Km Fabia Kombi Family,Style Edition , 1.4 MPI 86 PS LPG 20000Km
    Werkstatt/Händler:
    Skoda Jenal Schmelz
    Kilometerstand:
    15000
    Entweder hat der Schalter im Gurtschloss ne Macke oder du hast einen Wackler im Kabel oder am Stecker.
     
  5. #4 KleineKampfsau, 27.06.2012
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.000
    Zustimmungen:
    142
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Genau das Problem habe (hatte) ich auch, allerdings nur bei Temperaturen > 25 Grad ?( ?( . Einmal dran wackeln und dann gehts wieder ...
    Seitdem ich ins Schloss ein wenig Kontaktspray gesprüht habe, ist Ruhe.
     
  6. #5 PilsnerUrquell, 27.06.2012
    PilsnerUrquell

    PilsnerUrquell Guest

    hast du was auf den Beifahrersitz liegen, was so schwer ist dass der Gurtwarner denkt es sitzt jemand drauf?
     
  7. #6 KleineKampfsau, 27.06.2012
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.000
    Zustimmungen:
    142
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    MEIN RS (MJ 2007) hat das zum Glück nicht ...
     
  8. #7 ministempel, 27.06.2012
    ministempel

    ministempel

    Dabei seit:
    09.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo,

    danke für die Hilfe.
    @fabiar - gute Idee. Habe ich vorhin ausprobiert und.......das pingen ist weg. Könnte also sein, das durch minimalen Zug oder Entlastung des Gurtschlosses der Kontakt wieder "da" ist. Wackler wäre also eine Möglichkeit. Aber wo suchen?
    @Octavia Patrick - ja wie geschrieben, könnte ein Wackler sein.
    @Kleine Kampfsau - Kontaktspray - hatte ich auch schon probiert - WD40. Nutzte nix.
    @PilsnerUrquell - auf dem Beifahrersitz liegt maximal mein Geldbeutel und der ist leider recht leicht - grins. Nee - habe keine Sitzplatzbelegungserkennung auf der Beifahrerseite.

    Gruß
    Ministempel
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Scanner, 27.06.2012
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    19
    Ort:
    Schmiechen 86511 Deutschland
    ich hatte den selben Schmarrn auch im Passat.
    Da werden wohl gleichteile verbaut werden ...
    zumindest meinte der Mechaniker,
    dass diese Schalter öfter mal ihren Dienst aufgeben,
    und man könne nur das ganze Schloss austauschen ....

    Dann hoffen wir mal, dass es bei dir nicht so aufwendig werden wird
    bzw kommt dir Skoda kulant entgegen ...

    Heinz
     
  11. #9 ministempel, 19.07.2012
    ministempel

    ministempel

    Dabei seit:
    09.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Update!

    Ich war letzte Woche beim Boschdienst. Dort wurde ein neues Gurtschloss eingebaut.
    Kosten incl. Schloss und Einbau 98,-€.
    Jetzt ist wieder Ruhe.
    Seit ich die 200.000 Km überschritten habe, war dies mein 3. unplanmäßiger Werkstattbesuch

    1. Fensterheber ohne Funktion
    2. 3 Tage später - Keilriemen gerissen und jetzt
    3. Gurtschloss defekt.

    Nun hoffe ich doch, das die weiteren KM ebenso Pannenfrei bleiben, wie die ersten 200 TKM. KM Stand jetzt 202.500!
    Eigentlich wollte ich 400 auf der Uhr sehen......
    Gruß Ministempel
     
Thema: Anschnallsignal "pingt" trotz angelegtem Gurt
Besucher kamen mit folgenden Suchen
  1. gurtschloss skoda octavia

    ,
  2. skoda octavia gurtwarner defekt

    ,
  3. skoda octavia anschnallsignal

    ,
  4. wackelkontakt gurt skoda oktavia,
  5. skoda octavia gurtschloss reparieren,
  6. skoda octavia gurtschloss sensor,
  7. skoda octavia gurtschloss signal,
  8. gurtschloss reparieren,
  9. kontaktspray gurtschloss,
  10. gurtschloss für skoda octavia,
  11. gurtschloss mikroschalter,
  12. anschnallsignal der Gurten
Die Seite wird geladen...

Anschnallsignal "pingt" trotz angelegtem Gurt - Ähnliche Themen

  1. Gurt auf Beifahrerseite

    Gurt auf Beifahrerseite: Ich fahre jetzt schon seit einem Jahr einen Superb 2.0 Tdi L&K. Jetzt vor einer Woche hat sich meine Frau auf der Beifahrerseite während der Fahrt...
  2. Gurt vorne links Teilenummer?

    Gurt vorne links Teilenummer?: Moin Gemeinde, weiß einer zufällig vorne von dem linken Gurt ( Fahrerseite) die Teilenummer? Meine rollt sich nicht mehr auf,die Werkstatt kann...
  3. Allgemein Kein Internetzugang über Columbus-WLAN trotz 3G-Verbindung

    Kein Internetzugang über Columbus-WLAN trotz 3G-Verbindung: Hallo zusammen, ich bin neu hier und hab mir mittlerweile einen Wolf sowohl im Forum als auch im Internet gesucht ...und bin schön langsam...
  4. Geringe Spurtreue trotz Achsvermessung

    Geringe Spurtreue trotz Achsvermessung: Guten Abend zusammen, ich habe eine kurze Frage. Im Zuge des Wechsels des AGR Ventils musste die Werke auch an den Achsträger. Somit stand nach...
  5. Suche Gurt für Fahrerseite für ein Skoda Favorit gesucht!!!

    Gurt für Fahrerseite für ein Skoda Favorit gesucht!!!: hi eine kumpeline von mir sucht dringend einen Gurt für die Fahrerseite für ihren skoda Favorit da ihrer sehr stark abgenutzt/gerissen ist und...