Anlassschwierigkeiten nach längerer Standzeit

Diskutiere Anlassschwierigkeiten nach längerer Standzeit im Skoda Favorit / Forman Forum Forum im Bereich Skoda Forum; N'abend liebe Forumsmitglieder, nachdem mein geschätzter Favorit solange ohne nennenswerte Muckereien seinen Dienst verrichtet hat, gönnt er sich...

  1. #1 Stefan!, 03.03.2009
    Stefan!

    Stefan!

    Dabei seit:
    04.06.2007
    Beiträge:
    11
    Zustimmungen:
    0
    N'abend liebe Forumsmitglieder,

    nachdem mein geschätzter Favorit solange ohne nennenswerte Muckereien seinen Dienst verrichtet hat, gönnt er sich nun doch einen Huster...

    Das Problem liegt darin, dass er nach mind. 2 tagen Standzeit nur schwer anspringt. Der Motor dreht dann ca. 30s ohne auch nur ansatzweise einen Zünder zu produzieren und kommt erst dann langsam in Schwung. Wenn er einmal läuft, läuft er relativ sicher, sprich ohne Zündaussetzer.
    Ist er ein paar Minuten gelaufen, springt er problemlos an. Meist kann ich ihn auch trotz, dass er über Nacht gestanden hat problemlos starten. Das Problem stellt sich eben häufig erst nach ca. 2 Tagen ein.

    Ich hab leider keine Ahnung worin das Problem begründet liegt. Ich hab die Zündkerzen erneuert, was aber keine Besserung brachte. Ich hoffe ihr könnt mir weiterhelfen.

    Achso: es handelt sich um einen 50kW Monotronic BJ 94

    Viele Grüße
    Stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hyper31, 03.03.2009
    hyper31

    hyper31

    Dabei seit:
    05.09.2005
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    38446 Wolfsburg
    Fahrzeug:
    S120L '86, S130L '90, Octavia Combi '66, Felicia '62, Fabia '13
    ich würde mal auf undichte (alte) Benzinleitungen tippen. Der Sprit sickert dann langsam (nach diesen 1-2 Tagen) langsam durch und muß dann erst vor dem Starten wieder "gefüllt" werden.

    Läuft denn die Pumpe im Tank an, bevor du startest?

    Wenn ja, hast du denn auch Probleme, wenn du den Zündschlüssel mehrmals auf Stufe 1 drehst und dann erst startest?
     
  4. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    klingt auch ein wenig nach feuchter Verteilerkappe
     
  5. #4 Dr_Bismarck, 03.03.2009
    Dr_Bismarck

    Dr_Bismarck

    Dabei seit:
    01.12.2008
    Beiträge:
    632
    Zustimmungen:
    4
    Ort:
    Duisburg 47055
    Fahrzeug:
    Skoda Felicia GLXi Kombi
    Werkstatt/Händler:
    Mach ich selbst
    Kilometerstand:
    159956
    Habe das Prob leider auch. Aber, wenn man ihn länger stehen läßt wird es zum Glück nicht schlimmer.
    Wo befindet sich die Verteilerkappe? Hab auch den 50kW.
     
  6. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    nur die Monos, ein mpi hat keine Verteilerkappe mehr

    sie befindet sich links vom Ventildeckel auf dem Zündverteiler oberhalb des Keilriemens - das Ding, von dem sich aus die Zündkabel auf die Zündkerzen hin VERTEILEN
     
  7. #6 Stefan!, 04.03.2009
    Stefan!

    Stefan!

    Dabei seit:
    04.06.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Danke erstmal für die Antworten!

    Hmmm, die Vermutung bzgl. der undichten BEnzinleitungen hatte ich auch schon, doch habe ich nie unterm Auto nie einen schillernden Fleck gesichtet und deswegen wieder verworfen. Die Verteilerkappe werde ich mal in Augenschein nehmen bzw. wechseln. Ich kann nur hoffen dass die die Ursache des übels ist, denn das wäre wahrscheinlich noch die kostengünstigste Version.

    Grüße Stefan
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Anlassschwierigkeiten nach längerer Standzeit

Die Seite wird geladen...

Anlassschwierigkeiten nach längerer Standzeit - Ähnliche Themen

  1. Octavia III Columbus MIB1 friert ein/hängt nach längeren Pausen

    Columbus MIB1 friert ein/hängt nach längeren Pausen: Hallo, bei der Artikelsuche habe ich nichts passendes gefunden und deshalb nun ein neues Thema :) Mein MIB1-Columbus von März 2014 zeigt seit...
  2. Motor/Kühler läuft lange nach...

    Motor/Kühler läuft lange nach...: Hallo liebe Community, entweder es ist mir noch nicht aufgefallen oder ich bin taub, ich bilde mir aber ein, dass mein Motor/Kühler erst seit...
  3. Roomster Länge und Breite

    Roomster Länge und Breite: Hallo zusammen. Wie lang ist der Roomster, wenn ich den Beifahrersitz ganz nach vorne mache und die Lehne senkrecht stelle? Und wie breit ist der...
  4. Essen für lange Autotouren

    Essen für lange Autotouren: Mein Mann und ich fahren mittlerweile bevorzugt mit unserem Skoda in den Urlaub. Besser für die Umwelt, denn durch das Fliegen werden sehr viele...
  5. Dachbox welche Größe/Länge beim Superb 3 Combi, Heckklappe öffnen

    Dachbox welche Größe/Länge beim Superb 3 Combi, Heckklappe öffnen: Hallo zusammen, ich fahre einen Superb 3 Combi mit Panoramadach und wollte mir u.a. für den Sommerurlaub eine Dachbox zulegen. Aktuell hätte ich...