Anlasser-Probleme

Dieses Thema im Forum "Skoda Vorgängermodelle / Oldtimer Forum" wurde erstellt von dor_guenni, 23.08.2013.

  1. #1 dor_guenni, 23.08.2013
    dor_guenni

    dor_guenni

    Dabei seit:
    19.08.2013
    Beiträge:
    9
    Zustimmungen:
    0
    </iframe></iframe>Hallo und guten morgen....
    hab folgendes Problem mit meinem Anlasser in einem skoda MB1000.
    Wenn ich den Motor starte, da zieht der Anlasser auch,aber wenn ich den Schlüssel in die Zündungsposition drehe, läüft der Anlasser weiter.Ziehe ich das zugeschaltete PLUS vom Anlasser ab, läuft er immer noch. Erst nachdem ich die Batterie abklemme, bleibt erstehen.
    Baue ich den Anlasser aus und hänge ihn so an eine Batterie und überbrücke das Batterie-PLUS mit dem Zündungs-PlUS, macht er alles was er soll.geht an und auch wieder aus..
    warum geht er im Auto nicht aus? :( ?( :cursing: :evil: :?: :?: :?: :?: :?:


    //piccshare.com/images/piclogo.png
    //piccshare.com/images/share_this3.png //piccshare.com/images/share_this4.png //piccshare.com/images/share_this5.png


    //piccshare.com/images/piclogo.png
    //piccshare.com/images/share_this3.png //piccshare.com/images/share_this4.png //piccshare.com/images/share_this5.png


    //piccshare.com/images/piclogo.png
    //piccshare.com/images/share_this3.png //piccshare.com/images/share_this4.png //piccshare.com/images/share_this5.png
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Modestia01, 23.08.2013
    Modestia01

    Modestia01

    Dabei seit:
    08.10.2009
    Beiträge:
    405
    Zustimmungen:
    3
    magnetschalterrückzugsfeder defekt oder ritzel verklemmt sich auf dem schwungkranz.
     
  4. #3 dor_guenni, 23.08.2013
    dor_guenni

    dor_guenni

    Dabei seit:
    19.08.2013
    Beiträge:
    9
    Zustimmungen:
    0
    </iframe></iframe>aber wieso läuft er da weiter? wenn das Zündungsplus kein Strom mehr hat, müßte er doch ausgehen, bzw nicht von selber drehen....





    //piccshare.com/images/piclogo.png
    //piccshare.com/images/share_this3.png //piccshare.com/images/share_this4.png //piccshare.com/images/share_this5.png


    //piccshare.com/images/piclogo.png
    //piccshare.com/images/share_this3.png //piccshare.com/images/share_this4.png //piccshare.com/images/share_this5.png
     
  5. #4 dor_guenni, 23.08.2013
    dor_guenni

    dor_guenni

    Dabei seit:
    19.08.2013
    Beiträge:
    9
    Zustimmungen:
    0
    so,grad eben anlasser wieder eingebaut.das selbe problem. hänge ich ihn direkt an de batterie ,außerhalb vom auto,funktioniert er.
    hab auch im auto das plus direkt von der batterie genommen(mit Starterkabel) und er geht trotzdem nicht aus.....</iframe></iframe>


    //piccshare.com/images/piclogo.png
    //piccshare.com/images/share_this3.png //piccshare.com/images/share_this4.png //piccshare.com/images/share_this5.png
     
  6. #5 mr. street machines, 23.08.2013
    mr. street machines

    mr. street machines

    Dabei seit:
    14.06.2013
    Beiträge:
    460
    Zustimmungen:
    18
    Ort:
    99638 Kindelbrück /Thür.
    Fahrzeug:
    Oldi´s: Skoda 105 S 1978, Favorit E 1991, Favorit Pick up 1995, CEZET 350 1982
    Werkstatt/Händler:
    www.skopart.de , selbst ist der Mann
    Kilometerstand:
    65000
    Weil der Motor (Auto) ihn mitdreht würd ich sagen ..
     
  7. #6 dor_guenni, 23.08.2013
    dor_guenni

    dor_guenni

    Dabei seit:
    19.08.2013
    Beiträge:
    9
    Zustimmungen:
    0
    eben nicht, da der motor nicht läuft.....beim starten passiert das alles</iframe></iframe>


    //piccshare.com/images/piclogo.png
    //piccshare.com/images/share_this3.png //piccshare.com/images/share_this4.png //piccshare.com/images/share_this5.png
     
  8. #7 mr. street machines, 23.08.2013
    mr. street machines

    mr. street machines

    Dabei seit:
    14.06.2013
    Beiträge:
    460
    Zustimmungen:
    18
    Ort:
    99638 Kindelbrück /Thür.
    Fahrzeug:
    Oldi´s: Skoda 105 S 1978, Favorit E 1991, Favorit Pick up 1995, CEZET 350 1982
    Werkstatt/Händler:
    www.skopart.de , selbst ist der Mann
    Kilometerstand:
    65000
    Also obwohl der Motor nicht anspringt und der Anlasser kein Strom bekommt dreht er sich ?
     
  9. #8 dor_guenni, 23.08.2013
    dor_guenni

    dor_guenni

    Dabei seit:
    19.08.2013
    Beiträge:
    9
    Zustimmungen:
    0
    na fast richtig, also ich will den Motor starten, der springt nicht an. also dreh ich den zünschlüssel wieder zurück auf 0. der anlasser dreht aber weiter. zieh ich das kabel ab,was vom zündschloss kommt, dreht der Motor trotzdem weiter.

    mache ich das selbe prinzip außerhalb vom auto,funktioniert alles</iframe></iframe>


    //piccshare.com/images/piclogo.png
    //piccshare.com/images/share_this3.png //piccshare.com/images/share_this4.png //piccshare.com/images/share_this5.png
     
  10. #9 dor_guenni, 23.08.2013
    dor_guenni

    dor_guenni

    Dabei seit:
    19.08.2013
    Beiträge:
    9
    Zustimmungen:
    0
    noch was probiert.
    alle kabel dran vom auto dran,anlasser aber nicht eingebaut.
    der anlasser macht was er soll.
    also ich wieder den anlasser eingebaut, das selbe problem immernoch.
    zieht der anlasser noch irgendwo ein PLUS her?
    </iframe></iframe>


    //piccshare.com/images/piclogo.png
    //piccshare.com/images/share_this3.png //piccshare.com/images/share_this4.png //piccshare.com/images/share_this5.png
     
  11. #10 Modestia01, 23.08.2013
    Modestia01

    Modestia01

    Dabei seit:
    08.10.2009
    Beiträge:
    405
    Zustimmungen:
    3
    der anlasser hat permanent strom durch das dicke kabel,der magnetschalter bzw der kontakt von ihm gibt den durchgang des stroms frei .
    wenn er also einmal den kontakt gesclossen hat und nicht wieder zurück gedrückt wird läuft der anlasser permanent weiter,
    siehe seite 200 im buch wie helfe ich mir selbst,respektive seite 56 der reperaturanleitung
     
  12. #11 dor_guenni, 23.08.2013
    dor_guenni

    dor_guenni

    Dabei seit:
    19.08.2013
    Beiträge:
    9
    Zustimmungen:
    0
    na dank erstmal,
    da werde ich mir doch so ein buch zulegen.
    hat es jemand zufällig als PDF ?</iframe></iframe>


    //piccshare.com/images/piclogo.png
    //piccshare.com/images/share_this3.png //piccshare.com/images/share_this4.png //piccshare.com/images/share_this5.png
     
  13. #12 mr. street machines, 23.08.2013
    mr. street machines

    mr. street machines

    Dabei seit:
    14.06.2013
    Beiträge:
    460
    Zustimmungen:
    18
    Ort:
    99638 Kindelbrück /Thür.
    Fahrzeug:
    Oldi´s: Skoda 105 S 1978, Favorit E 1991, Favorit Pick up 1995, CEZET 350 1982
    Werkstatt/Händler:
    www.skopart.de , selbst ist der Mann
    Kilometerstand:
    65000
    So ein Buch hilft schon. Hab 3 verschiedene. Was in einem nicht steht, steht in dem anderen.
    Kann es dir auch per Mail schicken wenn du nix erkennst. > streetinfo@aol.com
     

    Anhänge:

    • 011.jpg
      011.jpg
      Dateigröße:
      513,9 KB
      Aufrufe:
      26
    • 012.jpg
      012.jpg
      Dateigröße:
      590,4 KB
      Aufrufe:
      24
    • 013.jpg
      013.jpg
      Dateigröße:
      527,4 KB
      Aufrufe:
      24
    • 004.jpg
      004.jpg
      Dateigröße:
      245,3 KB
      Aufrufe:
      18
  14. #13 dor_guenni, 23.08.2013
    dor_guenni

    dor_guenni

    Dabei seit:
    19.08.2013
    Beiträge:
    9
    Zustimmungen:
    0
    </iframe></iframe>danke alles gut lesbar...schickst mir aber bitte mal die fortfolgenden seiten ab 283...da steht das mit dem magnetschalter


    //piccshare.com/images/piclogo.png
    //piccshare.com/images/share_this3.png //piccshare.com/images/share_this4.png //piccshare.com/images/share_this5.png
     
  15. #14 rapid 136, 23.08.2013
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    661
    Zustimmungen:
    27
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda 120 L Bj 1982
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Hallo Guenni,

    Ich hab das ganze Werkstättenhandbuch für den MB1000 als PDF und auch die der neueren Fahrzeuge ( 105-136).

    Wenn der Anlasser im ausgebauten Zustand funktioniert, aber eingebaut nicht, könnte der Freilauf blockiert sein.
    Die Betriebsspannung bekommt er nur über Klemme 30 (dicke M10 Schraube) und der Magnet über Kl. 50.
    Evtl. ist der Lagerbolzen der Ausrückgabel rausgefallen....da wirkt die Federkraft nicht mehr.

    VG. Moritz
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 mr. street machines, 24.08.2013
    mr. street machines

    mr. street machines

    Dabei seit:
    14.06.2013
    Beiträge:
    460
    Zustimmungen:
    18
    Ort:
    99638 Kindelbrück /Thür.
    Fahrzeug:
    Oldi´s: Skoda 105 S 1978, Favorit E 1991, Favorit Pick up 1995, CEZET 350 1982
    Werkstatt/Händler:
    www.skopart.de , selbst ist der Mann
    Kilometerstand:
    65000
    Hier noch aus meinem zweitem Buch:
     

    Anhänge:

    • 005.jpg
      005.jpg
      Dateigröße:
      405 KB
      Aufrufe:
      12
    • 006.jpg
      006.jpg
      Dateigröße:
      472,1 KB
      Aufrufe:
      12
    • 007.jpg
      007.jpg
      Dateigröße:
      454,2 KB
      Aufrufe:
      16
  18. #16 mr. street machines, 24.08.2013
    mr. street machines

    mr. street machines

    Dabei seit:
    14.06.2013
    Beiträge:
    460
    Zustimmungen:
    18
    Ort:
    99638 Kindelbrück /Thür.
    Fahrzeug:
    Oldi´s: Skoda 105 S 1978, Favorit E 1991, Favorit Pick up 1995, CEZET 350 1982
    Werkstatt/Händler:
    www.skopart.de , selbst ist der Mann
    Kilometerstand:
    65000
    So und hier noch Buch 3 :
     

    Anhänge:

    • 001.jpg
      001.jpg
      Dateigröße:
      444,6 KB
      Aufrufe:
      14
    • 002.jpg
      002.jpg
      Dateigröße:
      641,3 KB
      Aufrufe:
      10
    • 003.jpg
      003.jpg
      Dateigröße:
      502,9 KB
      Aufrufe:
      11
Thema:

Anlasser-Probleme

Die Seite wird geladen...

Anlasser-Probleme - Ähnliche Themen

  1. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  2. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  3. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  4. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  5. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...