Anlasser läuft beim Kaltstart kurz nach...

Diskutiere Anlasser läuft beim Kaltstart kurz nach... im Skoda allgemein Forum im Bereich Skoda Forum; Moin Gemeinde, mein Anlasser läuft für ca. 1-2 Sek nach dem Motorstart mit/nach, passiert nur im Kaltstart bzw. bei Startvorgängen bis 60° in der...

  1. #1 Mega400, 06.02.2020
    Mega400

    Mega400

    Dabei seit:
    15.10.2013
    Beiträge:
    161
    Zustimmungen:
    13
    Moin Gemeinde,

    mein Anlasser läuft für ca. 1-2 Sek nach dem Motorstart mit/nach, passiert nur im Kaltstart bzw. bei Startvorgängen bis 60° in der Regel verkürzt sich das mitdrehen je wärmer der Motor oder die Außentemperatur wird. Meine Frage wäre, ob es möflich ist den Anlasser auszubauen das Zahnrad zu reinigen und neu zu fetten, oder liegt die Uhrsache ganz woanders? Danke
     
  2. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    1.347
    Zustimmungen:
    223
    Ort:
    Barsinghausen
    Fahrzeug:
    KIA Rio UB (2015) 1.4 CRDI Fabia II TDI 66kw (R.I.P.) Kawasaki Z1000SX 105kw
    Kilometerstand:
    39000
    Ich würde unverzüglich den Anlasserfreilauf wieder gangbar zu machen! Normal ist es möglich den Anlasser auszubauen, zu reinigen und neu zu fetten. Mit Fett sparsam sein, denn sonst landet es auf der Schwungscheibe / Kupplung. Temperaturstabil sollte das Fett auch sein, daher würde ich ein Fett mit Molybdän vorziehen.
     
  3. #3 Elektrobonzo, 06.02.2020
    Elektrobonzo

    Elektrobonzo

    Dabei seit:
    02.07.2019
    Beiträge:
    194
    Zustimmungen:
    31
    Wenn du es schaffst ihn selber auszubauen kannst es ja selber beurteilen. Elektrisch ist er wohl nicht defekt, in welchem Zustand die Mechanik ist muss eben begutachtet werden.
    Nur wenn die Werkstatt das macht, muss man überlegen, ob man den Anlasser neu nimmt
     
  4. #4 Robert78, 06.02.2020
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    10.644
    Zustimmungen:
    3.205
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 TDI + Seat Ibiza V FR 1,0 TSI 85kW
    Werkstatt/Händler:
    "ein Guter"
    Kilometerstand:
    64000
    Vielleicht.
    Nicht das du einen Motor mit Kette hast und das typische Geräusch der rasselnden Kette hörst.

    Ist schwierig im allgemeinen Thema ohne jegliche Angaben zum Motor.
    Welchen Motor und auch welches Auto hast du denn?
    Dann kann man das evtl. schon mal ausschließen.
     
Thema:

Anlasser läuft beim Kaltstart kurz nach...

Die Seite wird geladen...

Anlasser läuft beim Kaltstart kurz nach... - Ähnliche Themen

  1. Benzingeruch im Innenraum / Geräusche beim Gangwechsel

    Benzingeruch im Innenraum / Geräusche beim Gangwechsel: Hallo zusammen, ich besitze eine Octavia 3 FL mit 1,5 150 PS Motor und 7 Gang DSG. Am Anfang war ich super zufrieden doch seit letztem Jahr zum...
  2. Drehzahl hoch beim Schalten - Luftmassenmesser?

    Drehzahl hoch beim Schalten - Luftmassenmesser?: Hallo, bei meinem 1U geht seit einiger Zeit die Drehzahl hoch, wenn ich wie normal kupple. Gehe ich erst vom Gas, warte ein Moment, dann ist alles...
  3. Ladeboden nachrüsten beim 2020er CITIGOe iV Style

    Ladeboden nachrüsten beim 2020er CITIGOe iV Style: Leider hat mein Lagerwagen nur das Funktionspaket 1, ich hätte gern das Paket 2 gehabt. Deshalb müsste ich jetzt den Ladeboden nachrüsten. Passen...
  4. Anhängerkupplung beim Fabia 5J Vorfacelift/Facelift identisch?

    Anhängerkupplung beim Fabia 5J Vorfacelift/Facelift identisch?: Hallo, meine Frage: sind beim Fabia 5J Stufenheck beim Facelift (meiner ist BJ 2012) die Maße des Trägers der Anhängerkupplung identisch zu den...
  5. AT-Motor, läuft im Leerlauf unrund, erzeugt im ZK Unterdruck

    AT-Motor, läuft im Leerlauf unrund, erzeugt im ZK Unterdruck: Original war ein BUD-Motor eingebaut, im Forenbeitrag...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden