Anhängersteckdose ohne Funktion

Diskutiere Anhängersteckdose ohne Funktion im Skoda allgemein Forum im Bereich Skoda Forum; Hallo zusammen, beim meine Octavia 4x4 BJ 2006 ist die Anhängersteckdose ohne Funktion. Die Sicherungen sind alle ok, die Kabel sind auch noch...

  1. #1 Fuchsjäger, 24.02.2014
    Fuchsjäger

    Fuchsjäger

    Dabei seit:
    21.02.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    beim meine Octavia 4x4 BJ 2006 ist die Anhängersteckdose ohne Funktion. Die Sicherungen sind alle ok, die Kabel sind auch noch fest mit der Dose verbunden.
    Habe die Funktion mit unterschiedlichen Anhängern und unterschiedlichen Zwischenadaptern getestet. Es wird garnicht erkannt, ob etwas eingesteckt ist, da die Rückfahrsensoren funktional sind.

    Wer kann hier weiterhelfen?

    Danke!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 24.02.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.771
    Zustimmungen:
    789
    Kilometerstand:
    115000
    Dann schau doch mal etwas genauer hin und prüfe mal den kleinen Kontaktschalter der sich in den meiste Fällen auch in der Dose befindet.
     
  4. #3 TubaOPF, 24.02.2014
    TubaOPF

    TubaOPF

    Dabei seit:
    12.07.2012
    Beiträge:
    7.515
    Zustimmungen:
    3.021
    Ort:
    NRW
    Fahrzeug:
    Superb II Combi TDI 103 kW / Fabia II Combi 1.4
    Werkstatt/Händler:
    Gretenkort/Welver / Regett/Soest
    Kilometerstand:
    122500
    Der Kontaktschalter ist lediglich für die Abschaltung der Nebelschlussleuchte am Zugfahrzeug zuständig.
     
  5. #4 Metalhead, 24.02.2014
    Metalhead

    Metalhead

    Dabei seit:
    14.10.2013
    Beiträge:
    183
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 5j 1.2 HTP 44kw von 2009
    Kilometerstand:
    108000
    hasst du die möglichkeit mal zu messen ob an der dose was ankommt an spannung ? wenn das licht/blinker oder ähnliches an ist ? müsste ja auf einem pol spannung sein wenn ich mich nicht täusche(ich selber hab keinen anhänger/steckdose)
     
  6. #5 skodabauer, 24.02.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.259
    Zustimmungen:
    194
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Hast du schon mal den Fehlerspeicher auslesen lassen der Anhängerelektronik?
    Die Anhängererkennung kann beim Octavia auf 2 Arten erfolgen: entweder über den Schalter in der Steckdose oder über das Lastsignal der Nebelschlussleuchte am Anhänger.
    Hat denn die Anhängerfunktion schon mal funktioniert?

    mobil geschrieben
     
Thema: Anhängersteckdose ohne Funktion
Besucher kamen mit folgenden Suchen
  1. Anhängersteckdose an Audi A4 funktioniert nicht

Die Seite wird geladen...

Anhängersteckdose ohne Funktion - Ähnliche Themen

  1. Skoda Octavia III Scout Allrad teilweise ohne Funktion!!!

    Skoda Octavia III Scout Allrad teilweise ohne Funktion!!!: Moin, brauche mal eure Hilfe. Fahre Skoda Octavia Scout seit 2007 privat wie in der Firma. Der Octavia III ist von 11.2014 und hat jetzt 90.000...
  2. Funktion mittlere Taste - schwarzer Schlüssel

    Funktion mittlere Taste - schwarzer Schlüssel: Welche Funktion hat eigentlich die mittlere Taste auf dem schwarzen Schlüssel? Sollte damit vielleicht der Kofferraum sich automatisch entriegeln?...
  3. AHK ab Werk - Anschlussprobleme Anhängersteckdose

    AHK ab Werk - Anschlussprobleme Anhängersteckdose: Hallo liebe Community, ich bin etwas am verzweifeln wegen meiner Anhängersteckdose. Vorab: Ich selbst habe keinen eigenen Ahhänger, an meinem...
  4. Funktion elektrische Fensterheber

    Funktion elektrische Fensterheber: Hallo zusammen, Habe nun auch einen Rapid als deutsche Ausführung gefunden - ein Thema habe ich aber bei Probefahrt bislang vergessen. Habe...
  5. hintere 220V /150W Steckdose ohne Funktion ,Superb III

    hintere 220V /150W Steckdose ohne Funktion ,Superb III: Hallo, habe anscheinend wieder ein Montagsauto erwischt ! Habe mit dem Canton genug Probleme (siehe Thema im Forum) aber das jetzt auch noch die...