Anhänger Beleuchtung rechts geht nicht

Diskutiere Anhänger Beleuchtung rechts geht nicht im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, bei der Suche nach der Lösung für mein Problem bin ich auf dieses Forum gestossen. Meine Frau hat einen Octavia Kombi Baujahr 2004. Beim...

  1. #1 Octavius22, 09.06.2009
    Octavius22

    Octavius22

    Dabei seit:
    09.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo, bei der Suche nach der Lösung für mein Problem bin ich auf dieses Forum gestossen.

    Meine Frau hat einen Octavia Kombi Baujahr 2004.

    Beim Kauf (gebraucht) haben wir eine Anhängerkupplung nachrüsten lassen. Letztens haben nun die Blinker gesponnen und ich habe nach der Ursache gesucht.
    Dachte erst an das Relais im Warnblinkerschalter aber war was Anderes.

    Beim Einbau wurde an der Kabel-Durchführung an der Befestigungsplatte der Streckdose (wurde nach hinten und nicht durch die Seite geführt) die Ummantelung des Kabelbaums zu weit entfernt. Da dort keine Dichtung eingebaut war, konnte ungehindert Spritzwasser eindringen.
    Beim Auseinanderbauen fand ich (fast) nur einen Klumpen Rostmasse vor. Habe alles gereinigt und mit Kontaktspray behandelt.
    Nun ging wieder alles - bis auf den rechten Blinker vom Anhänger, rechten Parklicht und rechten Fahrlicht. Bremslicht geht beidseitig.

    Die eine 10 A Sicherung, die zwischengeschaltet ist, ist i.O.. Ist der Westfalia Nachrüstsatz.

    Ist da noch irgendwo eine Sicherung, die nur für die rechte Seite zuständig ist ? Am Kabel an der Steckdose kommt kein Strom an. Liegt also nicht bzw. nicht mehr an der vergammelten Steckdose.
    An meinem Auto angeschlossen funzt ja auch alles.

    Wäre toll, wenn mir hier jemand helfen könnte.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schraube47, 09.06.2009
    schraube47

    schraube47

    Dabei seit:
    05.11.2006
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo und herzlich willkommen.

    Also so wie sich das anhört, sind da die entsprechenden Kabel durch bzw. nicht mehr vorhanden. Da kommst du nicht drum herum den Kabelbaum zu wechseln...
    Wenn du n bissl basteln kannst und willst, kannst sicher auch die entsprechenden Kabel ersetzen/neuziehen.

    MfG
     
  4. #3 Octavius22, 09.06.2009
    Octavius22

    Octavius22

    Dabei seit:
    09.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Naja, die Kabel sind eigentlich noch da. Vergammelt waren die Schraubanschlüsse für die Kabel in der Steckdose. Das ist alles gereinigt. Jetzt kommt da halt an den entsprechenden Kontakten für die rechte Seite kein Strom an.

    Daß deswegen der Kabelbaum im A.. ist, kann ich mir eigentlich nicht vorstellen.
     
  5. #4 schraube47, 09.06.2009
    schraube47

    schraube47

    Dabei seit:
    05.11.2006
    Beiträge:
    38
    Zustimmungen:
    0
    Also wenn die Kabel "noch da" und intakt sind und du die Schraubanschlüsse der Dose gereinigt hast, dann schraub doch mal die Kabel aus den Anschlüssen.
    Dann kannst du die Kabel neu absetzen, da diese wahrscheinlich auch vergammelt sind. Wenn du schon dabei bist, kannst ja gleich mal messen, ob was ankommt. Nicht dass die Kabel unterwegs irgendwo gebrochen sind.
    Wenn da alles schick ist, kannst ja erstmal probieren, obs geht. Würde aber eh zu ner neuen Dose raten. Kann ja nicht die Welt kosten...

    Mfg
     
  6. #5 Octavius22, 09.06.2009
    Octavius22

    Octavius22

    Dabei seit:
    09.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Also, daß es an der Steckdose liegt, glaube ich nicht (werde sie trotzdem sowieso tauschen). Die hatte ich aber ab und habe hinten an den Anschlüssen/Kabeln probiert, ob was ankommt.
    Daß nun plötzlich mehrere Kabel (Licht und Blinker) gleichzeitig irgendwo gebrochen sind, glaube ich eigentlich auch nicht.
     
  7. #6 schraube47, 09.06.2009
    schraube47

    schraube47

    Dabei seit:
    05.11.2006
    Beiträge:
    38
    Zustimmungen:
    0
    Wenn nicht dann guck doch mal nach deiner rechten Rückleuchte. Da muss ja irgendwo der Kabelbaum eingesteckt/verbunden sein. Vielleicht hat sich durch die "Putzaktion" da der Stecker gelöst.

    Kommt also was an, an den Kabeln ohne Dose ?! Dann ist der/die Kontakt(e) hinüber.

    MfG
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Octavius22, 09.06.2009
    Octavius22

    Octavius22

    Dabei seit:
    09.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Eben nicht - an den Kabeln ! an der Steckdose für Blinker und Rücklicht kommt nix an. Stecker sind überprüft; können sich aber durchs Putzen an der Steckdose auch nicht gelockert haben.

    Mir ist jetzt noch aufgefallen, daß aus dem Stecker des Westfaliateils links im Radkasten ein Braun-Weißes Kabel rauskommt (außerhalb des Kabelbaumes) und nutzlos in der Gegend rumhängt- Kann sich da was gelöst haben (ist am Ende wie abgeschnitten - also nicht abisoliert) oder ist das "Reserve" 8) ?.
     
  10. #8 schraube47, 09.06.2009
    schraube47

    schraube47

    Dabei seit:
    05.11.2006
    Beiträge:
    38
    Zustimmungen:
    0
    Schau doch mal in der Nähe nach, ob du einen Kabelschuh oder so findest, wo das Kabel her sein kann. Bin mir nicht sicher, aber kann auch ein Masse-Kabel sein.
    Vielleicht gehts deshalb nicht...

    MfG
     
Thema: Anhänger Beleuchtung rechts geht nicht
Besucher kamen mit folgenden Suchen
  1. anhänger blinker rechts geht nicht

    ,
  2. anhänger beleuchtung funktioniert nicht

    ,
  3. anhänger licht links geht nicht

    ,
  4. anhänger warum rechts licht funktioniert nichts ,
  5. pkw anhänger kein licht rechts,
  6. anhänger rechte leuchte ohne funktion,
  7. Anhänger Beleuchtung einseitig ,
  8. T5 anhängerbeleuchtung nur rechts,
  9. anhänger leuchtet einseitig,
  10. anhangerlicht blinkt auf der rechten seite,
  11. anhängerkupplung rechts geht nichts,
  12. anhänger leuchten problem,
  13. anhängerbeleuchtung nur linke seite,
  14. westfalia ahk rechte seite Beleuchtung,
  15. octavia 3 anhängersteckdose bremslicht problem,
  16. eine Seite der Anhänger Beleuchtung geht nicht,
  17. anhänger blinker links geht nicht,
  18. anhänger licht nur eine seite,
  19. anhänger anhängen und nur noch eine seite der beleuchtung funktioniert,
  20. skoda octavia anhängerbeleuchtung links ohne funktion,
  21. am anhänger geht das standlicht links nicht,
  22. anhänger licht auf einer seite geht nicht,
  23. rechtes Licht vom Anhänger geht nicht,
  24. rechtes Rücklicht vom Anhänger geht nicht,
  25. anhängerlicht geht nur rechts
Die Seite wird geladen...

Anhänger Beleuchtung rechts geht nicht - Ähnliche Themen

  1. Handschaltung geht schlecht

    Handschaltung geht schlecht: Hallo Gemeinde, kann mir ev. jemand einen Tipp geben... Nach längerer Fahrt mit dem Rooster Scott 77 kw TDI (deutlich über 100 km) gehen die...
  2. Bolero geht nicht mehr an - Schwacher Batteriestand - Start-Stop ?

    Bolero geht nicht mehr an - Schwacher Batteriestand - Start-Stop ?: Hallo Skoda- bzw. Rapidfahrer, am besten mit einem Bolero-Radio und Start-Stop-Automatik... Mein Rapid ist ein 1,2 TSI mit 110 PS und...
  3. Lehnenentriegelung rechts & Blende von Rückenlehne

    Lehnenentriegelung rechts & Blende von Rückenlehne: Wie bekomme ich die Blende der Lehnenentriegelung demontiert? Der Pin mit der roten Markierung sitzt fest. Die Entriegelung funktioniert noch....
  4. Octavia Kombi G-Tec (Erdgas) und Standheizung - geht das?

    Octavia Kombi G-Tec (Erdgas) und Standheizung - geht das?: Hallo Zusammen! Bin gerade dabei einen Skoda Octavia Kombi G-Tec (also Erdgas) zu kaufen. Wer hat Erfahrung bzw. kann mir sagen, ob dieses Auto...
  5. Privatverkauf Tuerschloss hinten rechts 2 Stck. 1X neu Roomster Fabia

    Tuerschloss hinten rechts 2 Stck. 1X neu Roomster Fabia: Hallo Leute, Angebot fürs Forum : 30 Euro für beide plus Versand. EIn originales mit defekten Microschalter und ein neues aus dem Zubehoer mit...