Anfahrschwäche 1,4 16V

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Andreas Wolff, 14.07.2005.

  1. #1 Andreas Wolff, 14.07.2005
    Andreas Wolff

    Andreas Wolff Guest

    Hallo,
    bin neu hier in diesem Forum und hoffe auf Eure Hilfe.
    Meine Frau fährt einen Fabia Combi, 1,4 16V,EZ: 10/2004, einen der ersten mit Facelift.
    Wir sind mit dem Auto voll zufrieden, aber eine Sache nervt total.
    Beim Anfahren reagiert der Motor nicht sofort. Ich gehe mal davon aus, das er ein elektronisches Gaspedal hat.
    Und normal Anfahren geht nicht( grade wenn die Klima an ist), da der Motor in der ersten Sekunde auf das Gas nicht reagiert, Die Folge ist entweder Abbocken, oder 3000 U/min beim Anfahren. Anders geht es kaum.
    Ich kenne diesen Motor aus dem Golf, Polo, Lupo,(bin Mitarbeiter bei VW) aber das macht keiner.
    Habe einen Termin mit unserem örtlichen Skodahändler, der will die Drosselklappe reinigen und Grundeinstellen.
    Hat irgendwer schon ein ähnliches Prob gehabt??
    Es liegt nicht am Fahrstil sondern am Auto.
    Wenn die Jungs das nicht hinkriegen, werde ich das Auto wandeln. Aber so fahre ich nicht durch die Gegend. Und meine Frau auch nicht.

    MfG
    Andreas Wolff
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andreas Wolff, 14.07.2005
    Andreas Wolff

    Andreas Wolff Guest

    Achso,
    es handelt sich um einen 55KW.
    So ab etwa 3000 U/min ist von der verzögerten Gasannahme nichts mehr zu spüren.

    MfG
     
  4. p0rKi

    p0rKi Guest

    Hallo!
    Ich habe auch einen Fabia 1.4 16V 75PS Bj.01. Ich kenne das Problem zu gut, entweder die Karre säuft fast ab oder es hört sich an wie in der Fahrschule..es ist aber echtr kaum kontolierbar. Habe bis jetzt auch noch keine Lösung, wäre echt gut wenn jemand das Problem schon mal gelöst hat und Tips geben kann. Meiner kommt jetzt die tage zur inspektion, da werde ich auch noch mal nach fragen..

    MfG Porki
     
  5. #4 Dr.Evil, 14.07.2005
    Dr.Evil

    Dr.Evil

    Dabei seit:
    27.09.2004
    Beiträge:
    370
    Zustimmungen:
    0
    Ort:
    Aach 78267 Baden-Württemberg Hofweg 4
    Fahrzeug:
    Skoda Fabia Kombi 2.0 Sport und Style Edition
    Werkstatt/Händler:
    Das plane ich nach Bedarf, hauptsache eine Skoda-Werkstatt macht die Arbeit
    Kilometerstand:
    146509
    Lasst euren Motor-Chip optimieren, hilft bei mir auch...

    Aber trotzdem konnte ich vorher auch ohne 3000u/min anfahren mit Klima, Übung macht den Meister. Der Chip war entscheiden wegen optimierten Verbrauch und Leistungsfähigkeit.

    Gruss
     
  6. #5 Corrado, 14.07.2005
    Corrado

    Corrado

    Dabei seit:
    05.02.2005
    Beiträge:
    248
    Zustimmungen:
    14
    Fahrzeug:
    Fabia 3 1.2 2017 Monte Carlo,Superb Sportline 2017
    Ist bei unserem auch so. Also ganz normal.
     
  7. Kai

    Kai

    Dabei seit:
    04.06.2005
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Lohmar
    Meiner ist zwar nur ein 1,2 HTP 6V mit 40 kW, aber das Problem ist auch bei meinem vorhanden. Ein vergleichsweise probegefahrener VW Fox hatte das Problem nicht, trotz identischem Motor... merkwürdig. :frage:

    Gruß,
    Kai.
     
  8. Irina

    Irina Guest

    Hallooo

    Bei meinem 1.4 16 V (101 PS) habe ich das gleiche in grün.
    Sobald ich die klima auf 2 oder 3 habe muss ich fast mit vollgass anfahren und das auf einer gerade strasse ohne steigung! :nee:

    Das ist schon ziemlich nervig aber man kann ja auch mal ohne klime fahren.. :fahren:

    Frage mal meinen freundlichen aber so wie ich den laden kenne haben die da noch nie was von gehört.... :duspinnst:

    Weiterhin gute fahrt.... MFG
     
  9. #8 Fabia-Tigger, 15.07.2005
    Fabia-Tigger

    Fabia-Tigger

    Dabei seit:
    03.07.2005
    Beiträge:
    97
    Zustimmungen:
    0
    Ort:
    Magdeburg / Berlin
    dieses olle magermixloch kenne ich aus meinem japaner... mein corsa hatte das auch... aber übung macht den meister!

    Kann ja mal angeben, bei meinem diesel kann ich im zweiten gang die kupplung kommen lassen ohne gas zu geben und der fährt einfach los :) selbstzünder rockt :)!
     
  10. #9 Stefan Greif, 15.07.2005
    Stefan Greif

    Stefan Greif Guest

    Kenn das Problem auch. Gleicher Motor, 2005er Modell. Ist sehr nervig und ich musste mir schon den Spott meiner Mitbewohner anhören.
    Mittlerweile geht es zwar besser, aber perfekt ist anderst.
    Bringt es etwas das beim AH anschauen zu lassen? Glaube nämlich dass das nicht sogut für die Kupplung ist.
    Hab das schonmal hier gelesen und bin einfach froh das es nicht meine "Schuld" ist.

    :gruenwink:
     
  11. #10 lucky01, 15.07.2005
    lucky01

    lucky01 Guest

    Hallo alle zusammen,

    sehr interessant die Meinungen hier.

    Ich habe zwei Fabia`s. Der eine ist ein 1,4/55 kw und der neuere ein 2,0/85kw.

    Der ältere (55kw) Fabia hat den MKB AUA. Die Anfahrschwäche die alle habt hat dieser nicht so ausgeprägt, klar wenn die Klimaanlage eingeschaltet ist, dass ca. 10 Prozent Leiszung verloren gehen, aber ich habe gerade jetzt wieder festgestellt, dass wenn die Klimaanlage eingeschaltet ist, der Motor bei der Gasanahme sehr ruppig geworden ist. Das heißt, ich kann nicht mehr gefühlvoll Gasgeben wenn ein Gang drin ist. Der Motor verhält sich sehr unkontrollierbar.
    Der neue (85kw) Fabia ist dagegen ein Gedicht. Da merkt man die Klimaanlage im Motorlaufverhalten übverhaupt nicht, außer dass diese kühlt und der Spritverbrauch ca. 0,5 bis 1,0 Liter mehr ist.
    Wenn ich diese Threads so lese bin ich im nachhinein froh mich für den 2,0/85kw entschieden zu haben, weil ich eigentliche dachte, dass die neueren 1,4/55 kw-Motore(MKB: BBY/BBZ)dieses nicht mehr haben

    @GT-Driver,

    kannst Du uns mal miiteilen was für eine Chip-Optemierung Du gemacht hast? Musst Du jetzt Super+ fahren?
     
  12. #11 Aquaboy, 15.07.2005
    Aquaboy

    Aquaboy Guest

    Hallo zusammen,
    dachte schon ich hätte ein "Landei" erwischt. Mein neuer macht genau die gleichen Probleme.

    Ich habe dabei das Problem, das ich aus meiner Tiefgarage, mit ner steilen Rampe fast gar nich mehr rauskomme :zungeraus: Peinlich, wenn man noch ein paar Leute mit im Wagen hat!!! :-)) :-))

    Wenn jemand also eine Antwort hat, gerne genommen.

    Gruß
    Aquaboy
     
  13. #12 replicant, 15.07.2005
    replicant

    replicant Guest

    gleiches problem, anscheinend nicht mehr nur subjektiv....
    meine vermutungen
    1. Elektronische Signalweitergabe vom Pedal zum Motor, reagiert relativ träge, ist halt stark gewöhnungsbedürftig, geht aber mit der zeit.
    2. etwas schwacher motor, der beim anfahren mit dem hohen gewicht des fabis etwas probs hat.
    3. wenn dann noch die klima mit etwa 2-3kW ihren anspruch anmeldet, gehts recht in die knie.
    nach den ersten heissen tagen in meinem fabia hab ich das mit schrecken feststellen müsssen.
    und wenn dann noch der wagen voll ist inkl. kofferraum........ :toedlich:
     
  14. #13 Andreas Wolff, 15.07.2005
    Andreas Wolff

    Andreas Wolff Guest

    Hallo an alle,
    ich sehe das Problem auch zwischen Gaspedal und Motor.
    Und das die Klima das Prob verursacht, kann ich auch nicht gelten lassen.
    Ich bin schon Dutzende Polo, Lupo und Golf 4 und 5 gefahren. Und nicht ein einziger hat dieses Problem. Egal ob mit oder ohne Klima. Fahre jetzt für 2 Wochen inden Urlaub( ohne Skoda), hab aber am 1.8 einen Termin beim Händler.
    Sollte das allerdings Stand der Technik sein, werde ich auf Wandlung gehen.
    Denn das mit der verzögernten Gasannahme kann auch gefährlich sein.

    MfG
     
  15. andi62

    andi62

    Dabei seit:
    23.11.2003
    Beiträge:
    7.335
    Zustimmungen:
    217
    Ort:
    Niedersachsen
    Dass ein Auto mit 75 PS bei starker Beanspruchung der Klimaanlage spürbar an Leistung verliert und sich dieses beim Anfahren bemerkbar macht kann doch nicht wirklich verwundern.

    Ich registriere das auch, kann aber nicht bestätigen, dass man damit fast gar nicht mehr fahren kann, so wie das einige hier darstellen. Sollten hier wirklich der Serienschwankungen so stark sein oder ist es eher das subjektive Empfinden?

    @Andreas: So sehr ich Deine Bedenken nachvollziehen kann und teile: Es stellt sich die Frage (das müsste ein Jurist sagen), ob das überhaupt ein Grund für eine Wandlung sein kann. Wenn das nämlich Stand der Technik ist, dann ist es vermutlich eben gerade kein Mangel, der zu einer Wandlung berechtigt.

    Nur wenn ein Mangel oder eine Fehlfunktion vorliegt, die eben nicht normal ist, sollte das die Grundlagen für eine Wandlung schaffen. Hier sind also mal die juristisch Gebildeten gefragt...

    Viele Grüße
    Andreas
     
  16. Atom

    Atom

    Dabei seit:
    16.12.2003
    Beiträge:
    648
    Zustimmungen:
    2
    Fahrzeug:
    Octavia II 1.8 TSI / LR Discovery IV SDV6 / Roomster Scout
    Das ist wahrscheinlich extra so im Motorsteuergerät so programmiert.
    In einem Test zwischen Ibiza, Polo und Fabia (alle mit dem 75PS Benzin Motor) wurden auch die verschiedenen Motorabstimmungen erwähnt.

    Man soll ja schließlich den schlechteren Polo kaufen :-) .


    Micha

    Um auch mal anzugeben: Bei Vaters Discovery kann man die Gasannahme über das Terrain Response system selbst einstellen.
     
  17. #16 lucky01, 15.07.2005
    lucky01

    lucky01 Guest

    Ich kann michaelmfi nur Recht geben. Es gab mal einen Test bei Autobild, dort war beschrieben, dass die drei Autos (Fabia, Ibiza und Polo) zwar den gleichen Motor drin haben aber das Motorenverhalten unterschiedlich ist.

    Frage an die Fachleute im Forum: Kann man nicht im Motorsteuergerät des Fabia die Software die des Motorsteuergerätes vom Polo einspielen? Soweit mir bekannt ist sind bei beiden Modellen die Motorbuchstaben gleich z.B. BBY.
     
  18. #17 Takahashi, 15.07.2005
    Takahashi

    Takahashi Guest

    ich habe den 1.4l motor 74kw und die gleichen probleme. anfahren ohne klima nicht gerade rosig, mit klima hupf spring kreisch heul. untertourig überhaupt keine leistung mehr. hab das heut nochmal richtig gemerkt bin im 4. gang ne leichte steigung hochgerollt mit 50 da wär er fast ausgegangen...klima ausgemacht und siehe da auf einmal hat er an fahrt gewonnen. mir war das zwar schon immer bewusst aber so krass wie heute hab ichs noch nie gespürt.

    zusätzlich habe ich den eindruck dass der motor bei wärme extrem an leistung verliert, egal ob mit klima oder ohne. hat hier jemand ähnliche beobachtungen?

    ne wandlung wird man deswegen niemals durchkriegen da müssten sie ja alle autos wandeln weil kein einziges wohl dieses problem nicht hat.
     
  19. Atom

    Atom

    Dabei seit:
    16.12.2003
    Beiträge:
    648
    Zustimmungen:
    2
    Fahrzeug:
    Octavia II 1.8 TSI / LR Discovery IV SDV6 / Roomster Scout
    Der Motor bezieht seine Verbrennungsluft leider direkt aus dem sehr heißem Motorraum. Das mag im Winter noch in Ordnung sein - aber bei den Temperaturen bewirkt das wohl eine ausgeprägte Leistungsschwäche.

    Ich hatte nach einer schnellen Autobahnfahrt mal Scheibenwischwasser aufgefüllt, dabei konnte ich kaum den Kopf unter die Haube halten, so aufgeheizt war der Motorraum.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. 1234KO

    1234KO Guest

    jedes fahrzeug bezieht die verbrennungsluft aus dem motorraum und der hat laut anzeige um die 90 grad - ist nunmal so wenn benzin verbrannt wird - und von leistungsschwäche kann ich bei hitze nichts feststellen... - sonst wäre das bei anderen fahrzeugen ja auch so !
     
  22. #20 lucky01, 15.07.2005
    lucky01

    lucky01 Guest

    jedes fahrzeug bezieht die verbrennungsluft aus dem motorraum und der hat laut anzeige um die 90 grad - ist nunmal so wenn benzin verbrannt wird - und von leistungsschwäche kann ich bei hitze nichts feststellen... - sonst wäre das bei anderen fahrzeugen ja auch so !

    @1234KO,

    dass stimmt nicht immer! Wenn Du Dir mal den 2,0 Motorraum ansiehst, dann wirst Du feststellen, dass der von der Frontmaske ein Schlauch zum Luftfilter geht. Der 2,0 zieht die Luft dirket hinter dem Kühlergrill an. Michaelmfi hat Recht, im Stand saugt der Motor die heiße Stauluft über den Abgaskrümmer an. Wenn das Fahrzeug rollt dann kommt ein wenig Frischluft durch die Luftführung Richtung Luftfilteransaugrohr.
     
Thema: Anfahrschwäche 1,4 16V
Besucher kamen mit folgenden Suchen
  1. anfahrschwäche

    ,
  2. polo 9n verliert leistung wenn klimaanlage an

    ,
  3. elektronisches gaspedal golf 4 schwäche

    ,
  4. golf 7 1.2 tsi gasannahme,
  5. Golf 7 tsi 1.2 verzögerte gasannahme,
  6. golf 4 säuft beim anfahren ab 1.4,
  7. bky optimieren,
  8. vw 1 4 anfahrschwaeche,
  9. polo 1.4 anfahrschwäche,
  10. skoda fabia 1.4 motor geht aus beim anfahren
Die Seite wird geladen...

Anfahrschwäche 1,4 16V - Ähnliche Themen

  1. Skoda Fabia 2007 1.4 16V: Massiv Feuchtigkeit unter dem Autoteppich

    Skoda Fabia 2007 1.4 16V: Massiv Feuchtigkeit unter dem Autoteppich: Guten Abend, nachdem ich meinen Suchauftrag im Internet ratlos aufgeben musste, suche ich nun hier Rat. Diverse Tipps wie das richtige Abdichten...
  2. Fabia & 16V Schriftzug Aufkleber

    Fabia & 16V Schriftzug Aufkleber: Hallo, Leider finde ich nichts hier im Forum aber hoffe das mir jemand helfen kann?!? Ist das nur ein Aufkleber oder sind die gesteckt? Wenn...
  3. d1ke's Rapid Spaceback 1,4 TDI

    d1ke's Rapid Spaceback 1,4 TDI: Hallo zusammen, ich bin Sebastian und komme aus Mittelfranken. Wir haben uns gestern einen Rapid Bj. 2015 1,4l TDI gekauft. Wir sind die letzten...
  4. Anfahrschwäche am rutschigen Hang DSG

    Anfahrschwäche am rutschigen Hang DSG: Hallo Yetianer Meine Mutter Fährt Yeti, 140PS DSG 4x4( 2010 glaub ich oder 11) rund 60Tkm Der Wagen hat nicht viel drin, ist Ambition, drin sind,...
  5. 1,4 TSI 90kw Motor ruckelt kalt die ersten Minuten

    1,4 TSI 90kw Motor ruckelt kalt die ersten Minuten: Hallo, unser 90KW 1.4 TSI Facelift (BJ 04/2010) ruckelt die ersten Minuten. Nur im Kaltstart. Zudem hat er bei kaltem Motor (>24 Stunden kalt) und...