Anfahren bei eingeschalteter Klimaanlage

Dieses Thema im Forum "Skoda Roomster Forum" wurde erstellt von Little_Crawler, 09.09.2012.

  1. #1 Little_Crawler, 09.09.2012
    Little_Crawler

    Little_Crawler Guest

    Hallo Ihr Lieben,

    daß ein Fahrzeug bei eingeschalteter Klimaanlage etwas an Leistung einbüßt weiß ich.

    Bei meinem Roomster, den ich seit Donnerstag besitze, habe ich aber heute richtig Probleme beim Anfahren gehabt weil er sehr ruckte.

    Ich konnte also nicht wie gewohnt die Kupplung gleich kommen lassen und sanft beschleunigen sondern musste teilweise mit schleifender Kupplung anfahren weil ich Sorge hatte, daß ich den Wagen abwürge.

    Ist dieses Verhalten normal beim Roomster? Es machte auch keinen Unterschied ob ich im Gas oder Benzinbetrieb gefahren bin.

    Freue mich auf Eure Antworten:)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ALWAG

    ALWAG

    Dabei seit:
    12.06.2007
    Beiträge:
    3.523
    Zustimmungen:
    4
    Ort:
    Linz, O.Ö.
    Fahrzeug:
    Octavia III 2.0 TDI DSG, Elegance, Alaskaweiß
    Kilometerstand:
    12600
    Nein, normal ist das mit Sicherheit nicht. Da liegt irgeneine Störung vor.
    Ich kann dir nur empfehlen, diesgezüglich baldmöglichst deine Werkstatt aufzusuchen.
     
  4. Salle

    Salle

    Dabei seit:
    29.09.2008
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    Wolfsburg Germany
    Fahrzeug:
    Superb 2,5 V6 Elegance
    Kilometerstand:
    135
    Hallo,
    Das Problem habe ich auch leider,
    Fahre ein Touran 1.9 TDI mit 77 kw wahr auch schon beim:) und es soll normal sein
    Mfg

    Gesendet von meinem HTC HD2 mit Tapatalk 2
     
  5. Ich45

    Ich45 Guest

    Ist normal, also mach Dir keine Sorgen.
     
  6. ALWAG

    ALWAG

    Dabei seit:
    12.06.2007
    Beiträge:
    3.523
    Zustimmungen:
    4
    Ort:
    Linz, O.Ö.
    Fahrzeug:
    Octavia III 2.0 TDI DSG, Elegance, Alaskaweiß
    Kilometerstand:
    12600
    Den 1,6 l Benziner hatte ich auch mal in einem Roomster, allerdings ohne Gas.
    Aber so ein Verhalten habe ich in keiner Situation, weder im Sommer noch im Winter festgestellt. Im Gegenteil, das war gaynz egal, ob die Climatronic an war oder nicht.
    Darum finde ich das nicht unbedingt als normal.
     
  7. Ich45

    Ich45 Guest

    Mit Klima bei hohen Temperaturen muß man die Kupplung etwas länger schleifen lassen. Ist doch logisch. Bei unserem 1.4er ist es noch schlimmer. Beim 1.1er Getz war ein Anfahren am Berg mit Klima extrem schwierig für meine Frau... (abwürg)
     
  8. lomy

    lomy

    Dabei seit:
    05.10.2007
    Beiträge:
    145
    Zustimmungen:
    3
    Ort:
    Ditzingen Deutschland
    Fahrzeug:
    Roomster Style 77kW 1.6
    Werkstatt/Händler:
    Händler: Autodienst Jahnsmüller Gernrode/Harz
    Kilometerstand:
    150000
    Hallo,

    ich kenne das auch von unserem Roomster. Scheint also "normal" zu sein.
     
  9. #8 Little_Crawler, 09.09.2012
    Little_Crawler

    Little_Crawler Guest

    Hatte bisher immer Autos mit Klimaanlage und auch mein letzter Toyota mit 1.0l Motörchen hatte keinerlei Anfahrprobleme.

    Dachte, daß gerade ein hubraumstärkeres Fahrzeug die Leistungseinbußen der Klimaanlage besser kompensieren kann.

    Na gut..dann heißt es mit Klima zukünftig..Anfahren wie zu Fahrschulzeiten;)
     
  10. #9 Blaubär, 09.09.2012
    Blaubär

    Blaubär

    Dabei seit:
    05.01.2010
    Beiträge:
    501
    Zustimmungen:
    0
    Fahrzeug:
    Fabia II Combi Monte Carlo, 1,2 TSI 63 kW
    So krass wie beschrieben kenne ich das Phänomen nicht- ich merke eher beim hochbeschleunigen, z.B. auf der Autobahn, dass da jemand am Heck zieht. Anfahrschwierigkeiten habe ich nicht. Wenn es Zweifel gibt frag doch mal einen Markenfremden Fachmann, vielleicht beim Boschdienst oder einer Webasto-Klimawerkstatt. Die kennen sich eben besser mit den Klimaanlagen aus und können eher sagen, ob etwa die Magnetkupplung klemmt oder der Kompressor festsitzt, der Druck im System stimmt, genug Kühlmittel drin ist usw.
     
  11. ARA

    ARA

    Dabei seit:
    02.10.2009
    Beiträge:
    1.337
    Zustimmungen:
    9
    Fahrzeug:
    Roomy 1.2 TSI
    Werkstatt/Händler:
    Autohaus Lehner
    Kilometerstand:
    10800
    Meine Erfahrung ist, das es auch darauf ankommt, unter welchen Bedingungen die Klima läuft. Habe ich Sie gerade Eingeschaltet, wirkt er oft wie ein Gummizug. Je höher die Temp umso stärker. Ist der Innenraum aber schon wohl tempariert, ist es nicht mehr zu merken.
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Little_Crawler, 10.09.2012
    Little_Crawler

    Little_Crawler Guest

    Hast Du gut beschrieben..so kenne ich es auch..als wenn jemand am Heck zieht ;)

    Mit dem Boschdienst ist eine gute Idee. Werde ich mal in Angriff nehmen!
     
  14. #12 PhiL_91, 10.09.2012
    PhiL_91

    PhiL_91

    Dabei seit:
    29.03.2011
    Beiträge:
    273
    Zustimmungen:
    0
    Ort:
    Österreich, Brunn am Gebirge
    Fahrzeug:
    Monte Carlo TSI, Fabia I Luca (Combi)
    Werkstatt/Händler:
    Porsche Wien Liesing Skoda
    Kilometerstand:
    75000
    Ist bei meinem Fabia aber genau so.
    Abgewürgt hab ich ihn deswegen noch nicht, aber wenn die Klima an ist dann ruckelt der entweder beim anfahren oder man lässt eben länger schleifen..
    Die Klima saugt wirklich extrem viel Leistung.. wenn ich nicht Autobahn fahre hab ich sie daher liebe ausgeschlaten ^^
     
Thema: Anfahren bei eingeschalteter Klimaanlage
Besucher kamen mit folgenden Suchen
  1. skoda roomster berganfahrassisten probleme beim anfahren mit last

Die Seite wird geladen...

Anfahren bei eingeschalteter Klimaanlage - Ähnliche Themen

  1. fabia normale klimaanlage immer an?

    fabia normale klimaanlage immer an?: Moin, bei dem fabia meiner frau ist die Klimaanlage (keine climatronic) ist nach dem starten immer an? Kann man das ausschalten, so das man die...
  2. Nach dem Starten und dann anfahren immer Geräusche

    Nach dem Starten und dann anfahren immer Geräusche: Hallöchen @ All! Ich habe folgendes Problem: Immer wenn ich gestartet habe und dann ganz normal anfahren will fängt er nach ca. 2-3 Sek. an ein...
  3. Aussetzer beim Anfahren

    Aussetzer beim Anfahren: Hallo ,ich habe einen Skoda Oktavia 5e Kombi mit einen 1,8L tsi Motor und seit kurzen, immer wenn ich anfahre oder bei der Beschleunigung ein...
  4. Kessy und Funktionen (analog 'Zündung eingeschaltet')

    Kessy und Funktionen (analog 'Zündung eingeschaltet'): Hallo zusammen, bevor jemand fragt ;): Habe Forum und BDA durchsucht, aber nicht Adäquates gefunden: Mein neuer S3 wird für mich die...
  5. Fabia III - Problem mit Klimaanlage

    Fabia III - Problem mit Klimaanlage: Hallo, in unserem Fabia III (Bj. 2015) schaltet sich die Klimaanlage zeitweise ein, ohne dass sie bewusst eingeschaltet bzw. der Drehregler...