Superb III Android Auto extrem langsam

Diskutiere Android Auto extrem langsam im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Hi, seit ein paar Wochen ist Android Auto in meinem SIII von letztem Sommer mit Columbus praktisch unbrauchbar. braucht mehr als eine Minute bis...

  1. afx

    afx

    Dabei seit:
    12.09.2016
    Beiträge:
    41
    Zustimmungen:
    2
    Ort:
    M
    Fahrzeug:
    SIII Diesel DSG 4x4 L&K
    Hi,
    seit ein paar Wochen ist Android Auto in meinem SIII von letztem Sommer mit Columbus praktisch unbrauchbar.
    braucht mehr als eine Minute bis der Bildschirm kommt.
    Audio stockt
    Google Maps und Waze zeigen nicht mehr die aktuelle Position sondern hinken weit hinterher.
    Umschalten zwischen Funktionen dauert ewig.
    Bin kurz mal auf eine ältere Version von AA zurückgegangen, das hat auch nicht geholfen. Genausowenig komplett löschen und neu installieren.
    Auf dem Handy (OP3T) funktioniert alles so wie es soll, ohne Verzögerung.

    Ich frage mich gerade was ich noch probieren könnte.
    kann man irgendwo am Auto auslosen welcher AA release dort installiert ist (Wagen war häufiger wegen Marder in der Werkstatt, u.U. haben die da was aufgespielt..)

    cheers
    afx
     
  2. #2 Skoda48, 17.06.2019
    Skoda48

    Skoda48

    Dabei seit:
    08.04.2018
    Beiträge:
    159
    Zustimmungen:
    57
    Hast du es mal mit einem anderen Handy probiert? Oder mal carplay mit einem iPhone?

    Android Auto wird bald eingestellt, da gibt es sicher keine Updates mehr.

    Kabel mal tauschen könnte auch helfen, bei den meisten die Probleme haben liegt es am Kabel...

    Hast du die USB Buchse unter der Armlehne? Wenn ja da auch mal einstecken und probieren.
     
  3. tehr

    tehr

    Dabei seit:
    15.12.2015
    Beiträge:
    5.755
    Zustimmungen:
    2.353
    Ort:
    Landkreis DH
    Fahrzeug:
    S3 Style Limo, 110 kW TDI
    Kilometerstand:
    60000
    Das stimmt nicht.
    Das Kabel kann tatsächlich eine Rolle spielen.
     
    Andre784 gefällt das.
  4. #4 Robert78, 17.06.2019
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    9.399
    Zustimmungen:
    2.474
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 TDI + Seat Ibiza V FR 1,0 TSI 85kW
    Werkstatt/Händler:
    "ein Guter"
    Kilometerstand:
    46000
    Aufpassen:
    Nur die APP Android Auto (Automodus) wird eingestellt. Diese hat nichts mit der Funktion Android Auto zu tun um die es hier vermutlich geht.

    edit:
    tehr war schneller

    @afx
    So banal es sein könnte....
    Hast du das Columbus schon mal neu gestartet?
    Also sehr lange auf dem Einschaltknopf drauf bleiben bis sich das Gerät ausschaltet und danach neu bootet.

    Im Normalbetrieb bleibt es immer nur im Standby wenn das Auto aus ist.
     
  5. #5 walzwerkwaldzwerg, 18.06.2019
    walzwerkwaldzwerg

    walzwerkwaldzwerg

    Dabei seit:
    15.04.2019
    Beiträge:
    5
    Zustimmungen:
    1
    Fahrzeug:
    Rapid SB 1.4 TSI
    Kilometerstand:
    20000
    Ich hatte anfangs ähnliche Probleme mit meinem Swing.
    Der Verursacher war bei mir eindeutig das Handy, weil bei angeschaltetem Display alles einwandfrei funktioniert hat. Sobald das Display aus ging, kamen die Hänger...
    Habe in den Entwickleroptionen dann "wach bleiben beim Laden" aktiviert.

    Das Problem habe ich seither nur noch bei ausgeschaltetem Motor...aber das sollte während der Fahrt kein Problem darstellen. ?(:D
     
Thema:

Android Auto extrem langsam

Die Seite wird geladen...

Android Auto extrem langsam - Ähnliche Themen

  1. Extrem früher Öl-Wechsel

    Extrem früher Öl-Wechsel: Hallo zusammen, leider bin ich über die Suche zu diesem Thema nicht fündig geworden. Seit knapp einem Jahr bin ich stolzer Besitzer eines Superb...
  2. Motor geht zu langsam aus (!)

    Motor geht zu langsam aus (!): Guten Abend in die Runde, wenn ich meinen O3 1.5 TSI (EZ 06/19, also 10 Tage alt) ausmache, also den Schlüssel "zurückdrehe", kann ich...
  3. Auto Startet nicht

    Auto Startet nicht: Hallo zusammen, Eventuell weis ja jemand was mit meinem Problem anzufangen. Ich wollte heute , nach dem ich einkaufen war, mein Auto starten....
  4. Android Auto / MirrorLink per Wlan

    Android Auto / MirrorLink per Wlan: Moin, ich tue mir unerwarter Weise etwas schwer bei der Suche nach Informationen bzgl. der Möglichkeit Android Auto oder Mirrorlink per Wlan zu...
  5. Modellübergreifend LTE Stick zu langsam

    LTE Stick zu langsam: Hallo zusammen, habe die Infos interessiert gelesen. Habe mir einen VW LTE Stick gekauft, geht grün und es kommen keine Daten trotz LTE. Habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden