An der Ampel: Batteriesymbol leuchtet auf, Motor geht aus

Diskutiere An der Ampel: Batteriesymbol leuchtet auf, Motor geht aus im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Moin zusammen, nachdem ich mich nun voller Tatendrang nach neuen Leuchtmitteln für meinen Fabia umgesehen habe (noch nix eingebaut) stand ich...

  1. #1 Fabia0007, 29.01.2019
    Fabia0007

    Fabia0007

    Dabei seit:
    10.12.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Moin zusammen,

    nachdem ich mich nun voller Tatendrang nach neuen Leuchtmitteln für meinen Fabia umgesehen habe (noch nix eingebaut) stand ich heute morgen an der Ampel.

    Dann hat plötzlich die Batterieleuchte aufgeleuchtet und direkt im Anschluss ging der Motor aus - ohne Ruckeln, sondern so wie wenn man ihn im Stand abstellt. Zündung aus, Zündung an, läuft wieder, keine Batterieleuchte. Die Fahrt bis zum Ziel (30km) lief dann problemlos.

    Hatte sowas schonmal jemand? Mein Fabia macht bei der Fahrt über Unebenheiten auch gerne mal ein klapperndes Geräusch. Die Suche danach blieb bisher erfolglos (Koppelstangen, Stabi,... alles gecheckt und fest).

    Vielleicht ein klapperndes Kabel, das irgendwo Kontaktprobleme hat und so einfach den Motor abgestellt hat? Nun habe ich auch etwas Panik, dass sowas während der Fahrt nochmal passiert und dann vielleicht sogar das Lenkradschloss einrastet.

    Das klingt nach der Suche der Nadel im Heuhaufen :-(


    Ich fahre den hier mit aktuell 110.000km:
    SKODA FABIA II (542), 1198 cm3, 70 PS, 51 kW, BJ: 01/07 bis 12/14 KBA-Nr: 8004-AFH
     
  2. #2 Kilatron, 29.01.2019
    Kilatron

    Kilatron

    Dabei seit:
    11.03.2014
    Beiträge:
    277
    Zustimmungen:
    18
    Fahrzeug:
    Fabia "Best Of" 1.2 51kw
    Solange du den Schlüssel nicht abziehst, rastet da gar nchts ein.
     
  3. Payton

    Payton

    Dabei seit:
    21.01.2019
    Beiträge:
    11
    Zustimmungen:
    4
    Wenn der Motor ausgeht ist da mit dem Batteriesymbol eigentlich logisch, etwas später kommt auch das Ölsymbol. Kabel Motorsteuergerät, Zündspule, Zündkerzen wie alt, Spritfilter wie alt, Masseverbindungen, Sicherung Oxidiert? sollte man mal geprüft haben. Die Batterie war doch dann nicht Leer? oder. Batt wie alt?
     
    Fabia0007 gefällt das.
  4. #4 Fabia0007, 30.01.2019
    Fabia0007

    Fabia0007

    Dabei seit:
    10.12.2018
    Beiträge:
    6
    Zustimmungen:
    0

    Seither ist der Fehler nichtmehr aufgetreten. Hatte gestern einen Herrn vom ADAC da, der sich das Auto mal angeschaut hat und die OBD ausgelesen hat. Sein Gerät hat den Fehlercode 538 angezeigt, Fehlerbeschreibung ist lediglich "Referenzspannung". Er tippt eventuell auf die Lichtmaschine (Regler, Kohlen,...). Habe kommenden Montag nen Termin in der Skoda Werkstatt.

    Ich habe mir heute aber mal einen OBD-Bluetooth Adapter geholt und da ein bisschen rumgeschaut. Habe dann die Fehlercode-Auslesung in der App versucht - die hat P0018 angezeigt, was wohl der Kurbelwellensensor ist... Natürlich habe ich auf Grund des ADAC dann auch auf Spannungen geschaut. Ist es normal, dass die Spannung der Lambdasonden so verläuft:



    Und das Steuergerät zeigt folgendes:



    Und folgendes hat die App noch gezeigt:



    Natürlich bin ich kein Fahrzeugexperte, aber ich würde zum Werkstatttermin gerne nicht ganz unvorbereitet kommen. Kostet ja alles nur Zeit und Geld.
     
  5. #5 netghost78, 31.01.2019
    netghost78

    netghost78

    Dabei seit:
    18.10.2017
    Beiträge:
    142
    Zustimmungen:
    23
    Der Spannungsverlauf der Lambdasonde ist völlig normal. Die Sonde 1 ist eine sogenannte Sprungsonde, die Sonde 2 eine Monitorsonde zur Kontrolle nach dem Kat.
    Der Spannungverlauf am Steuergerät ist aber nicht so ganz sauber. Da gibt es wohl ein Kontaktproblem.
     
  6. #6 Fabia0007, 01.02.2019
    Fabia0007

    Fabia0007

    Dabei seit:
    10.12.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Also den Spannungsabfall am Steuergerät kann ich provozieren durch Zuschaltung von Verbrauchern.

    Ich hab aber mal die Sicherungen alle gezogen und angekuckt. Teilweise waren diese extrem verdreckt bzw. mit Belag auf den Kontakten - vielleicht war das dann schon der Übeltäter.
     
Thema: An der Ampel: Batteriesymbol leuchtet auf, Motor geht aus
Besucher kamen mit folgenden Suchen
  1. Skoda Octavia Automatik Ampel Motor geht aus Batteriesymbol leuchtet

    ,
  2. Skoda Octavia Automatik Motor geht aus Batteriesymbol leuchtet

Die Seite wird geladen...

An der Ampel: Batteriesymbol leuchtet auf, Motor geht aus - Ähnliche Themen

  1. Geräusche nach dem anlassen des Motors

    Geräusche nach dem anlassen des Motors: Hallo Skoda Community, ich hab seit Samstag meinem Fabia Soleil TSI mit 70kw. Mir ist schon dort aufgefallen als ich das auto beim Händler...
  2. Tempomat geht automatisch beim Blinken an

    Tempomat geht automatisch beim Blinken an: Hallo, habe das Problem, dass mein Octi RS - 220 PS , EZ 09/2016 immer mal den Tempomat aktiviert, wenn ich nur blinke. Genauer, der Tempomat ist...
  3. Notbremsassistent geht nicht mehr

    Notbremsassistent geht nicht mehr: Hallo, seit ein paar Tagen ist mir aufgefallen, dass mein Kodiaq keine "Bremsen" Meldung mehr anzeigt. Dies hatte er immer wieder mal angezeigt...
  4. Fabia GT nach dem Starten geht er von alleine aus !

    Fabia GT nach dem Starten geht er von alleine aus !: Guten Abend liebe Skodacommunity ;), nach langer Zeit bin ich mal wieder hier . Nach dem der Tüv Mängel feststellte im Maerz dachte ich mir nicht...
  5. Leider ist der Diesel Motor zu schwach

    Leider ist der Diesel Motor zu schwach: Ich würde mir ja gerne eine Kamiq kaufen aber weshalb gibt es keine guten dynamischen Diesel Motoren ? 2l mit 140 bis 150 PS ? Muss ich doch zu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden