an Ampel - Motor aus

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von spritter, 29.09.2016.

  1. #1 spritter, 29.09.2016
    spritter

    spritter

    Dabei seit:
    29.09.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Community,

    ich lese schon länger hier im Forum und habe viele gute Hinweise zu diversen Problemen gefunden. Jetzt habe ich eine Frage:

    Mein Octavia 1U, Bj.1999, 1.6, 100 PS, macht in letzter Zeit immer größere Probleme. Er springt erstmal ohne Probleme an, geht aber dann an der ersten Ampel aus, sobald ich vom Gas gehe und die Kupplung durchtrete. Gleiches Spiel an der zweiten Ampel, usw. Erst ist das nur bei Betrieb der Klimaanlage aufgetreten, dann schon bei Licht und Lüftung oder wenn ich einlenke (Bremskraftverstärker). Mittlerweile geht er aus, wenn ich blinzle. Wenn er erstmal abgesoffen ist, geht er natürlich sehr schlecht wieder an. Und so stehe ich dann öfter mal auf der Kreuzung und versuche von der Stelle zu kommen. Nach 5 Minuten, wenn er warm ist, gibt es überhaupt keine Probleme, auch mit Klima.

    Ich will nicht ganz ahnungslos in die Werkstatt. Was sind denn gängige Ursachen dafür? Kann ja bei einem Auto dieses Alters vieles sein, ist mit schon klar. Aber vielleicht können die Profis hier anhand meiner Beschreibung einige Sachen ausschließen?

    Vielen Dank schonmal, spritter
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 30.09.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Ich würde erst einmal den Fehlerspeicher auslesen lassen. Wenn nichts oder nichts relevantes drin steht würde ich den Motortemperaturfühler wechseln.
     
  4. #3 spritter, 01.10.2016
    spritter

    spritter

    Dabei seit:
    29.09.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo skodabauer,

    danke für deine Antwort. Klingt gut. Scheint kein sehr verbreitetes Problem zu sein. Dann hoffe ich mal, dass der Fehlerspeicher etwas Sinnvolles ausspuckt.


    Grüße, spritter
     
  5. #4 Octavia20V, 03.10.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.149
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    man könnte eventuell mal Drosselklappe reinigen und schauen ob die Schläuche alle in Ordnung sind oder eben wie erwähnt der Temperaturfühler.
     
  6. #5 spritter, 03.10.2016
    spritter

    spritter

    Dabei seit:
    29.09.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Octavia20V,

    danke auch für deine Einschätzung! Drosselklappe ist ein guter Hinweis. Mal sehen, was die Werkstatt dazu sagt.

    Mir ist noch etwas eingefallen: zweimal ist es bis jetzt vorgekommen, dass die Drehzahl im Leerlauf plötzlich zu hoch war (2000, 4000! U/min). Das hält dann an, bis man den Motor aus und wieder an macht. Spricht das auch für den Temepraturfühler?

    Gruß, spritter
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 spritter, 08.10.2016
    spritter

    spritter

    Dabei seit:
    29.09.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Zusammen,

    ich war jetzt mit dem Auto in der Werkstatt und was soll ich sagen: Volltreffer! Nach einer Motordiagnose wurde der Kühlmitteltemperatursensor (Motortemperaturfühler) ausgetauscht und die Drosselklappe wurde gereinigt. Außerdem gab es eine undichte Stelle im Luftfilter-Einlassschlauch (Ansaugschlauch), der wurde ebenfalls ausgetauscht. Die Zündkerzen waren schwer verrußt (wohl kein Wunder beim häufigen Absaufen) und waren außerdem überfällig, wurden auch erneuert. Alles in allem habe ich dafür 180 Euro hingelegt.
    Das Auto ist die Probleme an der Ampel los und ich habe das Gefühl, dass der Motor wieder runder und leiser läuft. Nun kann ich das leicht defekte Radlager wieder besser hören ;-)

    Danke nochmal für die fachmännische Einschätzung und
    Grüße, spritter
     
  9. #7 Octavia20V, 08.10.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.149
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Da waren ja alle Vermutungen zutreffend:thumbsup:
     
Thema:

an Ampel - Motor aus

Die Seite wird geladen...

an Ampel - Motor aus - Ähnliche Themen

  1. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  2. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  3. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  4. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...
  5. Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor

    Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor: Hallo zusammen, nachdem mein Octavia die letzten Jahre zu meiner Zufriedenheit ohne Probleme gut lief komme ich heute mit einer Frage zurück....