an Ampel - Motor aus

Diskutiere an Ampel - Motor aus im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo Community, ich lese schon länger hier im Forum und habe viele gute Hinweise zu diversen Problemen gefunden. Jetzt habe ich eine Frage:...

  1. #1 spritter, 29.09.2016
    spritter

    spritter

    Dabei seit:
    29.09.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Community,

    ich lese schon länger hier im Forum und habe viele gute Hinweise zu diversen Problemen gefunden. Jetzt habe ich eine Frage:

    Mein Octavia 1U, Bj.1999, 1.6, 100 PS, macht in letzter Zeit immer größere Probleme. Er springt erstmal ohne Probleme an, geht aber dann an der ersten Ampel aus, sobald ich vom Gas gehe und die Kupplung durchtrete. Gleiches Spiel an der zweiten Ampel, usw. Erst ist das nur bei Betrieb der Klimaanlage aufgetreten, dann schon bei Licht und Lüftung oder wenn ich einlenke (Bremskraftverstärker). Mittlerweile geht er aus, wenn ich blinzle. Wenn er erstmal abgesoffen ist, geht er natürlich sehr schlecht wieder an. Und so stehe ich dann öfter mal auf der Kreuzung und versuche von der Stelle zu kommen. Nach 5 Minuten, wenn er warm ist, gibt es überhaupt keine Probleme, auch mit Klima.

    Ich will nicht ganz ahnungslos in die Werkstatt. Was sind denn gängige Ursachen dafür? Kann ja bei einem Auto dieses Alters vieles sein, ist mit schon klar. Aber vielleicht können die Profis hier anhand meiner Beschreibung einige Sachen ausschließen?

    Vielen Dank schonmal, spritter
     
  2. #2 skodabauer, 30.09.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.398
    Zustimmungen:
    242
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Ich würde erst einmal den Fehlerspeicher auslesen lassen. Wenn nichts oder nichts relevantes drin steht würde ich den Motortemperaturfühler wechseln.
     
  3. #3 spritter, 01.10.2016
    spritter

    spritter

    Dabei seit:
    29.09.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo skodabauer,

    danke für deine Antwort. Klingt gut. Scheint kein sehr verbreitetes Problem zu sein. Dann hoffe ich mal, dass der Fehlerspeicher etwas Sinnvolles ausspuckt.


    Grüße, spritter
     
  4. #4 Octavia20V, 03.10.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.704
    Zustimmungen:
    157
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    93333
    man könnte eventuell mal Drosselklappe reinigen und schauen ob die Schläuche alle in Ordnung sind oder eben wie erwähnt der Temperaturfühler.
     
  5. #5 spritter, 03.10.2016
    spritter

    spritter

    Dabei seit:
    29.09.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Octavia20V,

    danke auch für deine Einschätzung! Drosselklappe ist ein guter Hinweis. Mal sehen, was die Werkstatt dazu sagt.

    Mir ist noch etwas eingefallen: zweimal ist es bis jetzt vorgekommen, dass die Drehzahl im Leerlauf plötzlich zu hoch war (2000, 4000! U/min). Das hält dann an, bis man den Motor aus und wieder an macht. Spricht das auch für den Temepraturfühler?

    Gruß, spritter
     
  6. #6 spritter, 08.10.2016
    spritter

    spritter

    Dabei seit:
    29.09.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Zusammen,

    ich war jetzt mit dem Auto in der Werkstatt und was soll ich sagen: Volltreffer! Nach einer Motordiagnose wurde der Kühlmitteltemperatursensor (Motortemperaturfühler) ausgetauscht und die Drosselklappe wurde gereinigt. Außerdem gab es eine undichte Stelle im Luftfilter-Einlassschlauch (Ansaugschlauch), der wurde ebenfalls ausgetauscht. Die Zündkerzen waren schwer verrußt (wohl kein Wunder beim häufigen Absaufen) und waren außerdem überfällig, wurden auch erneuert. Alles in allem habe ich dafür 180 Euro hingelegt.
    Das Auto ist die Probleme an der Ampel los und ich habe das Gefühl, dass der Motor wieder runder und leiser läuft. Nun kann ich das leicht defekte Radlager wieder besser hören ;-)

    Danke nochmal für die fachmännische Einschätzung und
    Grüße, spritter
     
  7. #7 Octavia20V, 08.10.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.704
    Zustimmungen:
    157
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    93333
    Da waren ja alle Vermutungen zutreffend:thumbsup:
     
Thema:

an Ampel - Motor aus

Die Seite wird geladen...

an Ampel - Motor aus - Ähnliche Themen

  1. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  2. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  3. Erfahrungen mit Octavia 3 (2017) Motor 1.8 TSI Schaltwagen

    Erfahrungen mit Octavia 3 (2017) Motor 1.8 TSI Schaltwagen: Hallo, hat jemand Erfahrungen mit dem neuen 1.8 TSI Octavia 2017 als Schaltwagen gemacht? Ich weiß dass die meisten Leute die DSG Automatik...
  4. Motor "zirbt"

    Motor "zirbt": Guten Morgen, unser Fabia 1.2 TSI , EZL 0217,EU aus Tschechien hat jetzt 500 km auf dem Tacho. Mir ist aufgefallen das der Motor ein leichtes...
  5. Motor läuft weiter, obwohl Zündung aus

    Motor läuft weiter, obwohl Zündung aus: Hallo Leute, ich habe es heute endlich geschafft, meinen neuer Kabelbaum ist fertsch. Lustiger Weise geht die Karre jetzt nicht oder erst nach...