an alle, die sich richtig gut auskennen...

Diskutiere an alle, die sich richtig gut auskennen... im Skoda Octavia I Forum Forum im Bereich Skoda Forum; ...und an alle andere natürlich auch. habe folgendes Problem: früh, wenn es in der Nacht kalt war, muss ich, bevor ich losfahren kann, erst...

  1. #1 lui1287, 09.02.2007
    lui1287

    lui1287 Guest

    ...und an alle andere natürlich auch.

    habe folgendes Problem: früh, wenn es in der Nacht kalt war, muss ich, bevor ich losfahren kann, erst einmal den Motor kurz hochdrehen lassen (bis 2500/3000 U/min), dann fährt er problemlos an und geht dann auch problemlos. Wenn ich dies aber nicht mache, hüpft er mir kurz davon und geht dann aus.
    Hab meinen Oci mal auslesen lassen, im FS stand: Lambdasonde Fehler. Hab das Problem schon bei 4 Ocis in meiner Umgebung gesehen. Was kann das sein? Kann es nicht auch der Temperaturfühler sein? Denn wenn es früh "warm" ist (über 3-4°C), gibt es keine Probleme. Will am Mittwoch mal in die Werkstatt, möchte aber nicht unnütz Geld zum Fenster rausschmeißen. Daher eine Frage, wer mir hier erst mal helfen kann? Was kann es sein. Hab dieses Problem nämlich erst, seitdem es nachts unter 0°C kalt war.
    Danke schon mal!
     
  2. #2 Mummelratz, 09.02.2007
    Mummelratz

    Mummelratz

    Dabei seit:
    20.10.2003
    Beiträge:
    439
    Zustimmungen:
    4
    Ort:
    Erfurt / Thüringen Erfurt
    Fahrzeug:
    Octavia I
    Wäre vielleicht sinnvoll, wenn Du uns mal mitteilst, was für ein Motor unter der Motorhaube Deines Octis steckt. Und ein Baujahr wäre ebenso nicht ganz so verkehrt...
     
  3. #3 Easy-Rider100, 10.02.2007
    Easy-Rider100

    Easy-Rider100

    Dabei seit:
    13.01.2006
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Ursprünglich Neptun (RO)
    Fahrzeug:
    Octavia Kombi
    Kilometerstand:
    2500
    Hmm, Ferndiagnosen sind nicht immer leicht. Hast Du mal versucht VOR dem Starten einmal kurz das Gaspedal durchzutreten, wieder kommen zu lassen und DANN ERST zu Starten?
     
  4. #4 debea12, 11.02.2007
    debea12

    debea12

    Dabei seit:
    25.05.2005
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Mintraching
    Fahrzeug:
    Octavia 1,8 T Combi
    Kilometerstand:
    130000
    Hi,
    hatte das gleiche Problem vor 3 Jahren. Bei mir waren es 2 Dinge:
    1. Lambdasonde defekt
    2. Einstellungen der LPG-Anlage waren falsch
    Ich glaube, das letzteres aber damals meine Lamdasonde kaputt gemacht hat. Im Gasbetrieb war das Gemisch fetter/magerer und wenn ich dann am nächsten Tag gestartet habe, hat er erst Versucht, mit den alten Werten im Benzinbetrieb zu laufen. Ich mußte ihn auch erst auf 3000/min ca 1 min laufen lassen, da er sonst wie ein Hase über den Parkplatzt gehüpft ist. Und auch nur, wenn es draußen kalt war.
     
  5. #5 SkodaschrauberPF, 11.02.2007
    SkodaschrauberPF

    SkodaschrauberPF Guest

    bevor keiner weis um welchen Motor es sich überhaupt handelt,ist das ganze hier arschlos... zudem währe es sinnvoll zuwissen welcher fehler genau drin war, Lambdasonden fehler gibts viele,und wenn ein Sonden fehler gespeichert ist heißt es noch lange nicht das sie defekt ist.... so mehr hilfe können dir bestimmt die zahlreichen experten hier geben... ich bin dann mal wieder wech....

    ps. kleiner Tip Tempgeber ist schon ein guter ansatz...
     
  6. #6 lui1287, 11.02.2007
    lui1287

    lui1287 Guest

    Es ist ein 1.6er, Baujahr 05/2002. Welcher Lambda - Sonden - Fehler es war, weis ich nicht mehr genau. Danke schon mal für die Antworten.
    Nein, vor dem Starten das Gaspedal durchzutreten habe ich noch nicht versucht.
    Im Moment ist der Fehler wieder weg, da es wieder relativ "warm" früh ist. Deswegen finde ich es auch sinnlos am Dienstag in die Werkstatt zu fahren, da sie dann eh nichts finden, wenn alles wieder geht...
     
Thema:

an alle, die sich richtig gut auskennen...

Die Seite wird geladen...

an alle, die sich richtig gut auskennen... - Ähnliche Themen

  1. Skoda Octavia RS 220 Blenden ersetzen durch richtige Endrohre?

    Skoda Octavia RS 220 Blenden ersetzen durch richtige Endrohre?: Hi, bin neu hier und vielleicht kennt ihr euch besser damit aus. Habe nämlich nicht so viel Ahnung dazu. Kann man die Blenden entfernen und sie...
  2. erhöhter Ladeboden schön und gut...aber

    erhöhter Ladeboden schön und gut...aber: Hallo zusammen, nun ist er da, mein neuer Karoq. Was soll ich sagen: gesehen, verliebt und schließlich gekauft. Ansich bin ich bis jetzt sehr...
  3. Lichtmaschine defekt - wir dir Richtige bestellen?

    Lichtmaschine defekt - wir dir Richtige bestellen?: Hallo, ich habe einen Octavia TDI miit 81kW, MKB AHF, mit Klima. Gestern ging die Ladekontrollleuchte an und an meinem Voltmeter in der...
  4. Temperaturaziege (rote leuchte) blinkt auf und Temperaturanzeige geht nicht richtig

    Temperaturaziege (rote leuchte) blinkt auf und Temperaturanzeige geht nicht richtig: Hallo unser Problem ist/war das unser skoda fabia 1.4 2001er die rote Temperatur anzeigen aufleuchtet und piept in der Werkstatt hieß es das der...
  5. Miese Reifen, gute Reifen - Abrollgeräusche

    Miese Reifen, gute Reifen - Abrollgeräusche: Hallo! Ich habe diese Woche einen neuen Superb Sportline bekommen und war die ersten zwei Tage ziemlich unzufrieden, weil die Abrollgeräusche...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden