Octavia III Ammundsen setzt Datum auf XX.08.2038

Diskutiere Ammundsen setzt Datum auf XX.08.2038 im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Hi, Ich hatte schon oft das hier bekannte Problem, das die Uhrzeit um 1 Stunde verstellt wird ebenfalls des öfteren schon - Nervig - aber nicht...

  1. Sartol

    Sartol

    Dabei seit:
    10.11.2017
    Beiträge:
    8
    Zustimmungen:
    0
    Hi,
    Ich hatte schon oft das hier bekannte Problem, das die Uhrzeit um 1 Stunde verstellt wird ebenfalls des öfteren schon - Nervig - aber nicht weiter schlimm - . Gelöst indem man kurz aif manuell und dann zurück aif gps stellt

    Seit ca. Einer Woche habe ich aber nun das Problem, dass diese Lösung nicht mehr funktioniert .... Egal was ich versuche steht das. Über gps gezogene Datum auf August 2038!..Was natürlich Sommerzeit ist und 1 Stunde Differenz zu jetzt.

    Aktuell läuft die Uhr auf manuellen Einstellungen!

    Ich habe schon alles versucht - selbst ein kompletter werkzustands reset hat nicht geholfen.


    Zu dem habe ich das. Problem das mein Android auto NICHT mehr funktioniert . Ich erhalte eine Sicherheits Fehlermeldung das ich das Datum überprüfen soll .. Hat jemand eine Idee ? Zurück setzen hat wie gesagt leider nicht geholfen.

    Model

    Skoda octavia g tec EZ 01.2018
    Mit ammundsen system


    Bin für Vorschläge und Ideen offen.

    Vielen Dank
     
  2. #2 Donnerskoda, 02.01.2019
    Donnerskoda

    Donnerskoda

    Dabei seit:
    04.01.2018
    Beiträge:
    1.209
    Zustimmungen:
    337
    Fahrzeug:
    Octavia Combi G-TEC Style (FL)
    Ich habe es dauerhaft auf manuell, die Uhr geht recht genau.
     
  3. Sartol

    Sartol

    Dabei seit:
    10.11.2017
    Beiträge:
    8
    Zustimmungen:
    0
    Wie gesagt - alleine das umstellen auf manuell löst mein zweites Problem nicht - nämlich das ich android car nicht mehr über die Anzeige auf Auto verwenden kann - da angeblich Datum / Uhrzeit nicht korrekt sind.
     
  4. #4 triumph61, 02.01.2019
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    7.765
    Zustimmungen:
    1.843
    Ort:
    Ostwestfalen
    Fahrzeug:
    Astra K ST und MX5 NC
    Hast du denn die Uhrzeit / Datum auch manuell richtig eingestellt?
     
  5. Sartol

    Sartol

    Dabei seit:
    10.11.2017
    Beiträge:
    8
    Zustimmungen:
    0
    Natülich - manuell stehen Sie auf korrektem Datum und korrekter Uhrzeit .
    Habe auch das komplette System bereits auf Werkseinstellungen zurückgesetzt - auch das hat leider nicht geholfen.
     
  6. #6 fireball, 02.01.2019
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.636
    Zustimmungen:
    4.661
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    257.000
    Sommer/Winterzeit-Option beachtet? Just in case ;)
     
  7. #7 Donnerskoda, 02.01.2019
    Donnerskoda

    Donnerskoda

    Dabei seit:
    04.01.2018
    Beiträge:
    1.209
    Zustimmungen:
    337
    Fahrzeug:
    Octavia Combi G-TEC Style (FL)
    Was ist mit Herstellergarantie?
     
  8. #8 Sartol, 02.01.2019
    Zuletzt von einem Moderator bearbeitet: 02.01.2019
    Sartol

    Sartol

    Dabei seit:
    10.11.2017
    Beiträge:
    8
    Zustimmungen:
    0
    Ja habe ich drauf geachtet - erklärt aber auch nicht wieso ich heute bei GPS abfrage den 18.08.2038 habe! 2038 NICHT 2018

    ja ich war bisher nur noch nicht in der Werkstatt- weil es funktioniert ja sonst eigentlich alles.. in 2000 KM steht eh Inspektion an - dann werd ich das nochmal ansprechen - aber ich dachte vielleicht kennt jemand das Problem und es gibt eine einfache Lösung - ist anscheinend NICHT der Fall.
    .
     
  9. #9 chris193, 03.01.2019
    chris193

    chris193

    Dabei seit:
    21.12.2014
    Beiträge:
    4.907
    Zustimmungen:
    1.360
    Ort:
    D:\Sachsen\Leipzig
    Fahrzeug:
    Škoda Octavia 3 RS TSI Combi FL
    Kilometerstand:
    21012
    Setze die Zeit einmal manuell (ohne Sommer-/Winterzeit-Automatik) , starte das Amundsen neu (10 Sekunden den Power-Button gedrückt lassen) und stell wieder auf die Automatik um > Neustart und kurz warten. Sollte eigentlich ausreichen.
    Ansonsten könnte ein Reset des Amundsen hilfreich sein - sollte dies auch nicht fruchten, ab zum Freundlichen und die Einheit updaten/überprüfen lassen.
     
  10. #10 pelmenipeter, 03.01.2019
    pelmenipeter

    pelmenipeter

    Dabei seit:
    16.08.2006
    Beiträge:
    3.366
    Zustimmungen:
    151
    Ort:
    Berlin
    Fahrzeug:
    Octavia Combi 5e FL RS TDI DSG
    Werkstatt/Händler:
    Zellmann
    Kilometerstand:
    50000
    und nicht vergessen, 2018 stimmt auch nicht :whistling:;)
     
  11. #11 Turbolader1505, 03.01.2019
    Turbolader1505

    Turbolader1505

    Dabei seit:
    03.12.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Ich habe das gleiche Verhalten auf einem Kenwood Navi, danach ist heute der 19.08.2038.
     
Thema: Ammundsen setzt Datum auf XX.08.2038
Besucher kamen mit folgenden Suchen
  1. octavia 3 dab uhrzeit

    ,
  2. octavia setzt uhrzeit einfach zurück

    ,
  3. Octavia gtec

Die Seite wird geladen...

Ammundsen setzt Datum auf XX.08.2038 - Ähnliche Themen

  1. Musik rauscht/setzt aus bei Apple CarPlay

    Musik rauscht/setzt aus bei Apple CarPlay: Guten Morgen, ich hoffe, hier kann mir jemand helfen. Wenn ich bei meinem Skoda Fabia Soleil (EZ 2019) über CarPlay Musik höre, rauscht diese...
  2. Tempomat setzt aus

    Tempomat setzt aus: Hallo zusammen, Nachdem mir die Suche nicht recht weiter geholfen hat, hier ein eigenes Thema. Bei mir tritt seit ein paar Tagen folgendes...
  3. Sprit setzt aus

    Sprit setzt aus: Hallo Nach dem der PDF in meinem O2 gereinigt und einige Teile (Differenzd.Senso, Ölpumpe, Abgas Kühler, AGR-Ventil) gewechselt waren, ist mein O2...
  4. Fahrprofil setzt sich zurück

    Fahrprofil setzt sich zurück: Hallo zusammen, ich habe leider im Internet nichts gefunden und auch in der Anleitung nicht. Seit Mittwoch habe ich meinen superb sportline mit...
  5. nur zyl 1 setzt im leerlauf nach kurzer zeit aus . spule, kerze, einspritzventil gewechselt

    nur zyl 1 setzt im leerlauf nach kurzer zeit aus . spule, kerze, einspritzventil gewechselt: im Leerlauf setzt der erste Zylinder nach kurzer Zeit aus. Kerze, Spule und Einspritzventil gewechselt. Ohne Erfolg.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden