Allrad funktioniert nicht "mechanischer Fehler"

Diskutiere Allrad funktioniert nicht "mechanischer Fehler" im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo Leute, ich habe mich jetzt hier im Forum angemeldet da ihr quasi meine letzte Hilfe seit. Bei meinem Octavia 3 1,6 TDI 4x4 105PS...

henry484

Dabei seit
14.09.2017
Beiträge
7
Zustimmungen
0
Fahrzeug
Octavia 3 1,6TDI 105PS ( eigentlich 4x4)
Kilometerstand
109000
Hallo Leute,
ich habe mich jetzt hier im Forum angemeldet da ihr quasi meine letzte Hilfe seit.
Bei meinem Octavia 3 1,6 TDI 4x4 105PS Funktioniert der Allrad Antrieb gar nicht.
Nach der Fehlersuche in 2 Fachwerkstätten wurde der Klassiker defekte Haldexpumpe diagnostiziert.
Da ich vorher schon viele Beiträge zu dem Thema hier im Forum gelesen habe bestand ich drauf das nicht nur logischerweise das Öl sondern auch der Filter erneuert werden sollte.
Fakt ist, Pumpe, Öl und Filter neu: Haldex fast ohne Funktion.
Seither läuft der Allrad mit, kann aber wenn er benötigt wird keine Kraft auf die Räder übertragen. Lt. Werkstatt meldet die Haldex nun "mechanischer Fehler". In diesem Fall hört man dann auch von der Hinterachse ein quitschen. Als ob die Kupplungsscheiben aufeinander reiben, abgenutzt sind etc.

Meine Werkstatt weiß nicht weiter, und ich auch nicht.
Im Netz finde ich auch keine anderen Ersatzteile als das was schon getauscht ist. Hinzu kommt noch der Kostenfaktor. Ich bin nicht bereit für eine neue Kupplung 3600€ auszugeben und eine vom Verwerter erst recht nicht. Zumal die immer noch mit fast 2000€ zu buche schlagen.

Vielleicht habt ihr ja noch eine Idee. Meine ist sonst: Das 4x4 Logo von der Heckklappe entfernen, denn das war letzten Winter schon extrem peinlich.

Im Voraus schon mal vielen vielen Dank für eure Hilfe!!!
 
SuperBee_LE

SuperBee_LE

Gesperrt
Dabei seit
06.02.2016
Beiträge
10.175
Zustimmungen
2.171
Ort
LEipzig
Fahrzeug
Škoda SuperB Combi 3,6
Wie alt ist das Fahrzeug? Wieso wurde keine Garantie/Kulanz geprüft?
denn das war letzten Winter schon extrem peinlich
Das Problem besteht also schon länger oder wie meinst du das?
 

KruSan

Dabei seit
21.12.2016
Beiträge
63
Zustimmungen
11
Fahrzeug
Oct 5e 2.0 TDI 4x4 110KW MJ16
Von wann ist denn dein O3, wie alt und wieviele Kilometer?
 
arei1980

arei1980

Dabei seit
30.01.2017
Beiträge
365
Zustimmungen
181
Ort
Österreich
Fahrzeug
VW Tiguan II 150PS 2.0TDI DSG 4Motion
Seither läuft der Allrad mit, kann aber wenn er benötigt wird keine Kraft auf die Räder übertragen. Lt. Werkstatt meldet die Haldex nun "mechanischer Fehler". In diesem Fall hört man dann auch von der Hinterachse ein quitschen. Als ob die Kupplungsscheiben aufeinander reiben, abgenutzt sind etc.

Ich kenne Fälle, wo sich das Tellerrad auf der Welle dreht, da ist die Schweißnaht gebrochen. Das würde das quietschen unter Last bzw. die ausbleibende Kraftübertragung erklären. Dann wäre eine Zerlegung und ein neuer Triebling fällig...
 

dodo7070

Dabei seit
18.08.2013
Beiträge
399
Zustimmungen
20
Ort
Austria
Ich kenne Fälle, wo sich das Tellerrad auf der Welle dreht, da ist die Schweißnaht gebrochen. Das würde das quietschen unter Last bzw. die ausbleibende Kraftübertragung erklären. Dann wäre eine Zerlegung und ein neuer Triebling fällig...

Möglich wäre es, aber eher unrealistisch. Wo soll er erstens den neue Triebsatz herbekommen und 2tens gehört auch dieser wieder vermessen und mit neuen anderen Setzmassscheiben eingebaut sonst kann es passieren das das ganze Getriebe laut ist.
 
arei1980

arei1980

Dabei seit
30.01.2017
Beiträge
365
Zustimmungen
181
Ort
Österreich
Fahrzeug
VW Tiguan II 150PS 2.0TDI DSG 4Motion
Möglich wäre es, aber eher unrealistisch. Wo soll er erstens den neue Triebsatz herbekommen und 2tens gehört auch dieser wieder vermessen und mit neuen anderen Setzmassscheiben eingebaut sonst kann es passieren das das ganze Getriebe laut ist.

Ich hab nicht behauptet, dass es oft vorkommt, aber "die eine oder andere Feldreklamation" gibt es definitiv aus diesem Grund :whistling: Es gibt Firmen, die sich auf das Instandsetzen von solchen Aggregaten spezialisiert haben, ob das dann viel günstiger wird, als Austausch oder Schlachter, kann ich nicht beurteilen... ich wollte nur eine plausible Möglichkeit zum Fehlerbild aufzeigen ;)

Edit: ich muss natürlich dazu sagen, dieses Problem hauptsächlich bei PS stärkeren KFZ auftritt!
 

tirex

Dabei seit
06.12.2012
Beiträge
138
Zustimmungen
20
Ort
98646 Eicha
Fahrzeug
Superb 2,170 Ps,4x4,CBBB,Bj.09,
Werkstatt/Händler
VCDS, VCP
Kilometerstand
198000
Ich muss bei meinem Fahrzeug auch das kompl. HA Diff. mit Haldex tauschen ,da ich starke Lastwechselschläge habe und merklich Spiel im HA Antrieb,lt. freundliche Normal bei 190000km.
Ich habe mir aus Polen ein kompl. mit Haldex besorgt ,50000km gelaufen für 250 ,vieleicht mal als Option.
Thorsten
 

henry484

Dabei seit
14.09.2017
Beiträge
7
Zustimmungen
0
Fahrzeug
Octavia 3 1,6TDI 105PS ( eigentlich 4x4)
Kilometerstand
109000
Wie alt ist das Fahrzeug? Wieso wurde keine Garantie/Kulanz geprüft?

Das Problem besteht also schon länger oder wie meinst du das?

Das Problem besteht wissentlich seit letzten Dezember.
Das Fahrzeug wurde letztes Jahr April gebraucht gekauft. Die Gebrauchtwagen Versicherung war für Schadensfälle auf 1250€ gedeckelt. Also für Arbeit und Material. Verbauen wollte der Garantiegeber eine komplett neue Haldex Kupplung für 3600€ oder eine aus einem Unfallwagen vom Verwerter für 1800€. Alles wäre dann noch plus Arbeitsleistung gewesen. Für mich finanziell nicht machbar bzw. akzeptabel.
 

henry484

Dabei seit
14.09.2017
Beiträge
7
Zustimmungen
0
Fahrzeug
Octavia 3 1,6TDI 105PS ( eigentlich 4x4)
Kilometerstand
109000
Ich kenne Fälle, wo sich das Tellerrad auf der Welle dreht, da ist die Schweißnaht gebrochen. Das würde das quietschen unter Last bzw. die ausbleibende Kraftübertragung erklären. Dann wäre eine Zerlegung und ein neuer Triebling fällig...

Vielen Dank für die Antwort. jetzt ist halt nur noch die Frage offen ob es das auch einzeln als Ersatzteil gibt.
 

henry484

Dabei seit
14.09.2017
Beiträge
7
Zustimmungen
0
Fahrzeug
Octavia 3 1,6TDI 105PS ( eigentlich 4x4)
Kilometerstand
109000
Ich hab nicht behauptet, dass es oft vorkommt, aber "die eine oder andere Feldreklamation" gibt es definitiv aus diesem Grund :whistling: Es gibt Firmen, die sich auf das Instandsetzen von solchen Aggregaten spezialisiert haben, ob das dann viel günstiger wird, als Austausch oder Schlachter, kann ich nicht beurteilen... ich wollte nur eine plausible Möglichkeit zum Fehlerbild aufzeigen ;)

Edit: ich muss natürlich dazu sagen, dieses Problem hauptsächlich bei PS stärkeren KFZ auftritt!

Dann werde ich noch einmal bei einer oder mehreren Getriebeinstandsetzungen anfragen.
Mein Fahrzeug hatte einen großen Baukonzern als Erstbesitzer. Vielleicht haben die ja die Haldex gekillt.
 

henry484

Dabei seit
14.09.2017
Beiträge
7
Zustimmungen
0
Fahrzeug
Octavia 3 1,6TDI 105PS ( eigentlich 4x4)
Kilometerstand
109000
Ich bedanke mich bei allen die sich so zahlreich zu meinem Problem geäußert haben!
Mein Ziel ist jetzt bekannt. Ich werde mich mit ein paar Getriebe Instandsetzungsfirmen in Kontakt setzten und schauen was raus kommt.
Dann teile ich euch mit ob der Wagen wieder das macht was er soll.
 

realcurtis

Dabei seit
11.01.2009
Beiträge
34
Zustimmungen
12
Ort
Zurich
Fahrzeug
Superb III 2.0 4x4 "mit allem drin" (2017/11)
Bei meinem O3 war es so, dass NACH der 120tkm Inspektion (dabei wurde auch das Haldexöl inkl. Filter gewechselt) der Allrad quasi ohne Funktion war. Keine Geräusche, keine Fehler. Ich ging erneut zur Werkstatt und habe denen gesagt, dass sie es "kaputtgeflickt" hätten. Sie haben das Ding dann komplett geputzt und nochmals Öl und Filter gewechselt. Angeblich sei das nicht unbekannt. Nach dem Ölwechsel "zieht" das neue, saubere Öl allen Dreck und lagert das im Filter ab, der dann sofort komplett verstopft. Zusätzlich haben sie noch einen Softwareupdate des Steuergerätes für die Haldexkupplung gemacht. Die Funktion des Allradantriebes ist jetzt gefühlt besser als sie jemals war.
 

henry484

Dabei seit
14.09.2017
Beiträge
7
Zustimmungen
0
Fahrzeug
Octavia 3 1,6TDI 105PS ( eigentlich 4x4)
Kilometerstand
109000
Danke für den Tipp.
Ich werde das mal bei der nächsten Inspektion mit ansprechen.
 

volvo4210

Dabei seit
12.01.2021
Beiträge
1
Zustimmungen
0
Hallo Leute habe bei meinem Skoda 5e 4x4 b j2012 251000km laut Auslesen mittels Bosch und vcdstester einen mechanischen Fehler eingetragen und der Allrad funktionierte nicht mehr. Nach überlegungen Haldexkupplung defekt Vorladerpumpe defekt haben wir dann rein zufällig den Fehler gefunden. Ich habe vor zwei Monaten die hinteren Bremssättel getauscht weil diese bei der Handbremse stecken geblieben sind wobei ich nicht auf den stand der hebel wo die bremseile eingehängt sind schaute, tasächlich waren die nicht auf den nullpunkt (ca. 4-5mm angezogen) wodurch die bremse leicht angezogen war. Fakt Bremseile ausgehängt Hebel auf nullstellung zurückgegangen und siehe da Allrad funktioniert einwandfrei und laut Bosch und vcdstester kein Fehler mehr im Allradbetrieb. Muss jetzt noch die Bremsseile Erneuern die warscheinlich rostig oder sonst irgendeinen defekt haben dürften da sie nach öffnen der Handbremse nicht ganz zurück gegangen sind.
 
Thema:

Allrad funktioniert nicht "mechanischer Fehler"

Allrad funktioniert nicht "mechanischer Fehler" - Ähnliche Themen

Skoda Octavia Scout 1Z Allrad funktioniert nicht mehr: Guten morgen, ich hoffe ihr könnt mir weiterhelfen. Auto ist ein 1Z Scout aus 2008 also VFL mit dem 140PS PD-TDI BMM welcher fast eingefahren ist...
Neuer gebrauchter SuperB aus Bruchsal: Hallo, ich heiße Duško und komme aus Bruchsal, Lkr Karlsruhe. Ich bin schon seit über 3 Jahren ein stiller Leser hier und nun wurde es Zeit zum...
Octavia 1Z 2,0 TDI PD 4x4 kaufen?: Hallo, Bekannte von mir verkaufen demnächst ihren Octavia 2 2,0 TDI PD 4x4 Bj. 2009. Da ich meinen Fabia RS zukünftig nur noch bei schönem...
O1 4x4 bricht aus , Tankanzeige fehlerhaft und Lüftungsproblem: KFZ: O1 Kombi 4x4 1.9 TDI PD 74KW BJ 11.2000 Motor ATD gekauft 01.01.2019 Hallo und erstmal vielen Dank an euch, durch mitlesen konnte ich schon...
Ehemaliger und (hoffentlich) zukünftiger RS-Fahrer stellt sich vor: Hallo Zusammen, nach dem ich schon ein paar Fragen gestellt habe und auch schon nette Kontakte hier im Forum hatte möchte ich mich vorstellen...

Sucheingaben

skoda octavia allrad ohne funktion

,

tiguan haldex mechanischer Fehler

,

wie merke ich beim Skoda Octavia 4x4 FAS der allrad nicht funktioniert

,
same70ps allrad defekt
, haldex kupplungsscheiben erneuern, vw kupplung mechanischer Fehler, vw sharan 4x4 funktioniert nicht, tiguan fehler allradkuppluzng mechanischer 0483, haldex greift nicht, Caddy Fehlercode 0483 Kupplung Mechanischer Fehler, skoda yeti 4x4 allrad schaltet nicht, funktionsfehler Haldexkupplung, fehlercode skoda 16670, Haldex mechanischer Fehler, haldex gen 5 fehlercode c111307, tiguan 2012 allrad geht nicht, allradausfall skoda, allrad kupplung mechanischer Fehler, skoda yeti allrad geht nicht , skoda octavia allrad funktioniert nicht, yeti allrad fehler, scoda allrad defect, skoda yeti allrad funktion, fehler wasserpumpeneinbau octavia III 4x4, skoda octavia scout allrad geht nicht mehr
Oben