Alarmanlagen-Problem Octavia Kombi Elegance 1.6 CRTDI

Diskutiere Alarmanlagen-Problem Octavia Kombi Elegance 1.6 CRTDI im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo Zusammen, wir haben uns letzten Oktober einen Skoda Octavia Kombi Elegance 1.6 CRTDI (77kW) gekauft und sind bisher sehr zufrieden gewesen....

  1. #1 MalinoisFan, 19.06.2015
    MalinoisFan

    MalinoisFan

    Dabei seit:
    19.06.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Zusammen,

    wir haben uns letzten Oktober einen Skoda Octavia Kombi Elegance 1.6 CRTDI (77kW) gekauft und sind bisher sehr zufrieden gewesen.

    Nun hatten wir vor gut 6 Wochen Samstags am Nachmittag das Phänomen, dass die Alarmanlage ca. 1 Min nach Abschliessen des Wagens ohne Grund anging. Wir waren gerade etwas länger unterwegs und hatten etliche Besorgungen gemacht, sprich, wir sind mit dem Fahrzeug ziemlich viel herumgefahren ... und mit einem Mal, als wir gerade etwas abholen wollten, ging wie gesagt der Alarm los. Wir standen noch neben dem Fahrzeug.
    Haben es dann geöffnet, Alarm ging aus, wieder verschlossen, nach gut einer Minute ging der Alarm wieder los.
    Wir haben den Wagen umgesetzt, erneut probiert, gleiches Problem.
    Wir haben den Knopf an der Säule neben dem Fahrersitz für die Innenraumüberwachung ausgeschaltet, erneut abgeschlossen, nach einer Minute ging wieder der Alarm an. Es war kein Tier (Fliege oder so) im Fahrzeug, die dies evtl. hätte auslösen können.
    Wir sind dann woanders hingefahren (hatten wie gesagt etliches zu erledigen), auch dort ging nach einer Minute wieder der Alarm an. Ziemlich doof, wenn man das Auto nicht abschliessen kann :(

    Nun sind wir dann Abends zurück nach Hause gefahren (leider hatte der Skodahändler vor Ort schon geschlossen, die Werkstatt dort eh) und haben den Wagen in unserer Garage, die wir zum Glück besitzen, unabgeschlossen abgestellt mit dem Vorsatz, gleich Montags zur Skodawerkstatt zu fahren.

    Tja, was soll ich sagen...nachdem der Wagen bis Montag unangetastet in der Garage stand, bestand das Problem mit der Alarmanlage nicht mehr, sprich, er liess sich abschliessen und der Alarm blieb ruhig.
    Beim Skodahändler haben sie dann das Fahrzeug ausgelesen, konnten auch sehen, wann und wie oft der Alarm ausgelöst wurde, allerdings wurde kein Fehler gemeldet, sprich, sie konnten nicht sagen, was der Grund für die "Fehlalarme" war. Sie haben mir noch ein Update aufgespielt und mich mit einem Händeschütteln entlassen.

    Bis letzte Woche Freitag hatten wir dann auch keine Probleme mit dem Auto, aber Freitagmittag ging dann, während ich Einkäufe machte (ich bin wieder mehrfach von a nach b gefahren), erneut der Alarm kurz nach Abschliessen der Türen an. Gleiches Problem wie vor 6 Wochen, ich habe es mehrfach ausprobiert ...

    Ich bin dann sofort hier vor Ort zur Skodawerkstatt gefahren, aber ... Freitagmittag, kein Techniker mehr da, sie konnten mir also nicht direkt helfen .... haben es aber zumindest in den 15 min in denen ich dort war, mehrfach mitgekriegt, hatten aber auch erstmal keine Idee, woran es liegen könnte.

    Ich sollte den Wagen dann letzten Montag wieder hinbringen ... was soll ich sagen ... gleiches Phänomen wie beim letzten Mal, der Wagen stand das WE unabgeschlossen in der Garage und Montagfrüh konnte ich die Türen abschliessen und der Alarm blieb still.
    Der Wagen ist nun seit Montag in der Werkstatt, vorhin war ich dort um nach dem Status zu fragen ... tja, gibt keinen, weil der Alarm ja wieder ruhig ist. Sie konnten erneut auslesen, wann und wie oft der Alarm losging, aber wieder ohne Fehlermeldung, so dass sie nicht sagen können, warum er ausgelöst wurde ?!

    Man kann/will uns nun da auch irgendwie nicht wirklich weiterhelfen, weil sie nicht sehen können, was den Fehlalarm ausgelöst hat und deshalb angeblich nicht wissen, wo sie suchen sollen ... "ja, nehmen Sie den Wagen wieder mit, und wenn das Problem wieder auftritt, kommen Sie gleich vorbei" .... toll, was nützt mir das ?
    Ich war ja letzten Freitag gleich dort, und da konnte mir auch niemand helfen.
    Was, wenn wir in den Urlaub fahren, mit Gepäck hinten drin, und das Problem tritt wieder auf und wir können das Fahrzeug nicht abschliessen ? Oder es ist wieder WE ?
    Wie gesagt scheint das Problem ja von selber nach einiger Zeit zu "verschwinden", wenn der Wagen nicht abgeschlossen, aber eben auch nicht gestartet/gefahren wird. Nur können wir uns da ja nicht drauf verlassen. Hier haben wir unsere Garage, aber woanders eben nicht ...

    Man hat nun wohl dieses Problem Skoda direkt geschildert, und noch keine Antwort erhalten, so dass ich den Wagen nun erstmal noch bis nächste Woche dort lasse...
    Mein Mann meint, die sollen den Wagen zur Not zu Skoda direkt "einschicken" und ihn dort komplett durchchecken lassen und ale möglichen Fehlerquellen austauschen ... aber das wird wohl garantiert nicht passieren ?! :(

    Hat jemand von Euch eine Idee, wonach die bei Skoda suchen sollen ?
    Oder etwas ähnliches schon einmal gehabt, oder davon gehört ?

    Leider ist es bei den heutigen Fahrzeugen ja auch nicht mehr so, dass man "nur" die Sicherung der Alarmanlage rausnehmen kann ... das sind heute ja Module, wo mehrere elektronische Dinge dranhängen, und da kann man nicht einfach was "kappen" ... *seufz* So wurde mir das zumindest erklärt....


    Leicht verzweifelte Grüße
    Tina
     
  2. #2 trainer22, 19.06.2015
    trainer22

    trainer22

    Dabei seit:
    30.09.2013
    Beiträge:
    2.350
    Zustimmungen:
    571
    Ort:
    Wetter (Ruhr)
    Fahrzeug:
    BMW 218i AT /F3 - 1,2 TSI Monte Carlo
    Werkstatt/Händler:
    Max Moritz/Hagen
    Hallo Tina!

    Also, ein Fehler scheint das ja zu sein, da es immer wieder auftritt. Wenn du ihn dann länger stehen lässt, gibt es einen "internen Reset" und alles ist erst einmal wieder gut. Bis zum nächsten Auftreten.

    Folgender Vorschlag - solltest du auch dem Händler unterbreiten:
    1. die sollen dir für die Zeit des Urlaubs die Alarmanlage still legen (sollte man wegcodieren können)
    2. nach dem Urlaub sollte die Anlage wieder scharf geschaltet werden
    3. Ausprobieren
    4. ggf. wieder zum Händler fahren und auf Behebung bestehen

    --> das ein Fehler vorliegt, können sie ja auslesen...
     
  3. #3 Octarius, 19.06.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Waren alle Fenster und auch das Schiebedach geschlossen?
     
  4. #4 trainer22, 19.06.2015
    trainer22

    trainer22

    Dabei seit:
    30.09.2013
    Beiträge:
    2.350
    Zustimmungen:
    571
    Ort:
    Wetter (Ruhr)
    Fahrzeug:
    BMW 218i AT /F3 - 1,2 TSI Monte Carlo
    Werkstatt/Händler:
    Max Moritz/Hagen
    Davon bin ich jetzt mal ausgegangen, aber warten wir mal auf die Antwort...

    Und - ganz wichtig:
    Der Schäferhund war zwischenzeitlich nicht im Auto, oder???
     
  5. #5 MalinoisFan, 19.06.2015
    MalinoisFan

    MalinoisFan

    Dabei seit:
    19.06.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Huhu Zusammen,
    danke für Eure Anworten.

    Alle Fenster waren geschlossen (ich schliesse sie grundsätzlich, wenn ich das Fahrzeug verlasse), der Wagen hat kein Schiebedach und unser Hund ist leider letztes Jahr gestorben, daher nein, es war kein Schäferhund im Auto ;) *seufz*

    Hm, angeblich ja eben nicht.
    Sie konnten nur auslesen, wann und wie oft der Alarm losgegangen ist, nicht aber, warum ?!
    Es wurde keinerlei Fehlermeldung ausgegeben. Daher wissen sie eben so gar nicht, wonach sie suchen sollen *hmpf*

    Viele Grüße
    Tina
     
  6. #6 trainer22, 19.06.2015
    trainer22

    trainer22

    Dabei seit:
    30.09.2013
    Beiträge:
    2.350
    Zustimmungen:
    571
    Ort:
    Wetter (Ruhr)
    Fahrzeug:
    BMW 218i AT /F3 - 1,2 TSI Monte Carlo
    Werkstatt/Händler:
    Max Moritz/Hagen
    Naja, wie ich schon erwähnte - fahrt erst einmal in den Urlaub und lasst euch hierzu die Alarmanlage still legen. Erst nach dem Urlaub würde ich die Ursachenforschung betreiben lassen. Garantie ist ja noch vorhanden und die Fehlerhäufigkeit reproduzierbar.

    Es gibt letztlich viele Gründe, weshalb die Alarmanlage auf einmal losgeht (Fremdkörper im Auto, Fenster nicht geschlossen, Softwarefehler, eingetretenes Wasser, Problem bei den Sensoren oder an einem Sensor etc.).

    Bei mir war es auch mal so, dass urplötzlich die Anlage losging und ich im ersten Moment nicht wusste weshalb. Es war z.B. das Brillenfach das aufsprang. Wie du siehst, viele Gründe...

    VG
     
  7. #7 MalinoisFan, 23.06.2015
    MalinoisFan

    MalinoisFan

    Dabei seit:
    19.06.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    ich wollte nur mal eben ein Update geben.

    Das Problem lag wohl vor allem an der Werkstatt, wo der Wagen stand .... die hatten offensichtlich keinen Bock vernünftig zu arbeiten :evil:
    Ich hatte ihn jetzt eine Woche dort vor Ort, aber die Alarmanlage blieb still und man konnte ja angeblich keinen Fehler finden/ auslesen etc.

    Nun hat ein Freund von uns gestern mit "seiner" Stammwerkstatt gesprochen, die auch Skoda "führt", ob wir den Wagen dort einmal vorstellen dürften.
    Gefragt, getan.
    Heute schon kam der Anruf der Werkstatt, es wäre ein Sensor des Alarmsystems defekt, den müssten sie bestellen und dann dürfte das Problem "gegessen" sein :)

    Ich bin ordentlich sauer auf die andere Werkstatt ... die kriegen noch eine richtig schlechte Bewertung von uns *grummel*
     
  8. #8 trainer22, 23.06.2015
    trainer22

    trainer22

    Dabei seit:
    30.09.2013
    Beiträge:
    2.350
    Zustimmungen:
    571
    Ort:
    Wetter (Ruhr)
    Fahrzeug:
    BMW 218i AT /F3 - 1,2 TSI Monte Carlo
    Werkstatt/Händler:
    Max Moritz/Hagen
    Gut, dass es gefunden wurde, hatte ich richtig vermutet - einer der Sensoren. Passt schon! :thumbsup:

    Sauer wäre ich auch. Dann weißt du ja, dass du die Werkstatt wechseln solltest.
     
Thema:

Alarmanlagen-Problem Octavia Kombi Elegance 1.6 CRTDI

Die Seite wird geladen...

Alarmanlagen-Problem Octavia Kombi Elegance 1.6 CRTDI - Ähnliche Themen

  1. Mäusekino bzw Elektrik Problem

    Mäusekino bzw Elektrik Problem: Hallo zusammen, nach 7 1/2 Jahren hab ich ein großes Problem mit meinem Fabia 2 EZ 1/ 2010 1.2 li Limousine. Vorrab hab ich schon das Forum...
  2. Octavia RS Tempomat funktioniert nicht mehr

    Octavia RS Tempomat funktioniert nicht mehr: Nachdem einige Sachen codiert wurden (CH/LH auf Nebel, Sitze Komforteinstieg, Kennzeichenbeleuchtung auf LED, Nachtankmenge, Tagfahrlicht dimmen...
  3. lordunschuldigs Octavia 3

    lordunschuldigs Octavia 3: Hallo zusammen! Zuallererst kurz zu mir :-) Ich wurde damals auf den Namen Tobias getauft (den Namen trage ich übrigens heute noch!), komme aus...
  4. Octavia und hebebühne

    Octavia und hebebühne: Hallo zusammen, da es auf grund einer rostigen schraube mit abgedrehtem kopf nicht möglich ist den motorlüfter auszubauen muss ich von unten...
  5. Privatverkauf Octavia RS 1Z FL TSI Combi BJ. 09/09

    Octavia RS 1Z FL TSI Combi BJ. 09/09: Verkauf wegen Neuanschaffung. Mein gepflegter weißer RS mit ein paar äußerlichen Schönheitsfehlern (Lack, Felge) in gute Hände abzugeben....