Alarmanlagen-Problem / Airbaglampe !?!?!

Diskutiere Alarmanlagen-Problem / Airbaglampe !?!?! im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hi! Habe einen Octavia Combi RS Bj. 07/2006 Folgendes: Alarmanlage ging seit kurem immer an! Habe es hauptsächlich Nachts mitbekommen! Habe...

  1. tobist

    tobist

    Dabei seit:
    24.04.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    NRW / EN-Kreis
    Hi!

    Habe einen Octavia Combi RS Bj. 07/2006

    Folgendes:
    Alarmanlage ging seit kurem immer an! Habe es hauptsächlich Nachts mitbekommen! Habe geschaut, ob ein Tier die Ursache war, aber nix gefunden! Des Weiteren
    habe ich die Innenraumüberwachung, sowie den Neigungssensor deaktiviert, jedoch ging die Alarmanlage dennoch los!

    Gestern nacht war mal nix, aber heute ist mir aufgefallen, dass die Alarmanlage gar keinen Ton mehr von sich gibt! Der Ouittungston beim Verriegeln kommt
    nicht mehr!?!?! Habe die A-Anlage gestest und die Warnblinker gehen zwar an, aber kein Ton mehr!

    Entweder war es ein Nachbar, den es ziemlich gestört hat, das die AA immer anging oder sie ist platt (die Sirene)!?!?
    Kann mir einer helfen, wo das Teil sitzt oder woran das liegen könnte! Jemand damit Erfahrung???

    Dann ist mir aufgefallen, dass die Gummiabdeckung im Motorrinnenraum von den Schweinfwerfern fehlt (links)! Ha jemand eine übrig oder wo ich die einzeln herbekomme!?!?

    Dann leuchtet die Airbaglampe (orange) auf!!! Der Service hat die schon mal ausgelesen und da war auch alles wieder OK, aber jetzt ist die wieder an!!!
    Ist das ein bekanntes Problem???

    Vielen Dank!
    Tobi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ben

    Ben

    Dabei seit:
    22.01.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Mühlenbecker Land, 2 km nördlich von Berlin
    Fahrzeug:
    Octavia II Kombi 2007, 1,6 MPI
    Hallo Tobi,

    zur Airbag-Lampe kann ich einen Teil beisteuern. Hatte im Bekanntenkreis einen ähnlichen Fall. Service hatte Fehlerspeicher ausgelesen, Fehler gelöscht und es ging eine Weile gut - bis die Lampe dann wieder leuchtete. Ging DREI Mal so. Hin, Löschen, OK, dann irgendwann wieder hin, löschen...

    Das soll ein bekanntes Problem bei Skoda, aber auch bei anderen Marken, z.B. dem neuen Passat usw. sein, teilte man in einer anderen Werkstatt mit. Die wussten sofort worum es geht.

    Um den Fehler zu beseitigen hatte man in dem mir bekannten Fall auf die Steckverbindungen, unter dem Sitz glaube ich, verzichtet und die Kabel direkt miteinander verlötet. Die Fehlerquelle soll wohl der Steckverbinder sein, der den Aibag (oder noch was anderes) verbindet. Der Fehler trat dann nie wieder auf. Man könnte vielleicht auch die Steckverbinder, die ich in Verdacht habe, gegen wertigere (Goldkontakte) austauschen, sollte das eine werksseitig empfohlene Abhilfe sein.

    Sprech deinen Freundlichen doch einfach mal auf diese Änderung an.

    Bei mir ist bisher noch alles OK :) ...

    Grüße von Ben
     
Thema:

Alarmanlagen-Problem / Airbaglampe !?!?!

Die Seite wird geladen...

Alarmanlagen-Problem / Airbaglampe !?!?! - Ähnliche Themen

  1. Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016

    Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016: Hallo zusammen, mein Name ist Michael und bin so zusagen ein Frischling hier im Forum. Seit Anfang des Jahres darf ich mich stolzer Besitzer...
  2. Glühwendel, Notlauf - AGR-Problem temperaturabhängig?

    Glühwendel, Notlauf - AGR-Problem temperaturabhängig?: Mein Glühwendel/Notlauf-Problem besteht im Prinzip schon seit fast 2 Jahren. Immermal sporadisch ging der Wagen (O2 Combi, 2.0 TDI, 12/2010,...
  3. Problem mit Nachrüstung Anhängerkupplung

    Problem mit Nachrüstung Anhängerkupplung: Hallo, ich habe die Tage eine Anhängerkupplung nachgerüstet von Bosal www (Punkt)...
  4. Fabia II 5J - Schweinwerfer-Problem (Scheinwerfer mit Kurvenlicht)

    Fabia II 5J - Schweinwerfer-Problem (Scheinwerfer mit Kurvenlicht): Hallo liebe Forengemeinde, die HU steht mal wieder an und - perfektes Timing - offenbar ist die Leuchtweitenregulierung vom linken...
  5. Octavia II Columbus Navi Problem mit Lautsprecher und update

    Columbus Navi Problem mit Lautsprecher und update: Hallo Leute! Ich bin neu hier. Ich habe zwar versucht in stundenlanger Recherche das Problem selbst zu lösen, komme allerdings nicht weiter....