Alarmanlagen-Problem / Airbaglampe !?!?!

Diskutiere Alarmanlagen-Problem / Airbaglampe !?!?! im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hi! Habe einen Octavia Combi RS Bj. 07/2006 Folgendes: Alarmanlage ging seit kurem immer an! Habe es hauptsächlich Nachts mitbekommen! Habe...

  1. tobist

    tobist

    Dabei seit:
    24.04.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    NRW / EN-Kreis
    Hi!

    Habe einen Octavia Combi RS Bj. 07/2006

    Folgendes:
    Alarmanlage ging seit kurem immer an! Habe es hauptsächlich Nachts mitbekommen! Habe geschaut, ob ein Tier die Ursache war, aber nix gefunden! Des Weiteren
    habe ich die Innenraumüberwachung, sowie den Neigungssensor deaktiviert, jedoch ging die Alarmanlage dennoch los!

    Gestern nacht war mal nix, aber heute ist mir aufgefallen, dass die Alarmanlage gar keinen Ton mehr von sich gibt! Der Ouittungston beim Verriegeln kommt
    nicht mehr!?!?! Habe die A-Anlage gestest und die Warnblinker gehen zwar an, aber kein Ton mehr!

    Entweder war es ein Nachbar, den es ziemlich gestört hat, das die AA immer anging oder sie ist platt (die Sirene)!?!?
    Kann mir einer helfen, wo das Teil sitzt oder woran das liegen könnte! Jemand damit Erfahrung???

    Dann ist mir aufgefallen, dass die Gummiabdeckung im Motorrinnenraum von den Schweinfwerfern fehlt (links)! Ha jemand eine übrig oder wo ich die einzeln herbekomme!?!?

    Dann leuchtet die Airbaglampe (orange) auf!!! Der Service hat die schon mal ausgelesen und da war auch alles wieder OK, aber jetzt ist die wieder an!!!
    Ist das ein bekanntes Problem???

    Vielen Dank!
    Tobi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ben

    Ben

    Dabei seit:
    22.01.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Mühlenbecker Land, 2 km nördlich von Berlin
    Fahrzeug:
    Octavia II Kombi 2007, 1,6 MPI
    Hallo Tobi,

    zur Airbag-Lampe kann ich einen Teil beisteuern. Hatte im Bekanntenkreis einen ähnlichen Fall. Service hatte Fehlerspeicher ausgelesen, Fehler gelöscht und es ging eine Weile gut - bis die Lampe dann wieder leuchtete. Ging DREI Mal so. Hin, Löschen, OK, dann irgendwann wieder hin, löschen...

    Das soll ein bekanntes Problem bei Skoda, aber auch bei anderen Marken, z.B. dem neuen Passat usw. sein, teilte man in einer anderen Werkstatt mit. Die wussten sofort worum es geht.

    Um den Fehler zu beseitigen hatte man in dem mir bekannten Fall auf die Steckverbindungen, unter dem Sitz glaube ich, verzichtet und die Kabel direkt miteinander verlötet. Die Fehlerquelle soll wohl der Steckverbinder sein, der den Aibag (oder noch was anderes) verbindet. Der Fehler trat dann nie wieder auf. Man könnte vielleicht auch die Steckverbinder, die ich in Verdacht habe, gegen wertigere (Goldkontakte) austauschen, sollte das eine werksseitig empfohlene Abhilfe sein.

    Sprech deinen Freundlichen doch einfach mal auf diese Änderung an.

    Bei mir ist bisher noch alles OK :) ...

    Grüße von Ben
     
Thema:

Alarmanlagen-Problem / Airbaglampe !?!?!

Die Seite wird geladen...

Alarmanlagen-Problem / Airbaglampe !?!?! - Ähnliche Themen

  1. Originale Alarmanlage Octavia

    Originale Alarmanlage Octavia: Hallo zusammen, hat von Euch einer eine Originale Alarmanlage verbaut und kann mir sagen wo ich die Ultraschallsensoren anbringen kann und die...
  2. Problem mit Klopfgeräusch

    Problem mit Klopfgeräusch: Hallo! Bitte helfen Sie, wenn jemand weiß, was das Problem ist. Ich habe diese Klopfgeräusch und meine Octavia3 2.0TDI DSG. Auf der linken...
  3. Kraftstoffleitung Felicia Fun -- großes Problem?!

    Kraftstoffleitung Felicia Fun -- großes Problem?!: Hallo Zusammen, Im Herbst 2016 musste mit meinem Fun zum Tüv. Dort wurden mit diverse Korrosionsschäden diagnostiziert, u.a. an den Brems- und...
  4. Alarmanlage nachträglich nachrüsten

    Alarmanlage nachträglich nachrüsten: Ich bin am überlegen, ob ich mir nachträglich eine Alarmanlage nachrüsten lasse, da man bei Diebstahl ja immer nur den Zeitwert von der...
  5. Mirrorlink Problem mit Samsung S7 edge

    Mirrorlink Problem mit Samsung S7 edge: Hallo Habe mir ein Samsung S7 edge zugelegt wollte diese nun mit den Columbus verbinden aber ohne erfolg [IMG] Das Mobiltel ist auf der Seite...