Alarmanlage Verkabelung

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von uni-einer, 20.09.2006.

  1. #1 uni-einer, 20.09.2006
    uni-einer

    uni-einer

    Dabei seit:
    25.02.2005
    Beiträge:
    79
    Zustimmungen:
    0
    Ort:
    magdeburg
    heyho feli-freunde,

    hab mir letzte woche bei ebay 'ne alarmanlage ersteigert und komm jetzt bei der verkabelung einfach nicht weiter.

    folgende kabel sind angeschlossen und funktionieren auch richtig
    braun - blinkeransteuerung (2x)
    rot - dauerplus (vom sicherungskasten geholt)
    schwarz - dauermasse
    blau - türkontakt (braun-weiss fahrerseite fussraum)
    rosa - sirene

    orange - bremsleuchte (is angeschlossen am pedal, aber weiss jemand zufällig was das bringt für die alarmanlage???)

    so und jetzt zu den problemkabeln,
    weiss - zündungsplus (zZ wieder getrennt/zündungsplus sind doch die beiden roten oda?!)
    und dann is noch nen relais dabei was zB das benzinpumpen+ unterbrechen sollte bei alarmauslösung wobei gelb zur alarmanlage geht was auch angeschlossen ist, und auch am relais nen weisses zum zündungsplus gehen soll was ich mit dem eben erwähnten weissen verbunden hatte und was jetzt auch erstma getrennt ist.


    klingt ja so eigentlich noch nicht weiter schwierig ABER ;)
    in diesem zustand (mti komplett getrennter zündung vom alarm) schaltet sich die alarmanlage jedes mal scharf wenn ich zündung wieder ausmache!!! ganz schön nervig weil man dann ja auch eingeschlossen ist :traurig:

    hat vielleicht jemand ne idee woran das liegen könnte? und was ich da noch versuchen könnte damit das korrekt läuft?

    mfg uni
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. gelig

    gelig

    Dabei seit:
    20.08.2003
    Beiträge:
    779
    Zustimmungen:
    5
    Ort:
    Nordhessen
    Welche Alarmanlage hast du gekauft? Modellbezeichnung.

    MfG

    gelig
     
  4. #3 uni-einer, 21.09.2006
    uni-einer

    uni-einer

    Dabei seit:
    25.02.2005
    Beiträge:
    79
    Zustimmungen:
    0
    Ort:
    magdeburg
    so hatte den ganzen kram im auto liegen und gestern abend keinen elan mehr nochma rauszugehen^^
    also es handelt sich um das model G686T von der Firma Giordoni,
    beim rumstöbern im www ist mir aufgefallen dass die verkabelung dieser anlage (abgesehen von der eFensterheber-ansteuerung) genau dasselbe ist wie bei der SHARK ISEC1000, aber vermutlich sind alle nachrüstalarmanlage derartig aufgebaut.

    mfg uni
     
  5. #4 The Avenger, 21.09.2006
    The Avenger

    The Avenger Guest

    Also ich habe nur schlechte Erfahrungen mit diesen Relais. Freunde von mir auch. Wenn die erstmal ein paar Tage alt sind hängen sie ständig und die Gorre spingt nicht mehr an.
    Also ich kann diese Wegfahrsperre net empfehlen.

    Leider kann ich die bei deiner Verkabelung sonst nicht helfen. hab kein Schaltplan.

    gruß
    Kai
     
  6. #5 uni-einer, 22.09.2006
    uni-einer

    uni-einer

    Dabei seit:
    25.02.2005
    Beiträge:
    79
    Zustimmungen:
    0
    Ort:
    magdeburg
    hm also inner beschreibung steht zu dem relais dasses normal auf 12v liegt und keine wfs in dem sinne ist, sondern die 12v vonner alarmanlage nur weggenommen werden wenn alarm ausgelöst wird, gedacht isses dann hauptsächlich für hijacking um per funk alarm auszulösen, damit der motor dann ausgeht. find ich ja jetzt nich sooooo wichtig könnte man also auch weglassen, dennoch stellt sich die alarmanlage immer scharf wenn ich motor abstelle :((((
    was kann ich tun?! (abgesehen von wegschmeissen^^)
     
  7. #6 uni-einer, 25.09.2006
    uni-einer

    uni-einer

    Dabei seit:
    25.02.2005
    Beiträge:
    79
    Zustimmungen:
    0
    Ort:
    magdeburg
    solala hab den fehler dann gefunden, lag wie immer an menschlichem versagen^^
    ich bin davon ausgegangen das ein massekabel in jedem zustand auf masse geschaltet ist und nicht einfach mal still liegt sobald die zündung angemacht wird, die AA hat sich also jedes mal ausgeschaltet wenn ich den motor angemacht hab und wieder angestellt wenner ausgemacht wurde, und hat sich beim anstellen auch gleich scharf gestellt. hab mir jetzt ne vernünftige dauermasse gesucht und bei soner lustigen schraube unterm lenkrad, wo nochn paar andere massekabel landen, gefunden. nu läuft alles super, nur das trenn-relais hab ich auf euren rat hin rausgelassen.

    mfg uni
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Alarmanlage Verkabelung

Die Seite wird geladen...

Alarmanlage Verkabelung - Ähnliche Themen

  1. Alarmanlage deaktivieren?

    Alarmanlage deaktivieren?: Hi, ich parke meinen Dicken in einer Sandwichbox-Garage. Dummerweise geht die Alarmanlage los, wenn die Box von unten nach oben gefahren wird, da...
  2. Welche Sensoren lassen die Alarmanlage auslösen ?

    Welche Sensoren lassen die Alarmanlage auslösen ?: Es geht um die ab Werk verbaute original Skoda Alarmanlage in meinem Superb II. Am Fahrzeughimmel sind 2 tatsächliche (optisch 3)...
  3. Luftmassenmesser-Verkabelung

    Luftmassenmesser-Verkabelung: Hallo liebe Leute, vor Kurzem hatte ich einen Marderbiss an der Verkabelung des Luftmassenmessers ( LMM ) Hier hat mir das Tier alle 4...
  4. Alarmanlage an Hupe anschließen

    Alarmanlage an Hupe anschließen: Hallo, ich bin bei meinem Superb Combi Bj. 2012 auf der Suche nach dem Kabel für die Hupe (positiv). Ich habe wohl eine veraltete Einbauanleitung...
  5. Bei Alarmanlage kein Felgenschloß?

    Bei Alarmanlage kein Felgenschloß?: Jetzt mal ne bescheidene Frage kann es sein das der RS 3 mit Alarm keine Felgenschlüßer hat ?? MFG