Akutes bremsenproblem!!!!!

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von German, 14.09.2009.

  1. German

    German Guest

    Hallo!

    vielleicht kann mir einer von euch helfen. in meinem bremssystem baut sich kein druck auf, habe aber aber kein flüssigkeitsverlust feststekken können und der HBZ ist jetzt auch zum 2. mal ein neuer. der BKV ist auch nicht devekt und der ABS block ist auch neu genau so wie die leitungen vom HBZ zum ABS-Block und alle leitungen vorne. habe Ja rings rum die G60 bremsanalge verbaut. hinten wurden die Bremssättel neu abgedichtet und vorne die machen auch keine problem.

    wie gesagt es baut sich kein dauerhafter bremsdruck auf. der bricht immer wieder gleich zusammen. ich war schon bei VW zum entlüften des ABS blockes aber hat alles nichts gebracht....

    mfg frank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Burkhard C, 14.09.2009
    Burkhard C

    Burkhard C

    Dabei seit:
    29.08.2008
    Beiträge:
    137
    Zustimmungen:
    0
    Ort:
    Burbach Siegerland 57299 Burbach Deutschland
    Fahrzeug:
    Felicia Kombi Bj95 1,3l 68PS, Megane Scenic Bj97, 1,6l 75PS
    Kilometerstand:
    167000
    Vermute das Problem schon im Bereich ABS. Hatte am Renault Scenic das Problem, daß kein Bremsdruck mehr erreicht wurde. Die "Fachwerkstatt" ist dann mit Fehlerauslese während der Fahrt und allen möglichen anderen Ideen zu Werke gegangen. Im Endergebnis war ein Geberring auf der Antriebswelle zerbröselt, sodaß das ABS keinen Impuls von diesem Rad bekam, der eine Drehbewegung bestätigt hätte. Folgerichtig wurde der Druck vermindert bzw. gar nicht erst aufgebaut, weil das ABS davon ausgehen mußte, daß das entsprechende Rad steht.



    Flüssigkeitsverlust, der zu spürbarem Druckabfall führt, müßte am Bremspedal zu fühlen sein, müßte merklich nachgeben. Ich weiß allerdings nicht, inwieweit das G60 Bremssystem noch weitere technische Finessen hat, die ich nicht kenne, ist ja wohl schon für höhere Ansprüche ausgelegt.



    M.f.G.: Burkhard C
     
  4. Scotch

    Scotch

    Dabei seit:
    22.02.2009
    Beiträge:
    266
    Zustimmungen:
    0
    Ort:
    Egelsbach 63329
    Fahrzeug:
    Skoda Felicia 1.3 MPI 40kw @ LPG
    Kilometerstand:
    120500
    Ich gehe mal davon aus, daß die nicht nur den block sondern das gesamte System entlüftet haben?

    Die G60 Anlage ist doch von VW und arbeitet über den BKV oder? das müsste eigentlich deutlich spürbar sein wenn das ABS regelt, daß der Druck erstgarnicht aufgebaut wird scheint ja nicht der Fall zu sein könnte er ja nicht zusammenbrechen...

    Baut sich wenn du pumpst Druck auf??
     
  5. German

    German Guest

    also es baut sich kurz druck auf der dann immer wieder zusammen bricht. ja die haben das ganze saystem entlüftet und es hat nichts geholfen. vorne rechts ist der sensor kaputt aber bei vw ist das ncith weiter schlimm weil man dann halt ohne abs fährt. ware ja dann lebensgefährlich. mal schaun wenn ich den tausche ob es dann geht. ist nur sehr komisch weil das ist erst seit dem der so lange gestanden hatte und ich auf die große bremse umgebaut habe.
    wobei der HBZ 23,8mm eigentlich locker ausreicht für das system. weil ein 22er auch reicht... ich habe aber das gefühl als ob es irgednwas mit den hinteren bremsne zutun hat weil. die sich nicht abnutzen also die schleifen sich nicht wirklich blank...
     
  6. Scotch

    Scotch

    Dabei seit:
    22.02.2009
    Beiträge:
    266
    Zustimmungen:
    0
    Ort:
    Egelsbach 63329
    Fahrzeug:
    Skoda Felicia 1.3 MPI 40kw @ LPG
    Kilometerstand:
    120500
    also der Druck muß ja irgendwo hin. und da man Flüssigkeiten nun nicht komprimieren kann, muß der entweder in mechanische Bewegung am Kolben umgesetzt werden, entweichen oder aber ein gas bzw fester stoff muß den Druck aufnehmen.
    Das sich deine Leitungen so stark weiten halte ich schlicht für unmöglich. Das das System undicht kann zwar sein aber ich gehe mal davon aus das du geguckt hast ob die Leitungen von hbz bis bremssattel trocken sind. Folglich würde nur das Gas bleiben.

    Wenn du sagst, daß sich die Belege hinten nicht anlegen bzw abschleifen, denke ich mal das da irgendwo der Fehler ist, falls du nen zweiten Mann zur Hand hast soll der mal auf die Bremse latschen so daß du gucken kannst was tatsächlich am Kolben passiert und wenn du den da hast kannst du ggf auch gleich nochmal hinten entlüften... ich denke das doch noch luft im system ist...
     
  7. opela

    opela

    Dabei seit:
    09.09.2009
    Beiträge:
    241
    Zustimmungen:
    0
    Ort:
    35753 Greifenstein/LDK 35753 Greifenstein Deutschl
    Fahrzeug:
    Einiges
    Werkstatt/Händler:
    Ich selbst
    würde auch auf luft tippen, bleibt denn der druck wenn er ohne elektronik gepumpt wird,weil da kann das abs ja nix tun.
     
  8. #7 filipgy, 14.09.2009
    filipgy

    filipgy

    Dabei seit:
    17.01.2005
    Beiträge:
    317
    Zustimmungen:
    0
    Ort:
    Calau Schrakauer Str. 03205 Schrakau BRB
    Fahrzeug:
    94-er Skoda Favorit 1,6MPI Solitaire, S110R, 02-er Fabia Combi 1,9SDI Classic, 02-er Fabia Combi 1,9TDI Elegance
    Kilometerstand:
    999999
    Ich denk mal dass die erste Ursache was hier vermutet wurde völlig auf dein problem passt. Klingt auch logisch... Wenn zb. der abs sensor zu weit weg von der geberscheibe weg ist etc. Wenn es kabelbruch bzw geberfehler wäre könntest es auslesen. Übrigens hast du schon den Fehlerspeicher ausgelesen???
    Wie gesagt am ABS-block oder an HBZ wird es nicht liegen... Zieh mal stecher von der ABS-block oder nimmste sicherung raus, und fahr mal so. Fährt er überhaupt los mit ABS Fehler?
    Viel spaß
     
  9. German

    German Guest

    Also fahren tut er. aulesen ergibt, sensor vorne rechts kein signal. ich muß da mal den richitgen sensor rein machen. das komische ist. als ich zum vw-blasen gefahren bin, hatte ich an dem ganzen wochenende zwei mal druck. also muß irgednwo was sein.
    alles sehr sehr komisch.... also der druck fällt auch zusammen im stand.
     
  10. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.713
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Also Luft im System kann es eigentlich nicht sein, da du dann überhaupt keinen Druck aufgebaut bekommst, sprich, der Pedaldruck ist ganz hart.

    Ich tippe auf irgendeinen Unterdruckschlauch über den was entweicht. Lass den Wagen mal laufen und höre im Bereich BKV ob etwas zischt, bzw. lass jemanden dann den Motorabstellen, dann wäre das Zischen besser zu hören. Das hatte nämlcih mein Bruder beim Octavia mal. Sobald der Motor aus war war binnen Sekunden der Druck weg.
     
  11. German

    German Guest

    also wenn du das pedal tritzt zischt es schon. hört sich an wie sone fuspumpe. also meinst du ist der bkv schrott oder wie??
     
  12. #11 Burkhard C, 15.09.2009
    Burkhard C

    Burkhard C

    Dabei seit:
    29.08.2008
    Beiträge:
    137
    Zustimmungen:
    0
    Ort:
    Burbach Siegerland 57299 Burbach Deutschland
    Fahrzeug:
    Felicia Kombi Bj95 1,3l 68PS, Megane Scenic Bj97, 1,6l 75PS
    Kilometerstand:
    167000
    Cordis Antwort geht eher in die Richtung eines schadhaften Schlauches bzw. Schlauchanschlusses. Wenn die hintere Bremse scheinbar gar nicht arbeitet, muß man narürlich die Frage stellen, ob hier vielleicht der Fehler vorliegen könnte. Im Stand muß sich ja unabhängig vom ABS schon was tun. Das Zischen bei der Betätigung des Pedals ist aber schon ein klares Indiz für Undichtigkeiten im Unterdrucksystem. Macht unser Renault auch schon mal, Bremserei funktioniert trotzdem, aber bei Renault ist eben nicht alles so wie bei anderen (normalen) Autos.

    M.f.G.: Burkhard C
     
  13. Scotch

    Scotch

    Dabei seit:
    22.02.2009
    Beiträge:
    266
    Zustimmungen:
    0
    Ort:
    Egelsbach 63329
    Fahrzeug:
    Skoda Felicia 1.3 MPI 40kw @ LPG
    Kilometerstand:
    120500
    Versuch mal das Zischen zu lokalisieren dort wirst du wohl auch gleichzeitig den Übeltäter haben...
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.713
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Ja richtig, ich bin auf dem Pfad des Unterdrucksystems.

    Hast du evtl. Bremsdruckminderer für die HA verbaut? Wenn ja würde das evtl. den zu niedriegen Bremsdruck an der HA erklären.
     
  16. German

    German Guest

    hallo!
    also ein schaden habe ich gefunden, der unterdruck schlauch ist devekt. das ausgebessert, ist aber immer noch platt die bremse. die vermutung von jemande anderem sit, das meine BKV schrott ist. das der garnicht den HBZ wirklich drückt. also das die bremsen hinten garnicht gehen habe ich nciht gesagt, aber nach 600km sind die halt nciht wirklich frei. aber vielleicht muß das so sein.
    habe keine minderer oder lasstenregler drin. ich werde demnächst mal den BKV tauschen um zu schaun ob der platt ist. undichtigkeiten gibt es keine sonsnt wäre es ja einfach ?(
     
Thema: Akutes bremsenproblem!!!!!
Besucher kamen mit folgenden Suchen
  1. vw bremse entlüften kein druck

    ,
  2. nach bremsenwechsel kein druck renault

    ,
  3. skoda octavia bremse entlüften

    ,
  4. octavia 1u entlüften bremse,
  5. renault scenic bremsdruck schwach,
  6. skoda octavia kein bremsdruck,
  7. renault scenic bremse entlüften
Die Seite wird geladen...

Akutes bremsenproblem!!!!! - Ähnliche Themen

  1. Bremsenproblem

    Bremsenproblem: Hallo zusammen, war am Freitag beim TÜV und bin leider nicht durch gekommen, wegen Betriebsbremse und Feststellbremse. Feststellbremse hat noch...
  2. Bremsenproblem

    Bremsenproblem: Hallo erstmal, bin neu hier, hab aber keinen Hinweis auf mein Problem gefunden. Vorab erstmal zu meinem Fahrzeug: Fabia I combi, Bj 2004, 1,4 16V...
  3. Bremsenproblem 2.0TDI

    Bremsenproblem 2.0TDI: Hallo, ich habe seit zwei Wochen ein Problem. Ich hatte jetzt schon zwei Bremsenfehlermeldungen im MAX-DOT. Kurz Motor wieder aus, brachte bisher...
  4. Bremsenproblem

    Bremsenproblem: Hallo, habe in letzter Zeit bei etwas höheren Aussentemperaturen ein ganz massives Bremsproblem. Wenn ich die Bremse leicht trete, dann bleibt...