AHK Nachrüstsatz Blinker links funktionirt nicht mehr

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Divers1971, 26.04.2010.

  1. #1 Divers1971, 26.04.2010
    Divers1971

    Divers1971

    Dabei seit:
    26.04.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,



    kann mir vielleicht jemand Helfen ? Habe mir ne AHK von Thule an meinen Octavia I montiert. Hat auch alles Prima geklappt, doch jetzt funktioniert der Blinker hinten links

    an dem Anhänger nicht mehr.



    Der Fehler kommt definitiv vom Fahrzeug, habe den Anhänger an ein anderes Auto angehängt. Dort funktionierte alles einwandfrei.



    Wie sieht es mit dem Schaltrelai von der Anhängerkupplung aus, oder mit den Blinkerrelais am Fahrzeug ?



    Gruß



    Divers1971
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 26.04.2010
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Hast Du den Stecker selber belegt und angeschlossen?
     
  4. #3 Divers1971, 27.04.2010
    Divers1971

    Divers1971

    Dabei seit:
    26.04.2010
    Beiträge:
    2
    Zustimmungen:
    0
    nein, der Stecker war schon vormontiert. Mann musste nur noch die Stecker an den Ruckleuchten befestigen, das Relai dazwischen Schalten, und vorne die Klemme 30 anklemmen, und die Masse an der Karosserie anklemmen.
     
Thema:

AHK Nachrüstsatz Blinker links funktionirt nicht mehr

Die Seite wird geladen...

AHK Nachrüstsatz Blinker links funktionirt nicht mehr - Ähnliche Themen

  1. Beifahrertür geht nicht mehr auf...!!!

    Beifahrertür geht nicht mehr auf...!!!: Hallo liebe Gemeinde... Habe leider wieder probleme mit meinem Auto.... Ich bekomme die Beifahrertür nicht mehr auf...! Ich war schon bei Skoda in...
  2. Gurt vorne links Teilenummer?

    Gurt vorne links Teilenummer?: Moin Gemeinde, weiß einer zufällig vorne von dem linken Gurt ( Fahrerseite) die Teilenummer? Meine rollt sich nicht mehr auf,die Werkstatt kann...
  3. Octavia III Sygic Navi mit Smart Link

    Sygic Navi mit Smart Link: Hat jemand im Octavia 3 mit Smart Link und Bolero die Navi App Sygic installiert? Funktioniert das?
  4. Klappergeräusch vorn links

    Klappergeräusch vorn links: Hallo, ich habe seit einem Jahr mir einen, zu diesem Zeitpunkt ein Jahr alten, Skoda Fabia gekauft und habe das Problem mit dem klappern vorn...
  5. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...