AEE 1.6 75 PS Motor geht aus

Diskutiere AEE 1.6 75 PS Motor geht aus im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Also mein Octavia 1U2 springt kalt wunderbar an. Ich kann 100 km fahren ohne Probleme. Kommt aber z.B. eine Ampal und ich muss anhalten, dann...

  1. #1 schwarzer Kater, 10.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Also mein Octavia 1U2 springt kalt wunderbar an. Ich kann 100 km fahren ohne Probleme. Kommt aber z.B. eine Ampal und ich muss anhalten, dann macht das Standgas was es will. Mal 2000 u/min dann wieder runter und wieder hoch, bis er aus geht. Aber starten und er läuft wieder bis zum nächsten Stop.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    2.589
    Zustimmungen:
    98
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    46700
    Drosselklappe reinigen wuerd ich empfehlen.
     
  4. #3 schwarzer Kater, 11.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Also, gestern wurde ich unterbrochen. Bei dem Auto handelt es sich um einen Octavia 1U2 Baujahr 11.1998, Modelljahr 1999. Ich habe 136.000 Km runter. An gefangen hat das Übel mit dem Verteiler. Die Welle hatte ca. 6 mm Luft. Nach FIN den richtigen gesucht und eingebaut. Anschliessend die Temperaturfühler gewechselt. Die Drosselklappe habe ich mit Zahnbürste und Bremsenreiniger geschruppt. Nun weis ich nicht mehr weiter.

    Vielleicht hatte schon jemand das gleich Problem.
     
  5. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    2.589
    Zustimmungen:
    98
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    46700
    Du kannst probieren, die DK neu anzulernen. Ging bei der Felicia mit dem Motor immer gut lt. Haynes: Batterie abklemmen fuer etwa 5 Minuten, dann wieder anklemmen. Starten und in Ruhe lassen fuer paar Minuten. Der dreht dann rauf und runter bis er sich auf Standgas einpegelt. Das faellt mir dazu ein - probier einfach mal.
     
  6. #5 schwarzer Kater, 11.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Danke für den Tipp, ich werde es gleich probieren. Kann ich den Stecker dazu abziehen? Dann kann ich Alles nochmal richtig von unten abschrubben. :D
     
  7. #6 schwarzer Kater, 11.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    So, Drosselklappe ausgebaut, mit Bremsenreiniger ,Pinsel, Zahnbürste und Lappen gereinigt. Wieder eingebaut, Batterie angeklemmt, Stecker rein. 10 min gewartet und auf Geräusche gewartet, habe aber kein Lebenszeichen von dem Ding wahrgenommen. Dann habe ich den Motor gestartet und der läuft wie vorher und............Fuß vom Gas das gleiche Spiel. Eigentlich brauche ich nur noch die Drosselklappe und die Lambdasonde wechseln, dann ist alles neu. ?(
     
  8. #7 Octavia20V, 11.03.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.294
    Zustimmungen:
    108
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Na wenn sie keine Geräusche macht un kein standgas hält wird sich wohl die Drosselklappe verabschiedet haben wenn stecker alles richtig dran ist.Haste evtl. die möglichkeit mal Fehlerspeicher auszulesen vielleicht zeigt sich da ja der Fehler
     
  9. #8 schwarzer Kater, 11.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Morgen lasse ich den Fehlerspeicher auszulesen.

    Ich werde dann Bericht erstatten.
     
  10. #9 schwarzer Kater, 12.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Heute den Fehlerspeicher ausgelesen,NIX.
    Die Drosselklappe nochmal neu angelernt. Beim Einschalten der Zündung waren wieder keine Geräusche oder andere Aktivitäten zu beobachten.
    Wird wohl doch in eine neue DK werden,oder
     
  11. #10 Octavia20V, 12.03.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.294
    Zustimmungen:
    108
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Naja wenn Sie keinen mux macht ist sie hinüber.
     
  12. #11 schwarzer Kater, 12.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Dann muss ich wohl in den sauren Apfel beißen. :whistling:
     
  13. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    2.589
    Zustimmungen:
    98
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    46700
    Schade, dass es nicht anders geht. Aber wird schon wieder! Schoener gepflegter Wagen !
     
  14. #13 Octavia20V, 13.03.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.294
    Zustimmungen:
    108
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Naja du könntest najatürlich stats neu eine vom verwerter holen und was du vielleicht mal noch machen solltest,mal messen ob an der dk überhaupt spannung ankommt,nich das eine neue dk dann auch nicht funktioniert.
    Sollten eig nur 4 pins sein plus,masse,signal und steuerleitung,falls jemand mehr weiß gerne auch mehr aufklärung.
     
  15. #14 schwarzer Kater, 13.03.2016
    Zuletzt bearbeitet: 13.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Für seine 17 Jahre ist er sehr gut in Schuss. Letzten Sommer habe ich die komplette V-Achse neu gemacht, jetzt den zündverteiler, neue Zündkabel und noch so´n paar kleinigkeiten. Der DEKRA-Mann war richtig erstaunt. Und bei 136.000 Km will ich mich nicht von Ihm trennen.

    Ich hatte mal nebenbei einen 1,8 Passat, der ist etwas über 500.000 Km gelaufen. Dann ist der Motor eifach gestorben (lautlos) :thumbsup:
     
  16. #15 schwarzer Kater, 26.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Im Fehlerspeicher stand Lambdasonde defekt (gewechselt)
    MSG gesperrt. Fehlerspeicher gelöscht. Nun läuft er wieder und Das MSG ist auch nicht mehr gesperrt.

    Ich wünsche euch allen ein frohes Osterfest. [​IMG]
     
  17. #16 BerndV, 26.03.2016
    Zuletzt bearbeitet: 26.03.2016
    BerndV

    BerndV

    Dabei seit:
    20.03.2016
    Beiträge:
    148
    Zustimmungen:
    20
    Ort:
    Ummendorf/Börde
    Fahrzeug:
    Octavia 1U5 TOUR Bj 2009 mit BRC Seq 24 | MKB BFQ
    Kilometerstand:
    >200000
    Hat der denn E-Gas?

    EDIT: Hab jetzt nochmal gewühlt, der AEE sollte in dem drin sein und der hat kein E-Gas.
    Da kannst natürlich warte bis Du schwarz wirst, da tut sich nix von allein.
     
  18. #17 Octavia20V, 26.03.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.294
    Zustimmungen:
    108
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Aber surren tut die drosselklappe trotzdem
     
  19. #18 schwarzer Kater, 26.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Habe ich doch im #15 schon geschrieben. Die Lambdasonde war´s. Und E-Gas hat der AEE nicht. Die ersten Km ist er noch ein paar mal im Stand ausgegangen, aber ich glaube das hat sich auch eingepegelt.
    Der Spritverbrauch ist etwas höher. Vielleicht hilft da mal eine längere Fahrt.

    Vielen Dank für die hilfreichen Tipps und frohe Ostern.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 schwarzer Kater, 26.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Ach so, ob die DK surrt habe ich vergessen.
    Werde ich morgen nachholen. osterhase_1.jpg
     
  22. #20 Octavia20V, 26.03.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.294
    Zustimmungen:
    108
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
Thema:

AEE 1.6 75 PS Motor geht aus

Die Seite wird geladen...

AEE 1.6 75 PS Motor geht aus - Ähnliche Themen

  1. Allgemein Skoda Drive app geht nicht auf iOS

    Skoda Drive app geht nicht auf iOS: Hallo zusammen Ich kann unter keinen Umständen mehr auf dem iPhone 6 mit iOS 10.2 mich in der Skoda Drive app anmelden. Auf dem iMac geht es ohne...
  2. 1.6 TDI Batterie im Kofferraum Styropor-Einlage

    1.6 TDI Batterie im Kofferraum Styropor-Einlage: Moin, bekanntlich hat der neue 1.6 TDI die Batterie im Kofferraum in der Ersatzradmulde. Bei mir ist eine ungefähr rechteckige Styrophor Einlage...
  3. Motor springt nicht an und pfeift

    Motor springt nicht an und pfeift: Hallo, mein Auto springt seit gestern nicht mehr an, wir haben vorgestern eine neue Batterie eingebaut also daran kanns eigentlich nicht liegen....
  4. Skoda Roomster 1.6 16v wie Tacho ausbauen Tacho defekt (Kaputt)

    Skoda Roomster 1.6 16v wie Tacho ausbauen Tacho defekt (Kaputt): hallo habe eine frage mein tacho ist ohne funktion, drehzahlmesser und km/h anzeige und tank anzeige einfach alles spinnt bzw funktioniert nicht....
  5. Motoren elektrische Heckklappe Kombi

    Motoren elektrische Heckklappe Kombi: Hallo zusammen, mir ist etwas an meiner Heckklappe aufgefallen. Ich habe die elektrische Heckklappenbetätigung. Dort wo sonst ja die Dämpfer...