AEE 1.6 75 PS Motor geht aus

Diskutiere AEE 1.6 75 PS Motor geht aus im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Also mein Octavia 1U2 springt kalt wunderbar an. Ich kann 100 km fahren ohne Probleme. Kommt aber z.B. eine Ampal und ich muss anhalten, dann...

  1. #1 schwarzer Kater, 10.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Also mein Octavia 1U2 springt kalt wunderbar an. Ich kann 100 km fahren ohne Probleme. Kommt aber z.B. eine Ampal und ich muss anhalten, dann macht das Standgas was es will. Mal 2000 u/min dann wieder runter und wieder hoch, bis er aus geht. Aber starten und er läuft wieder bis zum nächsten Stop.
     
  2. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    3.408
    Zustimmungen:
    687
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham, now Richmond Group
    Kilometerstand:
    86000
    Drosselklappe reinigen wuerd ich empfehlen.
     
  3. #3 schwarzer Kater, 11.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Also, gestern wurde ich unterbrochen. Bei dem Auto handelt es sich um einen Octavia 1U2 Baujahr 11.1998, Modelljahr 1999. Ich habe 136.000 Km runter. An gefangen hat das Übel mit dem Verteiler. Die Welle hatte ca. 6 mm Luft. Nach FIN den richtigen gesucht und eingebaut. Anschliessend die Temperaturfühler gewechselt. Die Drosselklappe habe ich mit Zahnbürste und Bremsenreiniger geschruppt. Nun weis ich nicht mehr weiter.

    Vielleicht hatte schon jemand das gleich Problem.
     
  4. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    3.408
    Zustimmungen:
    687
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham, now Richmond Group
    Kilometerstand:
    86000
    Du kannst probieren, die DK neu anzulernen. Ging bei der Felicia mit dem Motor immer gut lt. Haynes: Batterie abklemmen fuer etwa 5 Minuten, dann wieder anklemmen. Starten und in Ruhe lassen fuer paar Minuten. Der dreht dann rauf und runter bis er sich auf Standgas einpegelt. Das faellt mir dazu ein - probier einfach mal.
     
  5. #5 schwarzer Kater, 11.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Danke für den Tipp, ich werde es gleich probieren. Kann ich den Stecker dazu abziehen? Dann kann ich Alles nochmal richtig von unten abschrubben. :D
     
  6. #6 schwarzer Kater, 11.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    So, Drosselklappe ausgebaut, mit Bremsenreiniger ,Pinsel, Zahnbürste und Lappen gereinigt. Wieder eingebaut, Batterie angeklemmt, Stecker rein. 10 min gewartet und auf Geräusche gewartet, habe aber kein Lebenszeichen von dem Ding wahrgenommen. Dann habe ich den Motor gestartet und der läuft wie vorher und............Fuß vom Gas das gleiche Spiel. Eigentlich brauche ich nur noch die Drosselklappe und die Lambdasonde wechseln, dann ist alles neu. ?(
     
  7. #7 Octavia20V, 11.03.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.713
    Zustimmungen:
    581
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Na wenn sie keine Geräusche macht un kein standgas hält wird sich wohl die Drosselklappe verabschiedet haben wenn stecker alles richtig dran ist.Haste evtl. die möglichkeit mal Fehlerspeicher auszulesen vielleicht zeigt sich da ja der Fehler
     
  8. #8 schwarzer Kater, 11.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Morgen lasse ich den Fehlerspeicher auszulesen.

    Ich werde dann Bericht erstatten.
     
  9. #9 schwarzer Kater, 12.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Heute den Fehlerspeicher ausgelesen,NIX.
    Die Drosselklappe nochmal neu angelernt. Beim Einschalten der Zündung waren wieder keine Geräusche oder andere Aktivitäten zu beobachten.
    Wird wohl doch in eine neue DK werden,oder
     
  10. #10 Octavia20V, 12.03.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.713
    Zustimmungen:
    581
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Naja wenn Sie keinen mux macht ist sie hinüber.
     
  11. #11 schwarzer Kater, 12.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Dann muss ich wohl in den sauren Apfel beißen. :whistling:
     
  12. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    3.408
    Zustimmungen:
    687
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham, now Richmond Group
    Kilometerstand:
    86000
    Schade, dass es nicht anders geht. Aber wird schon wieder! Schoener gepflegter Wagen !
     
  13. #13 Octavia20V, 13.03.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.713
    Zustimmungen:
    581
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Naja du könntest najatürlich stats neu eine vom verwerter holen und was du vielleicht mal noch machen solltest,mal messen ob an der dk überhaupt spannung ankommt,nich das eine neue dk dann auch nicht funktioniert.
    Sollten eig nur 4 pins sein plus,masse,signal und steuerleitung,falls jemand mehr weiß gerne auch mehr aufklärung.
     
  14. #14 schwarzer Kater, 13.03.2016
    Zuletzt bearbeitet: 13.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Für seine 17 Jahre ist er sehr gut in Schuss. Letzten Sommer habe ich die komplette V-Achse neu gemacht, jetzt den zündverteiler, neue Zündkabel und noch so´n paar kleinigkeiten. Der DEKRA-Mann war richtig erstaunt. Und bei 136.000 Km will ich mich nicht von Ihm trennen.

    Ich hatte mal nebenbei einen 1,8 Passat, der ist etwas über 500.000 Km gelaufen. Dann ist der Motor eifach gestorben (lautlos) :thumbsup:
     
  15. #15 schwarzer Kater, 26.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Im Fehlerspeicher stand Lambdasonde defekt (gewechselt)
    MSG gesperrt. Fehlerspeicher gelöscht. Nun läuft er wieder und Das MSG ist auch nicht mehr gesperrt.

    Ich wünsche euch allen ein frohes Osterfest. [​IMG]
     
  16. #16 BerndV, 26.03.2016
    Zuletzt bearbeitet: 26.03.2016
    BerndV

    BerndV

    Dabei seit:
    20.03.2016
    Beiträge:
    547
    Zustimmungen:
    61
    Ort:
    Ummendorf/Börde
    Fahrzeug:
    Superb II 2.0 TDI Exclusive Bj/Mj 2015
    Werkstatt/Händler:
    ...
    Kilometerstand:
    140000+
    Hat der denn E-Gas?

    EDIT: Hab jetzt nochmal gewühlt, der AEE sollte in dem drin sein und der hat kein E-Gas.
    Da kannst natürlich warte bis Du schwarz wirst, da tut sich nix von allein.
     
  17. #17 Octavia20V, 26.03.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.713
    Zustimmungen:
    581
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Aber surren tut die drosselklappe trotzdem
     
  18. #18 schwarzer Kater, 26.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Habe ich doch im #15 schon geschrieben. Die Lambdasonde war´s. Und E-Gas hat der AEE nicht. Die ersten Km ist er noch ein paar mal im Stand ausgegangen, aber ich glaube das hat sich auch eingepegelt.
    Der Spritverbrauch ist etwas höher. Vielleicht hilft da mal eine längere Fahrt.

    Vielen Dank für die hilfreichen Tipps und frohe Ostern.
     
  19. #19 schwarzer Kater, 26.03.2016
    schwarzer Kater

    schwarzer Kater

    Dabei seit:
    17.10.2010
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Oschersleben
    Fahrzeug:
    Octavia GLX 1U2, kraftvolle 75 PS
    Kilometerstand:
    94000
    Ach so, ob die DK surrt habe ich vergessen.
    Werde ich morgen nachholen. osterhase_1.jpg
     
  20. #20 Octavia20V, 26.03.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.713
    Zustimmungen:
    581
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Okey:thumbsup:
     
Thema: AEE 1.6 75 PS Motor geht aus
Besucher kamen mit folgenden Suchen
  1. skoda octavia1u2 motor geit aus forum

Die Seite wird geladen...

AEE 1.6 75 PS Motor geht aus - Ähnliche Themen

  1. Superb 3 190 ps tdi Zylinderkopfdichtung, Baujahr 2018

    Superb 3 190 ps tdi Zylinderkopfdichtung, Baujahr 2018: Hi, wo finde ich die Information, mit wieviel NM ich die Schrauben anziehen muss, und in welcher reihenfolge die Schrauben angezogen werden...
  2. Zahnriemen übersprungen ? - Motor lässt sich nicht durchdrehen

    Zahnriemen übersprungen ? - Motor lässt sich nicht durchdrehen: habe beim lösen der Kurbelwellenkeilriehmenscheibe (21er Vielzahnschraube) die Nokenwellenzahnräder arretiert, siehe Bild , nun stimmt der...
  3. Skoda Superb 2020 Sportline Combi 272 PS Waben Heckdiffusor Felgen Tuning

    Skoda Superb 2020 Sportline Combi 272 PS Waben Heckdiffusor Felgen Tuning: Gibt es für den Skoda Superb 2020 Sportline Combi 272 PS original Skoda oder qualitative Waben-Heckdiffusor als Zubehör im sportlichen Design?...
  4. Skoda Felicia 1.6 springt nicht an!?

    Skoda Felicia 1.6 springt nicht an!?: Hello I have a question and need urgent help! I have a Skoda Felicia 1.6 built in 1997, the problem is that it starts and drives perfectly then I...
  5. AT-Motor, läuft im Leerlauf unrund, erzeugt im ZK Unterdruck

    AT-Motor, läuft im Leerlauf unrund, erzeugt im ZK Unterdruck: Original war ein BUD-Motor eingebaut, im Forenbeitrag...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden