ACC steht nicht zur Verfügung, Lane Assist deaktiviert (Anhängerkupplung)

Diskutiere ACC steht nicht zur Verfügung, Lane Assist deaktiviert (Anhängerkupplung) im Skoda Superb III Forum Forum im Bereich Skoda Forum; Hallo, ich habe ein interessantes Phänomen beim meinem Super III BJ 2015/06. Hin und wieder kommt es vor, dass ich beim Starten des Motors...

  1. #1 pfeffex, 14.09.2016
    pfeffex

    pfeffex

    Dabei seit:
    04.08.2016
    Beiträge:
    15
    Zustimmungen:
    1
    Ort:
    Wien
    Hallo,

    ich habe ein interessantes Phänomen beim meinem Super III BJ 2015/06.

    Hin und wieder kommt es vor, dass ich beim Starten des Motors eine Warnung bekomme: "AAC steht nicht zur Verfügung", danach folgt: "Lane Assist deaktiviert" + ein kleines Rufzeichen im Display. Wenn ich dann versuche den Lane Assist manuell zu aktivieren, lässt sich das Häckchen nicht setzen.

    Lösung: Motor aus, Zündung aus. Kofferraum auf, Anhängerkupplung ausfahren lassen, einrasten lassen, danach wieder am Griff der Anhängerkupplung ziehen und Anhängerkupplung wieder unter der Stoßstange einrasten lassen. Danach wieder Zündung und Motor einschalten. Danach ist zwar der Lane Assist immer nich deaktiviert, lässt sich aber manuell wieder setzen.

    Alle paar 1000km kommt das vor und das obwohl ich keinen Anhänger ziehe. Ich habe im Octavia Bereich gelesen dass bei manchen dieser Fehler auftritt wenn der Notbremsassistent aktiv war.

    Wer hat ähnliche Erfahrungen?

    Ich werde dies beim Service in 8.000km checken lassen.
     
  2. #2 Octavinius, 14.09.2016
    Octavinius

    Octavinius

    Dabei seit:
    14.06.2009
    Beiträge:
    2.032
    Zustimmungen:
    725
    Fahrzeug:
    SuperbIII, 2.0TDI
    Ja, das kenne ich. Kann aber nicht an der Anhängerkupplung liegen - ich habe nämlich keine. ;)
    Das betrifft bei mir nicht nur ACC, sondern auch die anderen Assistenzsysteme. Haben wir hier schon mal diskutiert: http://www.skodacommunity.de/threads/seltsame-aussetzer.102978/. War deshalb auch schon beim :). In Post #27 habe ich berichtet, was ich für eine Antwort bekommen habe.
    Tja, der S3 ist halt 'ne Diva. ;)
     
  3. #3 pfeffex, 14.09.2016
    pfeffex

    pfeffex

    Dabei seit:
    04.08.2016
    Beiträge:
    15
    Zustimmungen:
    1
    Ort:
    Wien
    Ah Danke, kannte ich nicht.:) Bei mir ist das halt nur insofern eigenartig, dass wenn ich die Anhängerkupplung raus und wieder reingebe, das Problem verschwindet. Anonsten kann ich das Problem gar nicht beheben und müsste in die Werkstatt fahren, was mir wahrscheinlich nicht erspart bleibt.
     
  4. #4 Lapinkulta, 14.09.2016
    Lapinkulta

    Lapinkulta

    Dabei seit:
    12.09.2012
    Beiträge:
    677
    Zustimmungen:
    365
    Ort:
    Österreich
    Fahrzeug:
    Superb Combi Style 2.0 TDI 110kw
    Kilometerstand:
    steigend..... :)
    Ich würde auf jeden Fall in die Werkstatt fahren - dieses Fahrzeugverhalten ist definitiv nicht normal. Anscheinend erkennt das System fälschlicherweise einen Hänger, könnte also ein Kontaktfehler in der Steckdose der AHK sein.
     
  5. TomEdl

    TomEdl

    Dabei seit:
    13.12.2015
    Beiträge:
    141
    Zustimmungen:
    56
    Ort:
    Steiermark, Österreich
    Fahrzeug:
    Skoda Octavia 5E 1.6TDI Style
    Kilometerstand:
    1500
    Vielleicht mal Batterie abklemmen, 10 Minuten warten, wieder anklemmen. Nicht erschrecken, da klingelts und leuchtets im Armutrenbrett wie ein Christbaum.
     
  6. lost11

    lost11

    Dabei seit:
    18.12.2010
    Beiträge:
    368
    Zustimmungen:
    114
    Ort:
    München
    Fahrzeug:
    Superb Combi L&K 2,0 TSI 206 kW 6-DSG 4x4
    Ich hatte das letztens auf der Autobahn bei Regen.
    Plötzlich kam die Mitteilung "AAC und Lane Assist steht nicht zur Verfügung" und aktivieren konnte man ihn manuell auch nicht mehr.
    Erst nach Neustart des Motors hat es wieder funktioniert.
     
  7. #7 triscan, 15.09.2016
    triscan

    triscan

    Dabei seit:
    25.04.2013
    Beiträge:
    1.965
    Zustimmungen:
    321
    Fahrzeug:
    Skoad Superb 2.0 TDI 190 PS
    Werkstatt/Händler:
    leider
    Kilometerstand:
    20000
    Aber auch mit Anhänger geht doch LaneAsist und ACC, oder ?
     
  8. MrMaus

    MrMaus

    Dabei seit:
    14.02.2016
    Beiträge:
    8.101
    Zustimmungen:
    2.239
    Ort:
    Direkt am Jakobsweg :-)
    Fahrzeug:
    Skoda Superb III L&K 2.0 TSI 4x4 DSG
    Kilometerstand:
    14000 und immer mehr
    Die beiden JA. der Spurwechselwearner jedoch wird ausgeschaltet.
     
  9. #9 Lapinkulta, 15.09.2016
    Lapinkulta

    Lapinkulta

    Dabei seit:
    12.09.2012
    Beiträge:
    677
    Zustimmungen:
    365
    Ort:
    Österreich
    Fahrzeug:
    Superb Combi Style 2.0 TDI 110kw
    Kilometerstand:
    steigend..... :)
    Mein Fehler - ich habe LaneAssist und den BlindSpot-Warner verwechselt.... also scheidet die Steckdose der AHK ziemlich sicher als Fehlerquelle aus.
     
  10. Hoinzi

    Hoinzi

    Dabei seit:
    21.02.2010
    Beiträge:
    1.222
    Zustimmungen:
    504
    Ort:
    MKK
    Fahrzeug:
    Skoda Superb III 2.0 TSI 4x4 DSG (ich), Skoda Yeti 1.4 TSI 4x4 Drive (sie)
    Werkstatt/Händler:
    Autohaus Brass Lohr am Main
    Wie bist Du denn auf diese "Lösung" gekommen? So furchtbar naheliegend ist die AHK ja nun nicht gerade...
     
  11. #11 triscan, 15.09.2016
    triscan

    triscan

    Dabei seit:
    25.04.2013
    Beiträge:
    1.965
    Zustimmungen:
    321
    Fahrzeug:
    Skoad Superb 2.0 TDI 190 PS
    Werkstatt/Händler:
    leider
    Kilometerstand:
    20000
    kann mir ganz kurz einer sagen, was ein "BlindSpot-Warner" ist ? Ich weiß es wirklich nicht. Google hilft mir auch nicht;(
     
  12. MrMaus

    MrMaus

    Dabei seit:
    14.02.2016
    Beiträge:
    8.101
    Zustimmungen:
    2.239
    Ort:
    Direkt am Jakobsweg :-)
    Fahrzeug:
    Skoda Superb III L&K 2.0 TSI 4x4 DSG
    Kilometerstand:
    14000 und immer mehr
    Das ist das Licht was im AussenSpiegel Leuchtet wenn da auf der Seite ein Gefährt sich Befinden
     
  13. MrMaus

    MrMaus

    Dabei seit:
    14.02.2016
    Beiträge:
    8.101
    Zustimmungen:
    2.239
    Ort:
    Direkt am Jakobsweg :-)
    Fahrzeug:
    Skoda Superb III L&K 2.0 TSI 4x4 DSG
    Kilometerstand:
    14000 und immer mehr
     
  14. #14 triscan, 15.09.2016
    triscan

    triscan

    Dabei seit:
    25.04.2013
    Beiträge:
    1.965
    Zustimmungen:
    321
    Fahrzeug:
    Skoad Superb 2.0 TDI 190 PS
    Werkstatt/Händler:
    leider
    Kilometerstand:
    20000
    Ah, auf Neudeutsch "Totwinkelwarner" - DANKE euch !
     
  15. MrMaus

    MrMaus

    Dabei seit:
    14.02.2016
    Beiträge:
    8.101
    Zustimmungen:
    2.239
    Ort:
    Direkt am Jakobsweg :-)
    Fahrzeug:
    Skoda Superb III L&K 2.0 TSI 4x4 DSG
    Kilometerstand:
    14000 und immer mehr
    Mir fallen die Wörter in altdeutsch nicht immer ein;(
     
  16. #16 MajorTom123, 28.09.2016
    MajorTom123

    MajorTom123

    Dabei seit:
    07.09.2010
    Beiträge:
    192
    Zustimmungen:
    40
    Ort:
    Zwickau
    Fahrzeug:
    Skoda Superb III Combi 2.0 TSI (220 PS)
    Bei mir ist es jetzt auch passiert, und zwar ausgerechnet auf der Fahrt in fen Urlaub. ACC und Lane Assist sind nicht verfügbar. Nach dem Losfahren geht es kurz, nach 1 oder 2 km steigen sie aus. Die VZE funktioniert auch nicht mehr in dem Zustand. Die AHK auszuklappen funktioniert bei mir leider nicht wie bei dem TE.
     
  17. DSnet

    DSnet

    Dabei seit:
    31.03.2016
    Beiträge:
    8
    Zustimmungen:
    2
    Ich hatte das Problem auch schon ca. 4 mal auf 30k km.
    Händler sagt es könnte an verschmutzem Radarsensor oder starkem Regen/Schnee liegen.
    Beides war nicht der Fall, auch ein Neustart half nicht. Ich musste die Zündung für ungefähr eine Minute aus lassen und dann neu starten.
    Vermutlich ist ein Steuergerät oder die Kommunikation zwischen den Geräten/Sensoren ausgefallen?

    Grüße
     
  18. TomEdl

    TomEdl

    Dabei seit:
    13.12.2015
    Beiträge:
    141
    Zustimmungen:
    56
    Ort:
    Steiermark, Österreich
    Fahrzeug:
    Skoda Octavia 5E 1.6TDI Style
    Kilometerstand:
    1500
    Dann würdest du die Meldung "Keine Sensorsicht" bekommen.
     
    DSnet gefällt das.
  19. CyBiS

    CyBiS

    Dabei seit:
    27.09.2016
    Beiträge:
    167
    Zustimmungen:
    12
    Ort:
    Österreich
    Fahrzeug:
    Škoda Superb III Style 2.0 TDI DSG 110kW
    Das selbe Problem ist bei mir auch aufgetreten: in ca. 1000km genau 3 mal. Beim letzten Mal hat Motor neu starten nicht geholfen, erst am nächsten Morgen funktionierte alles fehlerfrei. Es dürfte wahrscheinlich nur die Kamera ausfallen, da sich der lane assist nicht aktiveren lässt, jedoch der front assist noch funktioniert: Warnung bei zu dichtem Auffahren wurde bei mir angezeigt. Bei jedem Ausfall war das Wetter sonnig und die Kamera war nicht verdreckt bzw. bedeckt. Wollte demnächst zur Werkstatt fahren und den Fehlerspeicher mal auslesen lassen.
     
  20. #20 MajorTom123, 28.09.2016
    MajorTom123

    MajorTom123

    Dabei seit:
    07.09.2010
    Beiträge:
    192
    Zustimmungen:
    40
    Ort:
    Zwickau
    Fahrzeug:
    Skoda Superb III Combi 2.0 TSI (220 PS)
    Bei mir hält das Problem aber schon seit Samstag an. Motor ausmachen hilft nicht. Nach dem nächsten Starten geht es wieder 1 km, dann kommt die Meldung wieder und ACC und Lane Assist gehen aus.
     
Thema: ACC steht nicht zur Verfügung, Lane Assist deaktiviert (Anhängerkupplung)
Besucher kamen mit folgenden Suchen
  1. acc fehler skoda

    ,
  2. acc keine sensorsicht

    ,
  3. acc deaktiviert

    ,
  4. acc ist deaktiviert,
  5. lane assist deaktiviert ,
  6. fehlermeldung acc durch anhänger,
  7. front assist nicht verfügbar,
  8. skoda acc deaktiviert,
  9. acc regen skoda,
  10. acc deaktiviert golf,
  11. Skoda Line assistent nach ahk fehler,
  12. lane assistent und ausparkassistent steht nicht zur Verfügung,
  13. lane assist funktioniert nicht nach einbau von anhängerkupplung,
  14. lane assist anhängerkupplung,
  15. lane assist,
  16. octavia 3 zeigt kurz acc und lane assist deaktiviert im display an,
  17. acc und lane assist skoda superb,
  18. skoda lane assist läßt sich nicht aktivieren,
  19. skoda lane assist nicht verfügbar,
  20. skoda front assist nicht verfügbar,
  21. lane assist deaktivirrt nach Einbau ahk,
  22. lane assist anhänger,
  23. skoda superb ACC fehler,
  24. skoda supert acc deaktiv,
  25. skoda acc und lane assist deaktiviert
Die Seite wird geladen...

ACC steht nicht zur Verfügung, Lane Assist deaktiviert (Anhängerkupplung) - Ähnliche Themen

  1. Starre Anhängerkupplung für Oktavia 2 Combi

    Starre Anhängerkupplung für Oktavia 2 Combi: Frohes neues Jahr ! Wir wollen eine starre Anhängerkupplung anbauen lassen, wir haben ein Angebot von einem Händler, was interessant ist und vom...
  2. Empfehlung für Anhängerkupplung nachrüsten

    Empfehlung für Anhängerkupplung nachrüsten: Hallo, allen erstmal ein frohes neues Jahr! Ich möchte im Frühjahr bei meinem Fabia II Combi Bj 06/2013 eine abnehmbare Anhängerkupplung...
  3. Suche Anhängerkupplung

    Suche Anhängerkupplung: Hallo Leute, bin neu im Forum und komme mit diesem noch nicht ganz klar. Für meinen gebraucht gekauften Superb 3T suche ich eine AHK.
  4. ACC nicht funktionsfähig wegen Schneematsch

    ACC nicht funktionsfähig wegen Schneematsch: Hallo Zusammen, ich hatte leider in den letzten Tagen 4x einen kompletten Ausfall des Front Assistenten wegen Schneematsch auf der Blende vorne...
  5. ACC und Front Assist: Keine Sensorsicht.

    ACC und Front Assist: Keine Sensorsicht.: Hallo, ich bekommen in größeren Abständen bei mir die Meldung "ACC und Front Assist: Keine Sensorsicht.". Das passiert einfach so bei der Fahrt....