ABS und ASR leuchtet

Diskutiere ABS und ASR leuchtet im Skoda Fabia I Forum Forum im Bereich Skoda Forum; jeden Tag was anderes... einsteigen losfahren und feststellen das die Kiste leuchtet wie ein Christbaum MERDE :cursing: ABS und ASR leuchten...

  1. aether

    aether

    Dabei seit:
    16.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Worbis
    Fahrzeug:
    Skoda Fabia
    Kilometerstand:
    121000
    jeden Tag was anderes... einsteigen losfahren und feststellen das die Kiste leuchtet wie ein Christbaum MERDE :cursing:

    ABS und ASR leuchten dauerhaft und ich hab mal wieder keine Ahnung warum?

    habt ihr Tips ? will eigentlich nicht gleich zum AH
     
  2. S

    S Guest

    Hallo!
    Auch wenn du das nicht willst, ab in´s Autohaus und
    Fehlerspeicher auslesen lassen.

    MfG
     
  3. #3 Spider1904, 17.11.2009
    Spider1904

    Spider1904

    Dabei seit:
    05.10.2009
    Beiträge:
    117
    Zustimmungen:
    0
    Moin,

    mir ist es jetzt auch 2x passiert, dass die ASR Leuchte angeht und erst nach dem Neustart des Motors wieder ausgeht.

    Eigentlich wollte ich noch nicht zum Fehler auslesen in die Werkstatt. Sollte ich trotzdem hin? Muss ich dafür was zahlen???



    Gruß

    Manuel
     
  4. #4 Bernd64, 17.11.2009
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.031
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
    Hallo Manuel

    Kommt auf das Autohaus an.
    Wenn man dort Kunde ist und was von Service hält, dann eher nicht.
    Grundsätzlich sind sie dort aber berechtigt, dafür etwas zu berechnen.
    Ich selbst habe in meinem AH aber für das Auslesen noch nie was gezahlt.

    gruß Bernd
     
  5. #5 Spider1904, 17.11.2009
    Spider1904

    Spider1904

    Dabei seit:
    05.10.2009
    Beiträge:
    117
    Zustimmungen:
    0
     
  6. #6 chris22, 20.11.2009
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    @ spider 1904

    geht die ASR-Lampe erst nach ca. 10 min. an?

    Grüße

    Chris
     
  7. #7 Spider1904, 23.11.2009
    Spider1904

    Spider1904

    Dabei seit:
    05.10.2009
    Beiträge:
    117
    Zustimmungen:
    0
    @chris22, das kann ich dir nicht genau sagen, kommt aber hin.

    Hast Du da ein Lösungsansatz für mich????

    Gruß
    Manuel
     
  8. #8 chris22, 23.11.2009
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    Hi,

    hatte ich gerade so. Nach Recherchen im www. bin ich darauf gekommen, dass es ein abgerissenes Kabel sein könnte, dieser spezielle fehler tritt häufiger auf.

    Die Lima sollte einwandfrei laden, bei laufendem Motor (und keinen stromfressenden Verbrauchern) ca. 14 Volt bringen!

    Von der Lichtmaschine geht von der Klemme DF (da hängt auch die Kontrollampe dran) ein Kabel runter Richtung Getriebe und endet in einem zweipoligen Stecker an der Getriebeunterseite. Das Kabel ist saublöd verlegt und hatte bei mir zuviel Zug, es war bei mir einfach oberhalb des Steckers abgerissen.

    Dazu muss die untere Motorabdeckung runter, dann kommt man da ganz gut ran. Rausgezogen, zusammengelötet, spannungsfrei verlegt, alles paletti.

    Gilt für den 1.9 TDI, wie´s bei den anderen Motoren ist, weiß ich nicht.

    Viel Glück!

    Chris
     
  9. #9 Spider1904, 23.11.2009
    Spider1904

    Spider1904

    Dabei seit:
    05.10.2009
    Beiträge:
    117
    Zustimmungen:
    0
    Moin,
    habe gestern Abend dem Verkäufer des AH eine Mail mit meinen Fehlern geschrieben

    a) ASR Leuchte
    b) Flattern des Lenkrads beim Bremsen ab 100km/h
    c) Ruckeln des Motors zwischen 1500 und 3000U/Min
    d) erhöhter Ölverbrauch/-verlust
    e) Wasser auf der Gummilippe Fahrerseite hinten auf Höhe der Füße

    Mal schauen was das Morgen gibt.
    Ich könnte mir da einiges zusammen reimen, lass es aber mal Morgen den Mechaniker machen.

    Mal eine Frage an die Spezies, ich habe den Wagen am 6.11. gekauft. Diese oben genannten Fehler sollten doch noch nicht unter die Gebrauchtwagengarantie laufen (da muss ich ja zu zahlen) sondern noch Dinge sein die der Verkäufer für mich kostenlos repariert, oder?

    Gruß
    Manuel
     
  10. #10 chris22, 23.11.2009
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    Hi, Michael,

    das ist ja schon eine stattliche Liste. Bei den Bremsen vorne würde ich auf Erneuerung (Scheiben und Beläge) bestehen, höchstwahrscheinlich ist eine Scheibe verzogen oder die Radnabe wurde vor dem Ersatz nicht gereinigt.

    Welchen Motor hast Du?

    Garantie greift ja nur, wenn es im Laufe der Gewährleistungsfrist irgendwelche neuen Defekte auftauchen, die nichts mit normalem Verschleiß zu tun haben. Das Auto wurde Dir nicht mängelfrei übergeben, also muss der Händler nachbessern oder den Preis mindern. Allgemein wird davon ausgegangen, dass Fehler, die in den ersten 6 Monaten auftreten, in der Regel schon bei der Übergabe vorhanden waren.

    Habe da ja gerade auch ziemlich Ärger, unter anderem wegen der leuchtenden ASR-Lampe und ESP, welches er eigentlich haben sollte. Dann noch ´nen Reifen, der Luft verliert und ein paar andere Kleinigkeiten.

    Naja, am besten kauft man von privat, ich bin bisher damit immer gut gefahren, war mein erstes "Händlerauto" wegen Mwst. und gleich richtig Ärger...

    Grüße und viel Glück!

    Chris
     
  11. #11 Spider1904, 23.11.2009
    Spider1904

    Spider1904

    Dabei seit:
    05.10.2009
    Beiträge:
    117
    Zustimmungen:
    0
    @chris,
    du meinst mich?

    Ich habe den 1,4l mit 55kw.


    Gruß
    Manuel
     
  12. #12 chris22, 23.11.2009
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    Ähh, ja, schon Dich..

    deinen Motor kenn ich nicht, hier müssen andere ran - wegen ruckeln und so...

    Grüße

    Chris
     
Thema: ABS und ASR leuchtet
Besucher kamen mit folgenden Suchen
  1. skoda fabia abs und asr lampe leuchtet

    ,
  2. asr leuchtet dauerhaft skoda 1.9 fabia

    ,
  3. skoda octavia asr relais

    ,
  4. skoda superb 3u lampe pdc und abs leuchten
Die Seite wird geladen...

ABS und ASR leuchtet - Ähnliche Themen

  1. Nach Radlagerwechsel ABS leuchtet dauerhaft

    Nach Radlagerwechsel ABS leuchtet dauerhaft: Hallöchen @ All! Im Frühjahr sind meine Radlager vorne gewechselt worden von meinem Schrauber(freie W.). Seit dem leuchtet das ABS auf. Die...
  2. Öl Kontrolleuchte leuchtet nach Ölwechsel (vor 275 km)

    Öl Kontrolleuchte leuchtet nach Ölwechsel (vor 275 km): Hallo zusammen, wir sind seid 08.06 stolze Octavia Combi Fahrer :D Hier mal ein paar Daten: Baujahr 6/2002 (importiert aus Italien) / 1...
  3. Felicia Fun Rost Schweller; ABS Leuchte; Lackierung

    Felicia Fun Rost Schweller; ABS Leuchte; Lackierung: Moin liebes Forum, nachdem ich meine Radkästen nun erneuert habe, sind die Schweller dran, leider werde ich auch hier nicht fündig in Sachen...
  4. Öllampe leuchtet auf..

    Öllampe leuchtet auf..: Hallo Skoda Community, letzte Woche leuchtete die Lampe der Ölleuchte in schönem Gelb auf, immerhin war es nicht rot. Kurze Info zu meinem Wagen:...
  5. ABS/ESP Rückruf 45F4

    ABS/ESP Rückruf 45F4: Jemand davon betroffen von euch betrifft ja Octavia 1Z sowie Superb 3T