ABS u. ASR

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Dieselross, 06.03.2010.

  1. #1 Dieselross, 06.03.2010
    Dieselross

    Dieselross

    Dabei seit:
    21.10.2009
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1 Kombi TDI 74 KW
    Kilometerstand:
    201500
    Hallo,

    bin heute auf eine Ampel zu gefahren.Beim leichten Anbremsen gab es

    dann ein pulsieren am Bremspedal,wie bei einer Vollbremsung ,wenn das

    ABS einsetzt.Seitdem leuchtet das ABS u. ASR Symbol dauerhaft auf.

    Die Bremsen gehen weiterhin einwandfrei,aber das ABS geht nicht mehr.



    Weis jemand Rat ?

    Gruß Jürgen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RS Driver, 06.03.2010
    RS Driver

    RS Driver

    Dabei seit:
    04.12.2008
    Beiträge:
    75
    Zustimmungen:
    0
    Ort:
    Heilbronn 74177 Bad Friedrichshall D
    Fahrzeug:
    Octavia II RS TDI
    Kilometerstand:
    62000
    Guten Abend vielleicht ist ne Sicherung rausgeflogen??
    Anders kann ich mir das nicht erklären.
    Gruß
     
  4. #3 JulianStrain, 06.03.2010
    JulianStrain

    JulianStrain

    Dabei seit:
    28.07.2008
    Beiträge:
    1.342
    Zustimmungen:
    1
    Fahrzeug:
    Fabia 2 Kombi, 70Ps Dreizylinder
    Bei meinem Fiesta war ein Radsensor "verstorben" da spinnte das ABS solange bis es "abgestellt" wurde, am besten einen Freundlichen aufsuchen.
    Passiert das jedes mal, wenn du die Zündung an machst?
     
  5. #4 connecty, 06.03.2010
    connecty

    connecty

    Dabei seit:
    10.12.2009
    Beiträge:
    7
    Zustimmungen:
    0
    bei mir war es der abs drehzahlsensor... wurde getauscht und dadurch das problem behoben
     
  6. #5 Dieselross, 06.03.2010
    Dieselross

    Dieselross

    Dabei seit:
    21.10.2009
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1 Kombi TDI 74 KW
    Kilometerstand:
    201500
    Hallo,

    ich hatte den Motor dannach kurz ausgemacht .Beim Starten gingen die

    Lichter dann beim losfahren an ,so ab etwa 10 km/h.Jetzt brennen die Lichter

    schon beim Zündung einschalten .Die Sicherung habe ich überprüft,ist iO.

    Da bleibt mir wohl ein Werkstattbesuch nicht erspart.

    Gruß Jürgen
     
  7. #6 connecty, 06.03.2010
    connecty

    connecty

    Dabei seit:
    10.12.2009
    Beiträge:
    7
    Zustimmungen:
    0
    bei mir war auf einer seite der drehzahlsensor def.! war das gleiche wie bei dir!

    auf der anderen seite war das radlager def., hatte die gleichen auswirkungen! man muss leider in die werkstatt, kostet aber nicht viel...

    aber hast du nicht in einem anderen beitrag geschrieben, dass du ein problem mit einem radlager hast??????????
     
  8. #7 Dieselross, 13.03.2010
    Dieselross

    Dieselross

    Dabei seit:
    21.10.2009
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1 Kombi TDI 74 KW
    Kilometerstand:
    201500
    Hallo,

    habe die Fehler auslesen lassen.

    Rad Sensor vorne rechts def.

    Sensor wurde gewechselt,aber der Fehler ist immer noch da.

    Hat jemand noch eine Idee ?

    Gruß Jürgen
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Bodydrop, 13.03.2010
    Bodydrop

    Bodydrop

    Dabei seit:
    08.03.2009
    Beiträge:
    132
    Zustimmungen:
    1
    Ort:
    Kaufbeuren
    Fahrzeug:
    Leon ST TDI
    Kilometerstand:
    8000
    Wurde der Fehlerspeicher nach dem wechseln auch gelöscht ??
    Sonst zeigt er dir den gespeicherten Fehler an den es garnicht mehr gibt.
    Grüße
     
  11. #9 Dieselross, 13.03.2010
    Dieselross

    Dieselross

    Dabei seit:
    21.10.2009
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1 Kombi TDI 74 KW
    Kilometerstand:
    201500
    Hallo,

    ja ,war heute morgen noch mal zum auslesen (löschen) in der Werkstatt.

    Der Fehler ist immer noch aktiv.

    Gruß Jürgen
     
Thema:

ABS u. ASR

Die Seite wird geladen...

ABS u. ASR - Ähnliche Themen

  1. auf eimal ABS/ESC u. Reifendruckkontrollle an

    auf eimal ABS/ESC u. Reifendruckkontrollle an: Heute nachmittag nach der Arbeit kurz nach starten des Wagen ging zuerst die ABS/ESC Warnazeige an, direkt danach die Reifendruckkontrolle und...
  2. ABS Betrieb - Unplausibles Signal

    ABS Betrieb - Unplausibles Signal: Hallo... Es Handelt sich um einen Skoda Octavia 2 Combi BLS 4x4 VFL und wie der Titel schon sagt, leuchtet das ABS, ESP und die Bremskontrolllampe...
  3. ABS - Bremssteuergerät

    ABS - Bremssteuergerät: So Leute, es geht mal weiter mit meinem schei... Superb. Nächstes Bautteil defekt. "ABS-Bremssteuergerät". Skoda hat dafür meinem Superb kein...
  4. Abgasleuchte und ASR Leuchte gleichzeitig

    Abgasleuchte und ASR Leuchte gleichzeitig: Hallo, heute ist mir nachdem ersten Schneefall das Abgaslämpchen und das ASR Lämpchen gleichzeitig angesprungen. Wollte mich einmal Informieren...
  5. ABS und ESP

    ABS und ESP: bei mir leuchtet permanet das ABS und ESP auf. In der Werkstätte sagte man mir das Steuergerät ist defekt. 1200 Euro kostenpunkt.