ABS Sensor VA Links Fehler

Diskutiere ABS Sensor VA Links Fehler im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, ich habe einen Skoda Fabia von 2000 gekauft. Das ist der 1.4 MPI. Bin grade dabei den TÜV tauglich zu machen, leider leuchtet die ABS...

  1. #1 Sunnyboy96, 01.08.2016
    Sunnyboy96

    Sunnyboy96

    Dabei seit:
    01.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,

    ich habe einen Skoda Fabia von 2000 gekauft. Das ist der 1.4 MPI.
    Bin grade dabei den TÜV tauglich zu machen, leider leuchtet die ABS leuchte. Bei dem Auslesen mit dem Programm "Carport" wird mir gesagt Fehler 00283 Drezahlfühler vorn links (G47).
    Was ja Eigentlich ein leichtes wäre wenn nur nicht der Sensor vom Vorbesitzer neu gemacht worden wäre. Sieht zumindest sehr neu aus und laut aussage vom Besitzer wurde das auch gemacht.
    Das Auto stand ca 1 Jahr. Was könnte es sonst noch sein?

    Kann es der Sensorring sein? Wie kann ich den am leichtesten reinigen wechseln? Muss dafür das ganze Lager raus?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fireball, 01.08.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    6.834
    Zustimmungen:
    2.270
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    Der Ring ist eine Einheit mit dem Radlager - das wirst Du, wenn es daran liegt, komplett tauschen müssen.

    Bist Du sicher dass die Fehlermeldung so vom text her 1:1 stimmt?

    http://wiki.ross-tech.com/wiki/index.php/00283

    Kann auch einfach sein, dass der Sensor nicht richtig drinsteckt.
     
  4. #3 Sunnyboy96, 01.08.2016
    Sunnyboy96

    Sunnyboy96

    Dabei seit:
    01.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Ja, macht mich leider auch stutzig weil sonst steht ja noch Kurzschluss nach plus oder anderes.
    Habe mal ein Bild angehangen. Wie schwer ist es dieses Lager selber zu tauschen? Was brauche ich alles dafür? bzw. was darf es in einer Werkstatt kosten, wenn ich das Teil selber besorge.

    Werde das Auto noch mal genauer auslesen.
     

    Anhänge:

  5. #4 Sunnyboy96, 01.08.2016
    Sunnyboy96

    Sunnyboy96

    Dabei seit:
    01.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    35--00 wird auch noch angezeigt.
     
  6. #5 Sunnyboy96, 03.08.2016
    Sunnyboy96

    Sunnyboy96

    Dabei seit:
    01.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Habe den Sensor getauscht hatte aber keinen Erfolg. Was kann ich noch tun?
     
  7. #6 skodabauer, 03.08.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.336
    Zustimmungen:
    224
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Wenn du den Fehler gelöscht hast, kommt er gleich wieder nach "Zündung ein" oder erst ab ca. 20 km/h? Kommt der Fehler gleich würde ich auf ein Leitungsproblem tippen. Kommt der Fehler erst beim fahren wäre das Radlager ( wegen dem Sensorring) mein Favorit. Wurde evtl. das Radlager vl getauscht? Wenn die Montage nicht korrekt durchgeführt wird kann es passieren dass das Lager wieder aus der Aufnahme wandert und so der Spalt zwischen Magnetring und Sensor nicht mehr passt.
    Die neueren Autos ( so ab Octavia 2) melden in solchen Fällen einen mechanischen Defekt im Speicher, leider ist der Fabia 1 noch nicht so "schlau".

    Den Sensorring selber kann man prüfen. Es gibt z.B. von ATE eine kleine Plastekarte mit denen man die Magnetfelder sichtbar machen kann.
     
    fireball gefällt das.
  8. #7 Sunnyboy96, 04.08.2016
    Sunnyboy96

    Sunnyboy96

    Dabei seit:
    01.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo, der Fehler kommt wie du sagst erst ab 20km/h. Habe ich die Möglichkeit wie ich schauen kann ob es wirklich das Radlager ist? Kann ich den Magnetring vielleicht mit einem Trick reinigen?
     
  9. #8 skodabauer, 04.08.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.336
    Zustimmungen:
    224
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Das Problem ist wahrscheinlich nicht der Dreck sondern das die Magnetfelder defekt sind.
    Du hast immer abwechselnd Nord-und Südpolfelder. Wenn da einige defekt sind ( Wasser und Co.) dann kommt eben der Fehler.
    Wie ist denn der Abstand vom Ring zum Sensor? Das siehst du am besten wenn du dir mal anschaust ob das Lager bis zum Anschlag drin ist.
    Wenn du den Ring sauber machst keine metallischen Sachen nehmen.

    mobil geschrieben ...
     
  10. #9 Sunnyboy96, 07.08.2016
    Sunnyboy96

    Sunnyboy96

    Dabei seit:
    01.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Wie kann ich den Ring den am besten sauber machen? Wie schaue ich am besten ob das Lager bis zum Anschlag drin ist?
    Kann ich nicht einfach ein gebrauchten Achsschenkel kaufen und diesen wechseln? Sollte mir doch günstiger kommen oder?
     
  11. #10 MrSmart, 07.08.2016
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    656
    Zustimmungen:
    94
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    32100
    Geberring prüfen und so geht es.
     
  12. #11 Sunnyboy96, 08.08.2016
    Sunnyboy96

    Sunnyboy96

    Dabei seit:
    01.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo, okay. Da alles nichts hilft habe ich mir jetzt einen kompletten Achsschenkel mit eingepresstem Lager gekauft. Was sollte ich beim Ein und Ausbau beachten?
     
  13. #12 fireball, 08.08.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    6.834
    Zustimmungen:
    2.270
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    In erster Linie das Anzugsmoment der Zentralschraube (zwölfkant, passende Nuss besorgen!) und dass Du eine neue Achsmanschette brauchst...
     
  14. #13 Sunnyboy96, 08.08.2016
    Sunnyboy96

    Sunnyboy96

    Dabei seit:
    01.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Okay, kann ich also die Achsmanschette und die Zentralschraube nicht wiederverwenden richtig? Ansonsten nur Schrauben los ab und neues dran?
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 fireball, 08.08.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    6.834
    Zustimmungen:
    2.270
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    Die Zentralschraube ist (soweit mir bekannt!) eine Dehnschraube, also Einmalmaterial. Achsmanschette an sich auch, ja. Spätestens wenn das olle Fett rausgelaufen ist...
     
  17. #15 fireball, 08.08.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    6.834
    Zustimmungen:
    2.270
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    EDIT: laut ETKA ist das ne 12-Kant-Mutter(!) - also doch Erwin befragen... ;) - oder warten bis sich jemand mit mehr Ahnung meldet... ;)


    https://wiki.a2-freun.de/wiki/index.php/Gelenkwellen - zwar A2, aber das ist wohl 1:1 am Fahrwerk (und geht eigentlich um die Wellen), aber das ist ja soweit nachvollziehbar...
     
Thema:

ABS Sensor VA Links Fehler

Die Seite wird geladen...

ABS Sensor VA Links Fehler - Ähnliche Themen

  1. Servolenkung KOYO - Sensor für Lenkhilfe unplausibles Signal

    Servolenkung KOYO - Sensor für Lenkhilfe unplausibles Signal: Hallo Zusammen, ich habe eine Skoda 6Y ohne ESP Bj. 2004. Meine Servolenkung war/ist defekt. Ich habe zunächst entsprechend dem Fehlercode...
  2. seltsamer Fehler nach Austausch des Verdampfers

    seltsamer Fehler nach Austausch des Verdampfers: Moin zusammen, ich habe beim 1,6 l Roomster ein Leck im Verdampfer gehabt (lt. Skoda extrem selten aber auch extrem teuer). Also musste das...
  3. Kofferraum knarzt und schließt lt. Sensor nicht

    Kofferraum knarzt und schließt lt. Sensor nicht: Hallöchen! Wie manche vielleicht mitbekommen haben, hatte ich letztens eine kleine Kollision mit einem LKW, die es notwendig gemacht hat die...
  4. PDC Sensor

    PDC Sensor: Mahlzeit, bin auf der Suche nach den beiden PDC Sensoren der Einparkhilfe hinten links und rechts außen. Kann mir hier jemand helfen welche ich...
  5. Äußerer Türgriff hintere Tür links ausbauen + Teilenummer

    Äußerer Türgriff hintere Tür links ausbauen + Teilenummer: Hallo an Alle, hat jemand eine Ahnung wie man beim Kombi auf der Fahrerseite die hintere Tür den äußeren Türgriff abbekommt? Und wenn jemand von...