ABS Sensor VA Links Fehler

Diskutiere ABS Sensor VA Links Fehler im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, ich habe einen Skoda Fabia von 2000 gekauft. Das ist der 1.4 MPI. Bin grade dabei den TÜV tauglich zu machen, leider leuchtet die ABS...

  1. #1 Sunnyboy96, 01.08.2016
    Sunnyboy96

    Sunnyboy96

    Dabei seit:
    01.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,

    ich habe einen Skoda Fabia von 2000 gekauft. Das ist der 1.4 MPI.
    Bin grade dabei den TÜV tauglich zu machen, leider leuchtet die ABS leuchte. Bei dem Auslesen mit dem Programm "Carport" wird mir gesagt Fehler 00283 Drezahlfühler vorn links (G47).
    Was ja Eigentlich ein leichtes wäre wenn nur nicht der Sensor vom Vorbesitzer neu gemacht worden wäre. Sieht zumindest sehr neu aus und laut aussage vom Besitzer wurde das auch gemacht.
    Das Auto stand ca 1 Jahr. Was könnte es sonst noch sein?

    Kann es der Sensorring sein? Wie kann ich den am leichtesten reinigen wechseln? Muss dafür das ganze Lager raus?
     
  2. #2 fireball, 01.08.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    7.484
    Zustimmungen:
    2.452
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    191000
    Der Ring ist eine Einheit mit dem Radlager - das wirst Du, wenn es daran liegt, komplett tauschen müssen.

    Bist Du sicher dass die Fehlermeldung so vom text her 1:1 stimmt?

    http://wiki.ross-tech.com/wiki/index.php/00283

    Kann auch einfach sein, dass der Sensor nicht richtig drinsteckt.
     
  3. #3 Sunnyboy96, 01.08.2016
    Sunnyboy96

    Sunnyboy96

    Dabei seit:
    01.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Ja, macht mich leider auch stutzig weil sonst steht ja noch Kurzschluss nach plus oder anderes.
    Habe mal ein Bild angehangen. Wie schwer ist es dieses Lager selber zu tauschen? Was brauche ich alles dafür? bzw. was darf es in einer Werkstatt kosten, wenn ich das Teil selber besorge.

    Werde das Auto noch mal genauer auslesen.
     

    Anhänge:

  4. #4 Sunnyboy96, 01.08.2016
    Sunnyboy96

    Sunnyboy96

    Dabei seit:
    01.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    35--00 wird auch noch angezeigt.
     
  5. #5 Sunnyboy96, 03.08.2016
    Sunnyboy96

    Sunnyboy96

    Dabei seit:
    01.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Habe den Sensor getauscht hatte aber keinen Erfolg. Was kann ich noch tun?
     
  6. #6 skodabauer, 03.08.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.403
    Zustimmungen:
    243
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Wenn du den Fehler gelöscht hast, kommt er gleich wieder nach "Zündung ein" oder erst ab ca. 20 km/h? Kommt der Fehler gleich würde ich auf ein Leitungsproblem tippen. Kommt der Fehler erst beim fahren wäre das Radlager ( wegen dem Sensorring) mein Favorit. Wurde evtl. das Radlager vl getauscht? Wenn die Montage nicht korrekt durchgeführt wird kann es passieren dass das Lager wieder aus der Aufnahme wandert und so der Spalt zwischen Magnetring und Sensor nicht mehr passt.
    Die neueren Autos ( so ab Octavia 2) melden in solchen Fällen einen mechanischen Defekt im Speicher, leider ist der Fabia 1 noch nicht so "schlau".

    Den Sensorring selber kann man prüfen. Es gibt z.B. von ATE eine kleine Plastekarte mit denen man die Magnetfelder sichtbar machen kann.
     
    fireball gefällt das.
  7. #7 Sunnyboy96, 04.08.2016
    Sunnyboy96

    Sunnyboy96

    Dabei seit:
    01.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo, der Fehler kommt wie du sagst erst ab 20km/h. Habe ich die Möglichkeit wie ich schauen kann ob es wirklich das Radlager ist? Kann ich den Magnetring vielleicht mit einem Trick reinigen?
     
  8. #8 skodabauer, 04.08.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.403
    Zustimmungen:
    243
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Das Problem ist wahrscheinlich nicht der Dreck sondern das die Magnetfelder defekt sind.
    Du hast immer abwechselnd Nord-und Südpolfelder. Wenn da einige defekt sind ( Wasser und Co.) dann kommt eben der Fehler.
    Wie ist denn der Abstand vom Ring zum Sensor? Das siehst du am besten wenn du dir mal anschaust ob das Lager bis zum Anschlag drin ist.
    Wenn du den Ring sauber machst keine metallischen Sachen nehmen.

    mobil geschrieben ...
     
  9. #9 Sunnyboy96, 07.08.2016
    Sunnyboy96

    Sunnyboy96

    Dabei seit:
    01.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Wie kann ich den Ring den am besten sauber machen? Wie schaue ich am besten ob das Lager bis zum Anschlag drin ist?
    Kann ich nicht einfach ein gebrauchten Achsschenkel kaufen und diesen wechseln? Sollte mir doch günstiger kommen oder?
     
  10. #10 MrSmart, 07.08.2016
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    833
    Zustimmungen:
    124
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    32100
    Geberring prüfen und so geht es.
     
  11. #11 Sunnyboy96, 08.08.2016
    Sunnyboy96

    Sunnyboy96

    Dabei seit:
    01.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo, okay. Da alles nichts hilft habe ich mir jetzt einen kompletten Achsschenkel mit eingepresstem Lager gekauft. Was sollte ich beim Ein und Ausbau beachten?
     
  12. #12 fireball, 08.08.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    7.484
    Zustimmungen:
    2.452
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    191000
    In erster Linie das Anzugsmoment der Zentralschraube (zwölfkant, passende Nuss besorgen!) und dass Du eine neue Achsmanschette brauchst...
     
  13. #13 Sunnyboy96, 08.08.2016
    Sunnyboy96

    Sunnyboy96

    Dabei seit:
    01.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Okay, kann ich also die Achsmanschette und die Zentralschraube nicht wiederverwenden richtig? Ansonsten nur Schrauben los ab und neues dran?
     
  14. #14 fireball, 08.08.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    7.484
    Zustimmungen:
    2.452
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    191000
    Die Zentralschraube ist (soweit mir bekannt!) eine Dehnschraube, also Einmalmaterial. Achsmanschette an sich auch, ja. Spätestens wenn das olle Fett rausgelaufen ist...
     
  15. #15 fireball, 08.08.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    7.484
    Zustimmungen:
    2.452
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    191000
    EDIT: laut ETKA ist das ne 12-Kant-Mutter(!) - also doch Erwin befragen... ;) - oder warten bis sich jemand mit mehr Ahnung meldet... ;)


    https://wiki.a2-freun.de/wiki/index.php/Gelenkwellen - zwar A2, aber das ist wohl 1:1 am Fahrwerk (und geht eigentlich um die Wellen), aber das ist ja soweit nachvollziehbar...
     
Thema:

ABS Sensor VA Links Fehler

Die Seite wird geladen...

ABS Sensor VA Links Fehler - Ähnliche Themen

  1. Nach Radlagerwechsel ABS leuchtet dauerhaft

    Nach Radlagerwechsel ABS leuchtet dauerhaft: Hallöchen @ All! Im Frühjahr sind meine Radlager vorne gewechselt worden von meinem Schrauber(freie W.). Seit dem leuchtet das ABS auf. Die...
  2. Klappern vorne links bereich a Säule

    Klappern vorne links bereich a Säule: Hallo Zusammen, bin neu hier und hoffe hier mal nen Rat zu finden. Mein Fabia Combi Cool Edition Baujahr 2007 klappert knackt oder was auch...
  3. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....
  4. Was sind das? Sind das Antennen / Sensoren???

    Was sind das? Sind das Antennen / Sensoren???: Moin allerseits! Nachdem ich recht schnell den Wechsel vom Suberb zum Kodiaq vollzogen habe, und diesen nun knapp 3 Tage besitze, fielen mir im...
  5. Felicia Fun Rost Schweller; ABS Leuchte; Lackierung

    Felicia Fun Rost Schweller; ABS Leuchte; Lackierung: Moin liebes Forum, nachdem ich meine Radkästen nun erneuert habe, sind die Schweller dran, leider werde ich auch hier nicht fündig in Sachen...