ABS-Problem hinten rechts

Diskutiere ABS-Problem hinten rechts im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Servus, bei meinem Neuzugang (siehe Signatur) leuchtet die ABS- und die ESP-Kontrolle im Kombiinstrument. Da ich vom Verkäufer schon wußte, daß...

  1. #1 netghost78, 18.11.2017
    netghost78

    netghost78

    Dabei seit:
    18.10.2017
    Beiträge:
    211
    Zustimmungen:
    30
    Servus,

    bei meinem Neuzugang (siehe Signatur) leuchtet die ABS- und die ESP-Kontrolle im Kombiinstrument.
    Da ich vom Verkäufer schon wußte, daß es hinten rechts sein soll und er mir auch einen passenenden Sensor (wenn auch nur ein Billigteil von ATP) mitgab, habe ich, nach einem eigenen Auslesen mittels CarPort (Fehler G44), diesen gewechsel.
    Leider ist natürlich die Schraube abgerissen, so daß ich den Achsstumpf demontieren mußte, um die Reste auszubohren und das Gewinde nachzuschneiden. Der Sensor sitzt jedenfalls an der richtigen Stelle.
    Leider läßt sich dieser Fehler nicht löschen (CarPort-Lizenz gekauft), andere sporadische Fehler dagegen schon.
    Auch ein erneuter Wechsel des Sensors brachte keine Änderung.

    Was könnte nun noch die wahrscheinlichste Ursache für den Fehler sein?

    Danke und liebe Grüße
     
  2. #2 fireball, 18.11.2017
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    13.083
    Zustimmungen:
    4.942
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Es wäre schön, "den Fehler" genauer zu kennen.

    Beliebt ist nebenbei auch ein Problem mit dem Geberring am Radlager.
     
  3. #3 netghost78, 18.11.2017
    netghost78

    netghost78

    Dabei seit:
    18.10.2017
    Beiträge:
    211
    Zustimmungen:
    30
    Als Fehler ist G44 abgelegt (wenn ich mich jetzt nicht vertu).
     
  4. #4 fireball, 18.11.2017
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    13.083
    Zustimmungen:
    4.942
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    G44 ist der Geber und kein Fehlercode.
     
  5. #5 netghost78, 18.11.2017
    Zuletzt bearbeitet: 18.11.2017
    netghost78

    netghost78

    Dabei seit:
    18.10.2017
    Beiträge:
    211
    Zustimmungen:
    30
    Ok, dann geh ich mal fix runter und lese nochmal aus.

    edit:
    so, nochmal ausgelesen und Fehlercode ermittelt: 00287 Drehzahlfühler hinten rechts, elektrischer Fehler im Stromkreis, statisch
    ABS-Fehler.png
     
  6. #6 netghost78, 22.11.2017
    netghost78

    netghost78

    Dabei seit:
    18.10.2017
    Beiträge:
    211
    Zustimmungen:
    30
    Keiner eine Idee, wo ich suchen kann?
     
  7. #7 skodabauer, 22.11.2017
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.739
    Zustimmungen:
    392
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Wie groß ist denn die Versorgungsspannung direkt am Stecker gemessen ? Kannst du Probehalber den Sensor hl ausbauen und hr nur anstecken?
    Hast du einen Originalsensor beim zweiten Tausch verbaut?
    Gesendet von meinem SM-G901F mit Tapatalk
     
  8. #8 netghost78, 22.11.2017
    netghost78

    netghost78

    Dabei seit:
    18.10.2017
    Beiträge:
    211
    Zustimmungen:
    30
    Der Sensor ist es sehr sicher nicht, den habe ich inzwischen 2 mal durch Neuteile ersetzt, leider keine Originalteile.
    Die Versorgungsspannung muß ich noch messen.
     
  9. #9 Streiko, 23.11.2017
    Streiko

    Streiko

    Dabei seit:
    13.07.2008
    Beiträge:
    395
    Zustimmungen:
    24
    Ort:
    Berlin
    Fahrzeug:
    Skoda Yeti 1.8 TSI 4x4 Elegance
    Werkstatt/Händler:
    Händler: Berolina |Werkstatt: Autohaus Dallgow
    Kilometerstand:
    >50.000
    Vielleicht liegt es am fehlenden Originalteil.
     
  10. #10 netghost78, 23.11.2017
    netghost78

    netghost78

    Dabei seit:
    18.10.2017
    Beiträge:
    211
    Zustimmungen:
    30
    Sagen wir es mal so: Ich werde die Spannung am Stecker mal messen. Wenn die vorhanden ist, dann probiere ich noch einen Sensor von Hella. Es kann mir ja wohl keiner erzählen, daß der Sensor von Skoda was anderes tut als der von Hella.
     
  11. #11 Streiko, 23.11.2017
    Streiko

    Streiko

    Dabei seit:
    13.07.2008
    Beiträge:
    395
    Zustimmungen:
    24
    Ort:
    Berlin
    Fahrzeug:
    Skoda Yeti 1.8 TSI 4x4 Elegance
    Werkstatt/Händler:
    Händler: Berolina |Werkstatt: Autohaus Dallgow
    Kilometerstand:
    >50.000
    Mmh, es gab schon solche Zufälle, selber schon erlebt. Zwar nicht bei VAG, aber trotzdem..
     
  12. #12 netghost78, 12.12.2017
    netghost78

    netghost78

    Dabei seit:
    18.10.2017
    Beiträge:
    211
    Zustimmungen:
    30
    So, hab gestern einen neuen Sensor von Bosch angesteckt und der Fehler ließ sich weiterhin nicht löschen, respektive kam sofort wieder. Mit dem Multimeter kann ich kurz nach dem Einschalten der Zündung mal eine Spannung von 12 Volt messen, die aber nach weniger als einer Sekunde wieder zusammenbricht.
     
  13. #13 netghost78, 25.01.2018
    netghost78

    netghost78

    Dabei seit:
    18.10.2017
    Beiträge:
    211
    Zustimmungen:
    30
    Heute mal den ganzen Spaß durchgemessen. Es liegt eine Unterbrechung in der hellen Leitung vor. Vermutlich wird diese an der Crimp-Verbindung schwellerseitig rechts sein. In beiden Steckern sehen die Kontakte gesund aus. Die schwarze Leitung hat einwandfrei Durchgang und auch keinen Schluß nach Masse oder Plus.
     
  14. #14 netghost78, 03.04.2018
    netghost78

    netghost78

    Dabei seit:
    18.10.2017
    Beiträge:
    211
    Zustimmungen:
    30
    Nachdem es nun heute endlich warm geworden ist, konnte ich dem Problem weiter auf die Spur begeben.
    Ich vermutete die Unterbrechung ja an der Crimpverbindung zwischen Sensorkabel und Kabelbaum im Bereich der hinteren rechten Tür. Also Verkleidung demontiert, Crimpverbindung gefunden, ausgepackt und begutachtet. Aber da ist alles in Ordnung. Also von der Stelle nach vorn zum Steuergerät gemessen und da war Durchgang. Also konnte es nur noch von der Crimpverbindung zum Sensor sein.
    Und nach ausgiebiger Begutachtung habe ich nun endlich die schadhafte Stelle gefunden und nun auch ausgemerzt.
    Da ist wohl beim Vorbesitzer mal das Sensorkabel aus der Halterung gerutscht und hat am Rad geschliffen.
    Endlich wieder Ruhe bei den Kontrollampen.
     

    Anhänge:

    skodabauer und Streiko gefällt das.
  15. #15 skodabauer, 03.04.2018
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.739
    Zustimmungen:
    392
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Danke für die Rückmeldung und Glückwunsch zur gelungenen Fehlersuche.
     
Thema: ABS-Problem hinten rechts
Besucher kamen mit folgenden Suchen
  1. skoda fabia 6y drehzahlsensor hinten links kabel

    ,
  2. octavia 2 drehzahlfühler hinten

    ,
  3. skoda fabia combi fehlercode 290

    ,
  4. skoda fabia abs hinten rechts probleme
Die Seite wird geladen...

ABS-Problem hinten rechts - Ähnliche Themen

  1. Problem mit dem ABS-System (Piepsen)

    Problem mit dem ABS-System (Piepsen): Hallo ich bin neu hör habe aber gleich ein Problem mit meinem skoda fabia kombi bj 2008 dpf 1.4 tdi 80 ps Jetzt zu meinem Problem bei mir piepst...
  2. ABS Problem Fabia BJ2002

    ABS Problem Fabia BJ2002: Hallo, ich habe mit dem Auto meiner Schwester Probleme. Beim Bremsen, vermehrt bei langsamer Fahrt, fängt das ABS beim Bremsen "immer" an zu...
  3. ABS Problem

    ABS Problem: Nabend, hab da seit ein paar Tagen ein Problem mit meinem octi :( letzte Woche habe ich bei starken Regen bemerkt das der weiße kasten unter der...
  4. ABS Problem gefunden...Lösung scheint schwierig HILFE!!!

    ABS Problem gefunden...Lösung scheint schwierig HILFE!!!: Hallo zusammen, ich habe ja berichtet das ich Probleme mit dem ABS habe. Bei ganz normalen Bremsvorgängen hat immer das ABS eingesetzt. Nun ist...
  5. Großes Problem ABS und Handbremsen Lampe leuchtet und ständiges Piepen

    Großes Problem ABS und Handbremsen Lampe leuchtet und ständiges Piepen: Hallo, ich habe ein großes Problem mit meinem Skoda Fabia I Baujahr 2001. Am Samstag is die ABS leuchte angeganen -> hab mir noch nich viel bei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden