ABS mal an mal aus

Diskutiere ABS mal an mal aus im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo Leute, ich habe ein Problem mit dem ABS beim Felicia. Die ABS Leuchte ist seit ein paar Wochen manchmal an, in letzter Zeit so ca 20% der...

dme666

Dabei seit
03.05.2008
Beiträge
16
Zustimmungen
0
Hallo Leute,

ich habe ein Problem mit dem ABS beim Felicia.

Die ABS Leuchte ist seit ein paar Wochen manchmal an, in letzter Zeit so ca 20% der Betriebsdauer.
Ich konnnte bisher kein System erkennen, weder Nässe, noch Temperatur noch Fahrtdauer machen einen Unterschied, die Leuchte war schon in allen Situationen an oder aus.
Das ABS funktioneiert anscheinend nicht, habs einmal auf Schotter getestet und es hat blockiert.

Hat das jemand von Euch schon mal gehabt, hat einer eine Idee was es sein könnte?

Wenns ein verdreckter Sensor wäre müsste die Lampe doch die ganze Zeit leuchten, oder?

Viele Grüße
dme666
 
#
schau mal hier: ABS mal an mal aus. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

VEB

Dabei seit
10.04.2010
Beiträge
673
Zustimmungen
3
Fahrzeug
Audi Q5
Fehlerspeicher auslesen lassen, alles andere macht nicht viel Sinn
da kann es viele Ursachen geben.
 

dme666

Dabei seit
03.05.2008
Beiträge
16
Zustimmungen
0
was kostet ein Kabel und die Software zum Auslesen? gibts das bei ebay?
 

Felicia RS

Dabei seit
27.10.2004
Beiträge
859
Zustimmungen
188
Ort
Köln
Fahrzeug
1000MB "Lucie" / 2x Felicia FUN / Felicia Combi Winterauto / Trabant 601 Universal
Werkstatt/Händler
Selbst ist der Mann
Kilometerstand
18692
Ich würde jetzt mal neben dem richtigen Tipp von VEB blind auf den Stecker des ABS Steuerteils tippen. Mit der Fehlerbeschreibung sind wir mit meinem Combi (schon ein paar Jahre her) zur Werkstatt und die haben das nach mehreren anläufen dann eher durch Zufall festgestellt das die Aretierung des Steckers defekt ist. Der Freundliche Boschdienst könnte dir in diesem Fall den Stecker ersetzen bzw. besorgen.

Gruß Felicia RS
 

dme666

Dabei seit
03.05.2008
Beiträge
16
Zustimmungen
0
Hi Felicia RS,

wo finde ich den Stecker vom Steuerteil, wie sieht der aus?

Beste Grüße
dme666
 

Timmy

Guest
Motorhaube auf, Bremskraftverstärker mit HBZ orten und wenn du davorstehst ist es rechts mit angebaut. Es ist längs vor dir und hat etwa 1,5cm Breite und 6-7cm Länge. Es steckt auf einem schwarzen Kasten (etwa 8x8cm) der seitlich mit an den ABS Block geschraubt ist.
 

dme666

Dabei seit
03.05.2008
Beiträge
16
Zustimmungen
0
Timmy schrieb:
Motorhaube auf, Bremskraftverstärker mit HBZ orten und wenn du davorstehst ist es rechts mit angebaut. Es ist längs vor dir und hat etwa 1,5cm Breite und 6-7cm Länge. Es steckt auf einem schwarzen Kasten (etwa 8x8cm) der seitlich mit an den ABS Block geschraubt ist.
Danke für die Beschreibung!
Leider sitzt der Stecker so verbaut dass ich da nicht ran komme um ihn zu kontrollieren, jedenfalls nicht ohne einiges auszubauen.
Ich hab mir ein Datenkabel bestellt, mal sehen was die Fehleranalyse sagt. Aber einen defekten Stecker kann es sicher nicht identifizieren...
 

FeliciaFriend99

Dabei seit
17.08.2008
Beiträge
604
Zustimmungen
7
Ort
Wolfenbüttel
Fahrzeug
Mitsubishi Outlander 2.4 MIVEC Instyle 4WD
Werkstatt/Händler
Auto Schrader GmbH
Kilometerstand
89000
Servus! Selbiges Problem hatte ich auch erst kürzlich. ABS und Bremsflüssigkeit haben sporadisch aufgeleuchtet. Immer wenn beide gleuchtet haben, dann hat das ABS gestreikt, wenn sie aus waren hat's funktioniert. Die Lämpchen gingen in der Regel immer beim Lastwechsel an. Als beim Hochschalten und beschleunigen und sind dann immer wieder nach unterschiedlicher Zeitdauer verloschen.

Bei mir war auch ein Stecker korrodiert. Genau weiß ich jetzt nicht mehr welcher. Hat der :) gerichtet und im Fehlerspeicher stand dazu: "ABS-Steuergerät falsch codiert - sporadischer Fehler". Was auch immer das mit dem korrodierten Stecker zu tun hat... Na egal. Jedenfalls war das nur keine große Sache.
 

dme666

Dabei seit
03.05.2008
Beiträge
16
Zustimmungen
0
Hat ein Weilchen gedauert, aber hab jetzt mit Diagnosekabel den Fehlerspeicher ausgelesen:

Ist der ABS Sensor hinten links.

So was, von da kommt auch ein Quietschen wenn die Trommelbremse löst, also beim runtergehen von der Bremse.

Habe gesehen dass so ein Sensor bei ebay neu für ein paar Euro zu haben ist.

Ist der Tausch des Sensors leicht zu machen, ohne Hebebühne? Muß die Bremstrommel zerlegt werden?

Viele Grüße
DM
 

condomi

Dabei seit
14.05.2002
Beiträge
355
Zustimmungen
1
Ort
Hönow 15366
Moin,

das quietschen kommt daher das deine Bremse dreckig ist. Ist nicht weiter schlimm. Sollte man mal die Trommel abnehmen, sauber machen und die Auflagefläche der Bremsbacken mit Kupferspray einsprühen. Den ABS Sensor kannst du wechseln ohne die Trommel auf machen zu müssen. von hinten mit nem Inbussschlüssel. Die Größe weis ich jetzt nich. Schraube raus. Sensor raus, geht meist schwer weil festgegammelt. Dann Stecker ab. Neuen Stecker drauf. Sensor rein, Schraube rein fertig. Fehler löschen im ABS Steuergerät.

mfg René
 

dme666

Dabei seit
03.05.2008
Beiträge
16
Zustimmungen
0
Danke Rene!

das klingt einfach. Ich werde es heute erst mal mit einem Dampfstrahler probieren, vielleicht ist der Sensor ja nur verdreckt. Ansonsten bestelle ich mir einen neuen!

Beste Grüße
DM


Moin,

das quietschen kommt daher das deine Bremse dreckig ist. Ist nicht weiter schlimm. Sollte man mal die Trommel abnehmen, sauber machen und die Auflagefläche der Bremsbacken mit Kupferspray einsprühen. Den ABS Sensor kannst du wechseln ohne die Trommel auf machen zu müssen. von hinten mit nem Inbussschlüssel. Die Größe weis ich jetzt nich. Schraube raus. Sensor raus, geht meist schwer weil festgegammelt. Dann Stecker ab. Neuen Stecker drauf. Sensor rein, Schraube rein fertig. Fehler löschen im ABS Steuergerät.

mfg René
 

joergimd

Dabei seit
06.06.2007
Beiträge
74
Zustimmungen
1
Ort
39118 Magdeburg
Fahrzeug
Skoda Felicia 1,9D GLX Weis mit Scandinavien-Paket Kühlwasseraufheizung OWL-1+ DEFA Stoßstangen-Stromeinspeisung
Werkstatt/Händler
Auto-Müller Magdeburg-Sohlen/Nigari-Magdeburg
Kilometerstand
538836
bei mir gab es bezüglich dem ABS-Problem ein wackelndes vorderrad wegen kaputten radlager. dadurch war der abstand zwischen sensor und sensorscheibe nicht immer gleich.

tschau joergimd
 

dme666

Dabei seit
03.05.2008
Beiträge
16
Zustimmungen
0
Dampfstrahlen hat nix gebracht...

bei ebay sind die günstigen ABS Sensoren nur für den Felicia FUN ausgeschrieben, Verkäufer antwortet nicht...

Wisst Ihr, ob die Sensoren für die Hinterachse für alle Felicia Modelle gleich sind?

Passt z.B. auch einer vom 1.9 D ?

Grüße
DM
 

dme666

Dabei seit
03.05.2008
Beiträge
16
Zustimmungen
0
Weiß jemand ob die Sensoren bei allen Felicia Modellen gleich sind?
 

UER_V_

Dabei seit
02.03.2010
Beiträge
221
Zustimmungen
0
Ort
Ferdinandshof
Fahrzeug
Skoda Felicia BJ98 1.3 68ps
Habe da auch mal fix ne frage,) da wir ja jetzt Winter haben und Schnee ist;) habe ich letzens mal doll gebremst und ja es hat geknirscht und gezittern im bremsbedaöl, also sollte das wohl funktionieren aber wiso leuchtet die ABS Leuchte nicht?
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

joergimd

Dabei seit
06.06.2007
Beiträge
74
Zustimmungen
1
Ort
39118 Magdeburg
Fahrzeug
Skoda Felicia 1,9D GLX Weis mit Scandinavien-Paket Kühlwasseraufheizung OWL-1+ DEFA Stoßstangen-Stromeinspeisung
Werkstatt/Händler
Auto-Müller Magdeburg-Sohlen/Nigari-Magdeburg
Kilometerstand
538836
UER_V_ schrieb:
Habe da auch mal fix ne frage,) da wir ja jetzt Winter haben und Schnee ist;) habe ich letzens mal doll gebremst und ja es hat geknirscht und gezittern im bremsbedaöl, also sollte das wohl funktionieren aber wiso leuchtet die ABS Leuchte nicht?


die abs-leuchte leuchtet beim starten zur selbstkontrolle oder wenn das abs ausfällt.

wenn alles funktioniert und arbeitet braucht es auch nicht zu leuchten.

tschau joergimd
 
Thema:

ABS mal an mal aus

ABS mal an mal aus - Ähnliche Themen

Fabia I, 2.0l AZL geht aus wenn er warm ist: Hallo zusammen, mit meinem Fabia: BJ 2001 2.0L Benziner mit AZL Motor ~230.000km gelaufen ich habe folgendes Problem: Begonnen hat das ganze...
Xenon & Elektrikprobleme!: Hallo, mein Octavia 1Z Bj 2006 macht gerade mal wieder kleine Probleme. Fehlerspeicher hab ich noch nicht auslesen lassen, der Freundliche hat...
Reihenweiser Ausstieg mehrerer Bauteile: Hallo Freunde, die Verzweiflung treibt nun auch mich mal in das Forum. Vielleicht hat ja der ein oder andere waises Wissen, das mich erleuchten...
ABS ESP Lenkrad - es leuchtet alles.: Hallo, habe mich eben neu hier angemeldet. Ich selbst fahre einen Octavia 1Z RS 2.0 TSI mit DSG und Innenfacelift aus 2009. Meine beste Freundin...
Octavia RS aus dem Schwarzwald: Hallo, zunächst möchte ich mich kurz vorstellen: Christoph, 40 Jahre jung, Betriebswirt, wohnhaft in Bad Dürrheim am Rande des Schwarzwalds. Seit...
Oben