ABS Fehler

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Hatza3000, 15.03.2013.

  1. #1 Hatza3000, 15.03.2013
    Hatza3000

    Hatza3000

    Dabei seit:
    21.02.2011
    Beiträge:
    454
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 MPI 40kw BJ 98
    Hallo Leute,

    hab mir heute einen Gebrauchten Felicia gekauft. Verdammt günstiger Preis aber Pickerl noch für 5 Monate gültig.
    Allerdings mit einigen Lichtern beim Tacho.

    Die AirBag Lampe hat geleuchtet. Mittlerweile hab ich den Fehler schon löschen können.

    Allerdings ABS lässt sich nicht löschen. sobald man den Fehler löscht ist er wieder da.

    Fehler im Speicher lautet:
    Hydraulikpumpe ABS (V64) 16-10 - Signal außerhalb der Toleranz


    Kann wer helfen bzw weis wer Rat?

    Lg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Mögliche Fehler:
    -Defekte Leitung, Steckverbindung
    -Kurzschluss nach Plus oder Masse
    -Pumpenmotor defekt

    Fehlerbeseitigung:
    -Leitungen Steckverbindungen prüfen
    -Funktion 03 "Stellglieddiagnose" und elektrische Prüfung ABS

    Heißt im Klartext, ohne eine Auslesemöglichkeit und/oder einen Systemtester, wirst du nichts machen können(außer alles durchtauschen). Kannst du nur auslesen, oder auch Steggliedanalysen machen?
     
  4. #3 Hatza3000, 15.03.2013
    Hatza3000

    Hatza3000

    Dabei seit:
    21.02.2011
    Beiträge:
    454
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 MPI 40kw BJ 98
    Auch Analysen. . Wenn du mir genau die Kanäle sagen kannst.
     
  5. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    ABS ist nicht so einfach und geht nur zu zweit.
    Wie oben schon steht Funktion 03......danach kommen fast 40 Schritte zum abarbeiten!!!
    Und nochmal mit Funktion 04 ca. 30 Schritte für die Grundeinstellung wenn die Flüssigkeit mal weg war (z.B. beim ABS Einheit Tausch)
    Die kann ich nicht alle aus der Rep.Anleitung abschreiben.
    Ohne die Anleitung geht das nicht. Versuch die zu besorgen "Reparaturleitfaden Felica Fahrwerk"
     
  6. #5 Hatza3000, 15.03.2013
    Hatza3000

    Hatza3000

    Dabei seit:
    21.02.2011
    Beiträge:
    454
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 MPI 40kw BJ 98
    Wo krieg ich die her? Kostengünstig?
     
  7. #6 Hatza3000, 15.03.2013
    Hatza3000

    Hatza3000

    Dabei seit:
    21.02.2011
    Beiträge:
    454
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 MPI 40kw BJ 98
    Ebay bzw Google spuckt nichts brauchbares aus :(
     
  8. Bünzy

    Bünzy

    Dabei seit:
    13.08.2008
    Beiträge:
    953
    Zustimmungen:
    2
    Ort:
    Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
    Fahrzeug:
    N/A
    Werkstatt/Händler:
    Werkstatt: Zuhause, meine Halle, Händler des Vertrauens: Eskildsen Itzehoe
    ABS kann man auch allein Testen. Bei meinem war der gleiche Fehler
    vorhanden, ich habe keinen Strom auf dem Hydraulikblock gehabt.
    Einfach ne neue Leitung vor die Sicherung gezogen und Fehler war weg.
     
  9. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Glück gehabt ;)
     
  10. #9 Hatza3000, 18.03.2013
    Hatza3000

    Hatza3000

    Dabei seit:
    21.02.2011
    Beiträge:
    454
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 MPI 40kw BJ 98
    Okay wie hast du dass getestet. @ Bünzy
     
  11. Bünzy

    Bünzy

    Dabei seit:
    13.08.2008
    Beiträge:
    953
    Zustimmungen:
    2
    Ort:
    Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
    Fahrzeug:
    N/A
    Werkstatt/Händler:
    Werkstatt: Zuhause, meine Halle, Händler des Vertrauens: Eskildsen Itzehoe
    Ich hab hier irgendwo noch den Schaltplan liegen. Habe dann am Sicherungsblock im Motorraum mit einer "Prüflampe"
    (bei ausgezogener Sicherung) den Kontakt im Kasten geprüft und festgestellt das kein Strom ankam.
    Also dann eine neue Leitung gezogen und alles war wieder gut :)
     
  12. #11 Hatza3000, 18.03.2013
    Hatza3000

    Hatza3000

    Dabei seit:
    21.02.2011
    Beiträge:
    454
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 MPI 40kw BJ 98
    Okay das hab ich heute schon gemacht per Multimeter beide 30 A Sicherungen haben 12,2 Volt bei Zündung aus.
    Wie würde es aussehen wenn ein Sensor kaputt wäre?
     
  13. Bünzy

    Bünzy

    Dabei seit:
    13.08.2008
    Beiträge:
    953
    Zustimmungen:
    2
    Ort:
    Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
    Fahrzeug:
    N/A
    Werkstatt/Händler:
    Werkstatt: Zuhause, meine Halle, Händler des Vertrauens: Eskildsen Itzehoe
    Bei einem Sensor müsstest du einen direkten Eintrag über einen defekten Sensor haben. Wie ists mit den
    Leitungen von den Sicherungen zur Pumpe selbst?
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Hatza3000, 19.03.2013
    Hatza3000

    Hatza3000

    Dabei seit:
    21.02.2011
    Beiträge:
    454
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 MPI 40kw BJ 98
    Kann ich morgen überprüfen bzw heute vormittag. Ich sehs leider nicht wo die Kabeln entlang gehen.
    Hast du da vielleicht noch Tipps ?

    Steuergerät defekt müsste auch angezeigt werden oder?
     
  16. #14 Lederzitrone, 01.11.2013
    Lederzitrone

    Lederzitrone

    Dabei seit:
    25.05.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Bad Kreuznach
    Fahrzeug:
    Felicia Combi GLXi 68 PS
    Werkstatt/Händler:
    nach Bedarf
    Kilometerstand:
    92000
    Hallo miteinander,

    auch die Lederzitrone zeigte jetzt immer mal einen ABS-Fehler und teils seltsames Bremsverhalten (Regeleinsatz bei mäßiger Bremsung und griffiger Fahrbahn). Als Ursache war der Radsensor VR abgelegt. Der ist aber erst vor ein paar Monaten erneuert worden - hätte mich also gewundert.

    Habe dann mal den Haupstecker vom Steuergerät gezogen und siehe da:

    Ein Bild des Grauens!

    Die Steckerstifte sehen auch nicht viel besser aus.

    Also alles soweit es ging einigermaßen saubergemacht (man kommt da ja kaum ran) und mit Kontakt 60 eingedüst. Dann ein paarmal auf- und abgesteckt, damit das Oxyd sich abrubbelt. Zuletzt mit einem bisschen Silikonspray Schwitzwasser ausgesperrt, aufgesteckt und verriegelt. Seitdem kein Fehler mehr.

    Allerdings ist es doof, dass die Kabeleinführung im Stecker nach oben liegt und offen ist. Die Brühe kann da wie in einen Trichter reinlaufen. Hat jemand eine Idee, wie man das dauerhaft verhindern kann? Mit Isoband zukleben will ich es nicht, denn dann wäre auch Kondenswasser drin eingesperrt.

    Beste Grüße
    Dirk
     

    Anhänge:

Thema:

ABS Fehler

Die Seite wird geladen...

ABS Fehler - Ähnliche Themen

  1. Octavia II Columbus bringt Fehler und funktioniert einwandfrei

    Columbus bringt Fehler und funktioniert einwandfrei: Hallo zusammen, ich habe in meinem Octavia 1Z ein Columbus mit DAB+ verbaut. Freisprechen, Radio etc funktioniert alles einwandfrei, dennoch...
  2. auf eimal ABS/ESC u. Reifendruckkontrollle an

    auf eimal ABS/ESC u. Reifendruckkontrollle an: Heute nachmittag nach der Arbeit kurz nach starten des Wagen ging zuerst die ABS/ESC Warnazeige an, direkt danach die Reifendruckkontrolle und...
  3. ABS Betrieb - Unplausibles Signal

    ABS Betrieb - Unplausibles Signal: Hallo... Es Handelt sich um einen Skoda Octavia 2 Combi BLS 4x4 VFL und wie der Titel schon sagt, leuchtet das ABS, ESP und die Bremskontrolllampe...
  4. 2.8 V6 Automatik Fehler P0603

    2.8 V6 Automatik Fehler P0603: Hallo Zusammen, Mein "neuer" Superb steht jetzt beim Getriebe-Spezi in Bochum. Erste Diagnose: Fehler P0603 der nach dem Löschen sofort wieder...
  5. Fehler Zentralverriegelung

    Fehler Zentralverriegelung: hallo zusammen, Ich habe folgendes Problem und hoffe hier evtl eine simple Möglichkeit zu finden mein Problem zu beheben. Aus irgendwelchen...