Abgewürgt, danach ca. 30 Sekunden alles tot

Dieses Thema im Forum "Skoda Yeti Forum" wurde erstellt von geronimo, 16.08.2011.

  1. #1 geronimo, 16.08.2011
    geronimo

    geronimo
    Moderator

    Dabei seit:
    30.01.2008
    Beiträge:
    5.419
    Zustimmungen:
    42
    Ort:
    Bonn
    Fahrzeug:
    Fabia² 1.4 16V
    Kilometerstand:
    79567
    Hallo zusammen...

    Meine Eltern sind seit ca. 4 Wochen Yeti-Fahrer. Jetzt ist beiden unabhängig voneinander folgendes passiert: Beim versehentlichen Anfahren im 3.Gang haben sie den Wagen abgewürgt (kann jedem mal passieren ;) ). Danach allerdings ließ sich das Auto für ca. 30 Sekunden nicht starten, es leuchteten beim drehen des Schlüssels auch keine Lampen im Cockpit (Zitat Papa: Der Christbaum blieb aus). Erst nach dieser Zeit konnte der Yeti wieder angelassen werden, danach lief er völlig normal.

    Ich habe jetzt erstmal den Tipp gegeben, beim nächsten Mal vor dem Starten den Schlüssel zu ziehen und wieder reinzustecken, manchmal führt das ja zu einem Reset (siehe Radio Dance beim Fabia). Aber unabhängig davon würde ich gerne wissen, ob jemand das Problem und die Lösung dazu kennt bzw.ob das bei anderen genauso ist.

    Gruß
    geronimo 8)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pietsprock, 16.08.2011
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.599
    Zustimmungen:
    258
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1132551
    Sachen gibt's ...

    Das ist die voreingestellte Strafe für's Anfahren im dritten Gang... nimmt man den fünften Gang, sind es 60 Sekunden, beim Rückwärtsgang eine Stunde... ;( :whistling:


    Scherz beiseite, hab ich in der Tat noch nie gehört, und einen plausiblen Grund kann ich auch nicht erkennen. Wenn einem das an einer roten Ampel passiert, hat man ja gleich einen Stau verursacht - was wiederum für das Laufenlassen des Motors sprechen würde... Aber das war wieder ein anderes Thema...


    Gruß
    Peter

    ;)
     
  4. #3 geronimo, 16.08.2011
    geronimo

    geronimo
    Moderator

    Dabei seit:
    30.01.2008
    Beiträge:
    5.419
    Zustimmungen:
    42
    Ort:
    Bonn
    Fahrzeug:
    Fabia² 1.4 16V
    Kilometerstand:
    79567
    Eine wirkliche Hilfe ist diese Antwort nicht gerade - aber ich musste laut lachen als ich sie gelesen habe :thumbsup:

    Falls aber jemand einen sachdienlicheren Hinweis hat wären meine Eltern bestimmt dankbar ;)
     
  5. Atom

    Atom

    Dabei seit:
    16.12.2003
    Beiträge:
    648
    Zustimmungen:
    2
    Fahrzeug:
    Octavia II 1.8 TSI / LR Discovery IV SDV6 / Roomster Scout
    Die Frage ist, ob deine Eltern den Schlüssel ganz zurück gedreht hatten oder gleich wieder auf Stufe 3 gedreht haben.
    Bei VW gibt es eine Schutzschaltung, welche verhindert, dass der Anlasser bei laufendem Motor nochmal betätigt werden kann.
    Wenn man jetzt den Motor abwürgt, muss der Schlüssel ganz zurück gedreht werden oder vielleicht neuerdings 30 Sekunden gewartet werden.
    Eine andere Idee habe ich jetzt nicht.
     
  6. #5 ringo1100, 17.08.2011
    ringo1100

    ringo1100

    Dabei seit:
    28.03.2011
    Beiträge:
    534
    Zustimmungen:
    11
    Fahrzeug:
    Yeti TSI 1,4 Rosso-Brunello
    In altgewohnter Manier: - Motor abgewürgt - Kupplung treten - Zündung aus -Zündung ein -Starten,
    Das beantwortet der Yeti mit der lapidaren Meldung "Vor dem Starten Kupplung betätigen" (erscheint in der MFA.)
    Lässt sich aber nicht starten.

    Man muss zuerst die Zündung ausschalten, dann die Kupplung treten, dann Starten. So gehts.
     
  7. #6 Yeti-Madl, 04.11.2011
    Yeti-Madl

    Yeti-Madl Guest

    davon hat mir heut n Yeti-Fahrer erzählt, bei ihm ging minutenlang immer wieder mitten auf irgendeiner Kreuzung nichts:

    nach langem Suchen fand die Werkstatt die Lösung: Der Schlüssel ist schuld, Wegfahrsperre ist durch einen Fehler in Hard- oder Software aktiviert. Problem wurde durch neuen Schlüssel behoben!

    s Yeti-Madl
     
  8. SvenFa

    SvenFa Guest


    Tja entweder im ersten Gang anfahren oder auf Automatik umsteigen würde ich sagen
     
  9. jim

    jim

    Dabei seit:
    25.10.2010
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Schweiz
    Fahrzeug:
    Yeti 2.0 TDI 4x4 DSG
    Kilometerstand:
    24000
    ^^ Manchmal gibt es hier nicht nur Sachliches, sonder auch schon grosse Komik. Auch dafür vielen Dank!
     
  10. #9 rippchen_, 02.04.2012
    rippchen_

    rippchen_

    Dabei seit:
    27.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    Ort:
    Pi
    Fahrzeug:
    1.4 TSI Ambition Plus
    ...das "Zündschlüssel komplett zurück und dann erst neu starten können" gab es schon vor mind. 10 Jahren bei Mercedes-Transportern. Irgend einen Grund muss es haben - nur welchen! Das wissen wohl nur die Hersteller.

    Grüße
     
  11. #10 Robert78, 02.04.2012
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.496
    Zustimmungen:
    449
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    4200
    Also das nach dem abwürgen der Schlüssel erst auf 0 muss ist doch auch bei Skoda schon praktisch ewig so. Bei Ford ist es auch nicht anders.
     
  12. #11 Yeti Treiber, 02.04.2012
    Yeti Treiber

    Yeti Treiber

    Dabei seit:
    06.12.2009
    Beiträge:
    148
    Zustimmungen:
    1
    Ort:
    6436 Muotathal Schweiz
    Fahrzeug:
    Yeti TDI 4x4 170Ps
    Werkstatt/Händler:
    Gianella Seewen-Schwyz
    Kilometerstand:
    41500
    Das hat genau einen Grund, damit man nicht mit dem Anlasser in den laufenden Motor starten kann, dass gibt nähmlich ziemlich hässliche Geräusche und dem Zahnkranz sowie dem Anlasser tut dass auch nicht sonderlich gut.
    Das haben sogar unsere Traktoren zum grösseren Teil und nennt sich Anlasswiederholsperre.

    Gruss Yeti-Treiber
     
  13. #12 rippchen_, 02.04.2012
    rippchen_

    rippchen_

    Dabei seit:
    27.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    Ort:
    Pi
    Fahrzeug:
    1.4 TSI Ambition Plus
    Man lernt nie aus. :rolleyes:
     
  14. #13 martin90, 02.04.2012
    martin90

    martin90

    Dabei seit:
    05.01.2012
    Beiträge:
    71
    Zustimmungen:
    2
    Ort:
    Gommern
    Fahrzeug:
    Skoda Fabia Combi 3 JOY DSG
    Kilometerstand:
    800
    Also bei die kleineren John Deere 6010, 6020 und 6030 kann man beim laufenden Motor den Anlasser "anmachen"
     
  15. #14 Russellmobil, 21.04.2012
    Russellmobil

    Russellmobil

    Dabei seit:
    28.09.2007
    Beiträge:
    524
    Zustimmungen:
    0
    Ort:
    Norderstedt
    Fahrzeug:
    Yeti 2.0 TDI 4x4 Adventure
    Tatsächlich, das ist mir gestern auch passiert: Auf einer Holperpiste am A....s der Welt gewendet und den Motor abgewürgt. Ich durfte allerdings fast eine Minute warten, bis er wieder wollte. Habe mehrmals den Zündschlüssel gezogen und neu gestartet...nüscht. Der komplette Christbaum im Armaturenbrett war allerdings da. Sachen gibt es ;(

    JR
     
  16. HCOOH

    HCOOH

    Dabei seit:
    17.04.2009
    Beiträge:
    191
    Zustimmungen:
    1
    Ort:
    69xxx Deutschland
    Fahrzeug:
    Superb II MJ2010
    Kilometerstand:
    34000
    Also ich finde die Funktion extrem sinnvoll, insbesondere für meine bessere Hälfte ;) . Die benutzt dieses Feature häufiger und ja, die Geräusche habe ich von Früher auch als "haesslich" in Erinnerung ... :D
     
  17. #16 Russellmobil, 22.04.2012
    Russellmobil

    Russellmobil

    Dabei seit:
    28.09.2007
    Beiträge:
    524
    Zustimmungen:
    0
    Ort:
    Norderstedt
    Fahrzeug:
    Yeti 2.0 TDI 4x4 Adventure
    Ja... nee...is klar :rolleyes: Leider hat hier das Eine nichts mit dem Anderen zu tun. Eine Anlasswiederholsperre, die ca. 1min dauert, macht nur Sinn, wenn ich ein Strahltriebwerk mit 20.000 U/min unter der Haube habe. Das braucht ungefähr so lange, bis es still steht.

    JR
     
  18. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. HCOOH

    HCOOH

    Dabei seit:
    17.04.2009
    Beiträge:
    191
    Zustimmungen:
    1
    Ort:
    69xxx Deutschland
    Fahrzeug:
    Superb II MJ2010
    Kilometerstand:
    34000
    Ok, wenn es nicht die Wiederholsperre ist, muss man der Sache nachgehen. Vorzugsweise sollte man entsprechende Experimente nicht auf Bahnuebergaengen oder auf der Kreuzung im Berufsverkehr durchführen. Das schont Nerven und Gesundheit. Das Dein DSG 30 s zum"Booten" braucht, kann ich mir nicht vorstellen ... :D
     
  20. Bulle

    Bulle Guest

    Habe auch mehrfach das gleiche Problem gehabt, Yeti abgewürgt, Neustart erst nach etlichen Sekunden möglich (Zündschlüssel aus dem Zündschloss rausgezogen, Neustart ohne Erfolg, erst nach einer Weile Neustart möglich). Allerdings trat das Problem nicht bei jedem Abwürgen auf.
     
Thema: Abgewürgt, danach ca. 30 Sekunden alles tot
Besucher kamen mit folgenden Suchen
  1. skoda abgewürgt

    ,
  2. wagen abgewürgt

    ,
  3. skoda fabia motor starten nach abwürgen

    ,
  4. SKODA YETI BEIM ANLASSEN HÖRT MAN NICHTS,
  5. kann man den abwürgen im krichgang skoda yeti 1 4,
  6. abgewürgt kann nicht anlassen,
  7. wagen im 5. gang abgewürgt
Die Seite wird geladen...

Abgewürgt, danach ca. 30 Sekunden alles tot - Ähnliche Themen

  1. Summen/surren bei ca. 1500 Umdrehungen 190 PS DSG, EZ 10/2015

    Summen/surren bei ca. 1500 Umdrehungen 190 PS DSG, EZ 10/2015: Hallo zusammen, mein 190PS (Diesel) 4x4 mit DSG hat egal ob Kalt- oder Warmbetrieb zwischen 1300 und 2000 U/min ein summendes Geräusch bzw ein...
  2. Eibach Spurverbreitung 30 40?

    Eibach Spurverbreitung 30 40?: Weiß jemand ob ich am Superb 1 Spurverbreiterungen von Eibach an der VA 30mm und HA 40mm verbauen kann? Bei mir ist ein Eibach 30mm Fahrwerk...
  3. Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg

    Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg: Hallo zusammen, Habe netzt einen "neuen" Superb Bj 2012. Beim Abholen auf dem Heimweg ist mir das erst garnicht aufgefallen, da ich dachte ich...
  4. Pfeifen beim O3 ab ca 130km/h

    Pfeifen beim O3 ab ca 130km/h: Hallo Leute, Vorweg > die suche habe ich verwendet :-) und leider nix gefunden.?( Ich habe einen O3 2.0TDI von 2013 und dieser hat mittlerweile...
  5. Scheibenwischer vorne tot - Relais? Motor?

    Scheibenwischer vorne tot - Relais? Motor?: Hi, ich bräuchte mal eure schnelle Hilfe, ich brauch das Auto morgen früh wieder: Eben wollte ich losfahren und der Scheibenwischer vorne ist...