Abgaswerte schlecht

Diskutiere Abgaswerte schlecht im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Moin, Ich hab Probleme mit den Abgaswerten. War bei der HU und die Werte sind zu schlecht. Daraufhin wurden erst die Landasonden ausgewechselt...

  1. #1 tufftufff, 06.09.2016
    tufftufff

    tufftufff

    Dabei seit:
    06.09.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Moin,

    Ich hab Probleme mit den Abgaswerten. War bei der HU und die Werte sind zu schlecht.

    Daraufhin wurden erst die Landasonden ausgewechselt und später die Kat's. Der Karamikkat war komplett geschmolzen.

    Das wechseln hat aber nix gebracht, die Werte sind immer noch zu schlecht.

    Der Motor läuft Fett und zieht ohne Ende Sprit. Die Abgasanlage wird dadurch extrem heiß, Auspuff kann man nicht anfassen. War bei skoda aber die wissen nicht was es sein könnte. Bin dann zu einem unabhängigen gegangen und der sagte es sei wohl ein Software Problem. Also wieder zu skoda und Software gecheckt. Ist aber angeblich auf dem neusten stand und dieses Model habe auch keine Software Probleme.

    Hat jemand ne spontane Idee oder vllt selbst Erfahrungen der Art?

    Fabia combi
    1.4 Benziner
    Automatik
    BJ 2005
    82.000 km
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. hewner

    hewner

    Dabei seit:
    24.02.2015
    Beiträge:
    41
    Zustimmungen:
    7
    Ort:
    Aachen
    Fahrzeug:
    Fabia 6Y5 2.0i Combi Elegance
    Kilometerstand:
    285 000
    Auf jeden Fall nicht damit weiterfahren!
    Sonst ist der neue Kat auch bald wieder hin...
     
  4. #3 tufftufff, 06.09.2016
    tufftufff

    tufftufff

    Dabei seit:
    06.09.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Hab da etwas vorgesorgt, hab ein "sportkat" aus Metall einbauen lassen.
    Muss damit leider fahren hab keine Wahl :/
     
  5. hewner

    hewner

    Dabei seit:
    24.02.2015
    Beiträge:
    41
    Zustimmungen:
    7
    Ort:
    Aachen
    Fahrzeug:
    Fabia 6Y5 2.0i Combi Elegance
    Kilometerstand:
    285 000
    Scheint ja ein Fehler in der Gemischbildung zu sein. Wenn die Lambda neu ist,
    gibt vielleicht der LMM falsche Signale aus, oder ein oder mehrere Ventile sind undicht?
    Wie sieht denn das Zündkerzenbild aus?

    Steht denn etwas im Fehlerspeicher?

    Das wären meine Laienvorschläge, vielleicht hat ja noch jemand mit mehr Schrauberwissen eine Idee...
     
  6. #5 tufftufff, 06.09.2016
    tufftufff

    tufftufff

    Dabei seit:
    06.09.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Der LMM regelt normal, alle Steuerelemente regeln auch normal wenn man sie manuell ansteuert. Im Normalbetrieb springt er aber kurz, leider nicht regelmäßig sondern unregelmäßig quasi nach seinem Bedarf.
    Ja das Gemisch ist falsch, normal bzw. ideal wäre 1:14,8 aber davon ist er weit entfernt.

    Fehlerspeicher sagt halt das die Sonden ein Problem erkennen und bei manchen auch noch das die lenkeinheit defekt sei, ist aber Schwachsinn.

    War mittlerweile bei 6 "Werkstätten" .... Jede sagt was anderes aber keine hat ne Lösung.
     
  7. hewner

    hewner

    Dabei seit:
    24.02.2015
    Beiträge:
    41
    Zustimmungen:
    7
    Ort:
    Aachen
    Fahrzeug:
    Fabia 6Y5 2.0i Combi Elegance
    Kilometerstand:
    285 000
    Hmm was ist mit dem berühmt-berüchtigten Kabelbaum? Wurde die Aktion durchgeführt?
     
  8. #7 dathobi, 06.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.626
    Zustimmungen:
    890
    Kilometerstand:
    118830
    Ist beim 2005er bereits ab Werk abgeändert.
     
  9. hewner

    hewner

    Dabei seit:
    24.02.2015
    Beiträge:
    41
    Zustimmungen:
    7
    Ort:
    Aachen
    Fahrzeug:
    Fabia 6Y5 2.0i Combi Elegance
    Kilometerstand:
    285 000
    O.k. Einspritzventile? Da ja nicht alle gleichzeitig hopps gehen sieht man vielleicht was an den Zündkerzen? (einzelne zk nass?)
     
  10. #9 tufftufff, 06.09.2016
    tufftufff

    tufftufff

    Dabei seit:
    06.09.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Einspritzventile wurden gecheckt und ausgeschlossen.
    Zündkerzen wurden noch nicht gecheckt, das Auto springt auch ganz normal an und fährt sich normal. Würde daher auch eher die Zündkerzen ausschließen. Werd das aber mal ansprechen.
     
  11. #10 roybumper, 06.09.2016
    roybumper

    roybumper

    Dabei seit:
    26.06.2016
    Beiträge:
    44
    Zustimmungen:
    7
    Ort:
    Mannheim
    Fahrzeug:
    Skoda Fabia III Combi 1.2 TSI (CJZD) DSG MJ2017
    Werkstatt/Händler:
    Kompetenter VW-Partner in der Nähe
    Kilometerstand:
    9500
    Aus meiner noch andauernden Opel Zeit: Gibts bei dem Motor einen Benzindruckregler der ggf. Unterdruck gesteuert ist (Unterdruckschlauch ab oder verstopft, BDR defekt)? Sind die Entlüftungen (Tank, KW, NW) alle frei und nicht durch Ölkohle zugekleistert? Wie sauber ist die Drosselklappe? Falls By-Pass-Bohrungen vorhanden sind, sind diese durchgängig (Druckluft im ausgebauten Zustand durch jagen. Hatte es beim Astra F das der Aktivkohlefilter sich aufgelöst hat, besser die Schaumstoffeinlage die die Aktivkohlekugeln vor der Ansaugung in den Ansaugtrakt bewahrte. Die Folge war das die Kügelchen das Tankentlüftungsventil dicht machten. Sprühbild Einspritzventile und deren DIchtigkeit (Nachtropfen nach abstellen) würden mich da schon interessieren...

    Viele Möglichkeiten ich weis. Wie sehen die Lambdawerte bei betriebswarmen Motor aus (mit Tester auslesen)? Ist die Abgasanlage vor und nach der Labdasonde halbwegs dicht? Lässt sich mit Lecksuchspray, einem feuchten Lappen und einem Druckluftkompressor ausfindig machen. Ausblaspistole bei abgekühltem Motor in den Auspuff, nassen Lappen drum und abdichten. Einer gibt permanent ca. 2 bar Druck drauf und der Andrere sprüht die Verbindungsstellen bis zum Krümmer mit dem Lecksuchspray ab. habe so schon mal an einem Daiwoo einen völlig mit Haarrissen durchsiebten Krümmer diagnostiziert. Von außen warn kaum Rußspuren erkennbar (vor lauter Öl-Dreck-Pampe).

    Gruß
    Martin
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 tufftufff, 06.09.2016
    tufftufff

    tufftufff

    Dabei seit:
    06.09.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Da sind paar Ideen dabei Ich werd das mal alles abklappern.

    Ich danke dir.
     
  14. #12 skodabauer, 06.09.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.337
    Zustimmungen:
    225
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Wie sind denn die Abgaswerte wenn beide Sonden abgeklemmt werden (also Stecker ab)? Läuft er dann immer noch zu fett? Prüfbar durch eine ganz normale AU. Wenn der Motor immer noch fett läuft kannst du die ganze Geschichte Lambdaregelung ausschließen. Dann hat der Motor ein mechanisches oder elektromechanisches Problem, sprich Einspritzventile etc.
    Das der LMM gut funktioniert wundert mich doch etwas, dieser Motor hat gar keinen.
     
    TubaOPF gefällt das.
Thema:

Abgaswerte schlecht

Die Seite wird geladen...

Abgaswerte schlecht - Ähnliche Themen

  1. Handschaltung geht schlecht

    Handschaltung geht schlecht: Hallo Gemeinde, kann mir ev. jemand einen Tipp geben... Nach längerer Fahrt mit dem Rooster Scott 77 kw TDI (deutlich über 100 km) gehen die...
  2. Octavia III Canton - schlechterer Klang nach Update

    Canton - schlechterer Klang nach Update: Hallo, ich habe ein Problem mit meinen Canton Soundsystem seit meinem letzten Werkstattbesuch von ca. drei Wochen. Und zwar hatte ich erst das...
  3. Superb III schlechte Klangqualität mit Android Auto

    schlechte Klangqualität mit Android Auto: Ich habe in meinem S3 das Dynaudio verbaut. Wenn ich mein Sony Handy per Bluetooth verbinde und Playlisten (z.B. Amazon Musik) abspiele, ist der...
  4. Kühlmittelverlust & Springt schlecht an

    Kühlmittelverlust & Springt schlecht an: Hallo, haben einen Skoda Octavia RS 2.0TDI 5e. Habe seit paar Wochen Kühlimttelverlust: Wanrleuchte ein--> Behälter leer! Habe das Kühlmittel...
  5. 1.6 TDI startet extrem schlecht

    1.6 TDI startet extrem schlecht: Hallo zusammen, Ich fahre nun seit 2015 einen Rapid 1.6 TDI mit 56000km und Bj. 04.2013 Seit diesem Winter habe ich extreme startprobleme 10-15...