Abblendlicht pumpt

Diskutiere Abblendlicht pumpt im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo erst mal ! Bei meinem nagelneuen Fabia habe ich heute morgen festgestellt, das das Abblendlicht in unregelmäßigen Abständen kurz...

BigDaddyCool

Guest
Hallo erst mal !

Bei meinem nagelneuen Fabia habe ich heute morgen festgestellt, das das Abblendlicht in unregelmäßigen Abständen kurz schwächer wird und dann wieder normal ist. Ich habe keine Ahnung, woran das liegen kann. Ich habe keinen Bass, der eine Spannungsspitze erzeugt, noch ABS o. ä.

Wer kennt diese Phänomen und weiß eine Antwort.

Würde ggf. ein Zündlogik-Adapter für VW-Fahrzeuge etwas bringen ?

Gruß

BigDaddyCool
 
#
schau mal hier: Abblendlicht pumpt. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
KleineKampfsau

KleineKampfsau

Forenurgestein
Dabei seit
08.11.2001
Beiträge
11.716
Zustimmungen
666
Ort
Quedlinburg (russische Besatzungszone)
Fahrzeug
S 110L "Ludmila", Rapid 130 G "Svetlana", S 105 L "Namenlos", Škoda Scala Style 1.0 TSi, Seat Leon ST, BMW R1200 RS, Suzuki SFV 650, Qek Junior
Werkstatt/Händler
Ich selbst
Kilometerstand
40000
Ich habe ein ähnliches Problem bei meinem TDi. Leider weiß ich nicht, was für einen Fabia du hast (kann man im Profil angeben, ebenso wie die Herkunft).

Ich habe Mittwoch deswegen einen Werkstattermin (den dritten X( ). Mal sehen, was rauskommt
 
Örnie

Örnie

Dabei seit
04.01.2002
Beiträge
1.326
Zustimmungen
176
Ort
Nortorf
Fahrzeug
VW Caddy 1.6 TDI (75 KW) BMT (Reimport DK)
Werkstatt/Händler
Hinterhofschrauber / AH Ihle, Nortorf (Schl.-H.)
Kilometerstand
110123
Fahrzeug
VW eUp!
Werkstatt/Händler
AH Emil Frey, Rendsburg
Kilometerstand
100
Bei meinem Fabia ist es auch, z.B. wenn ich im Stand lenke oder die el.Fensterheber betätige...soll angeblich normal sein. :nono:

CU Örnie
 
KleineKampfsau

KleineKampfsau

Forenurgestein
Dabei seit
08.11.2001
Beiträge
11.716
Zustimmungen
666
Ort
Quedlinburg (russische Besatzungszone)
Fahrzeug
S 110L "Ludmila", Rapid 130 G "Svetlana", S 105 L "Namenlos", Škoda Scala Style 1.0 TSi, Seat Leon ST, BMW R1200 RS, Suzuki SFV 650, Qek Junior
Werkstatt/Händler
Ich selbst
Kilometerstand
40000
@ örnie

Dieser Vorgang, den Du beschreibst ist normal.

Ich denke, BDC meint etwas anderes. Wenn ich im Schubbetrieb fahren (Bergrunter mit Motorbremse) klackt eine art Relais, die Tacho und auch Außenbeleuchtung (Licht) werden für einen Bruchteil einer Sekunde dunkler. Gleiches beim starken Beschleunigen. Laut Werkstatt soll etwas mit dem Limaregler nicht hinhauen. Bin mal gespannt. Schlage mich mit dem Problem seit 4 Monaten rum ;( .

Andreas
 

Frank Nehlen

Guest
Habe genau dasselbe Problem mit meinem TDI,
allerdings nur im Schubbetrieb.
Vielleicht ist es ja normal ???
Wenn jemand eine klare Aussage von seiner Werkstatt
bekommt wäre es schön,wenn er es posten würde.
 
KleineKampfsau

KleineKampfsau

Forenurgestein
Dabei seit
08.11.2001
Beiträge
11.716
Zustimmungen
666
Ort
Quedlinburg (russische Besatzungszone)
Fahrzeug
S 110L "Ludmila", Rapid 130 G "Svetlana", S 105 L "Namenlos", Škoda Scala Style 1.0 TSi, Seat Leon ST, BMW R1200 RS, Suzuki SFV 650, Qek Junior
Werkstatt/Händler
Ich selbst
Kilometerstand
40000
@frank

Die klare Aussage ist, dass der Lichtmaschinenregler nicht korrekt arbeitet bzw. nicht richtig eingestellt ist. Eine Lösung hat meine Werkstatt bisher nicht gefunden, bleibe aber dran ....

Andreas
 

BigDaddyCool

Guest
Ach du liebes bisschen !

Hätte echt gedacht, dass ich wieder so ein Sonderding habe. Aber dass es so viele Antworten gibt, hätte ich nicht gedacht.

Ich habe die Forumsbeiträge mal Ausgedruckt und werde die Erkenntnisse Morgen mal meinem Händler vorlegen, in der Hoffnung, dass ich mir ein paar Besuche sparen kann.

Ich habe allerdings noch etwas gefunden , was mich stört. Die Plastikverkleidung hinter dem Lankrad, direkt vor dem Tacho (nicht die Plastikscheibe) knistert....als einziges Teil....*heul*

Wie kann man denn dieses Teil zum schweigen bringen ?

Gruß

BigDaddyCool
 

Daniel

Guest
Also ich habs jetz auf die schnelle im alten Forum net gefunden, aber ich könnte wetten dort wurde das schonmal angesprochen.
Ich glaube das war beim TDI in Verbindung mit irgendeinem Thermostat.

Spannungsschwankungen im stehen, wenn man lenkt oder die Fensterheber bedient dagegen sind normal.
Wenn es im Stand von selber passiert - und wenn die Lenkung spinnt - dann ists wahrsch. der Lenkwinkelsensor.

@BigDaddy

Vielleicht is einfach nur der Tacho net ganz fest, nachdem ich die Milotecringe eingebaut hab und das Instrument wieder eingebaut hatte (richtig fest verschraubt) war das knistern von vorher weg.
 

daniel21

Guest
hi das is bei meim feli auch so hab schon gewundert

wenn ich die fensterheber betätige wirds a bisl schwächer fürn moment u lenken genauso

gut zu wisn das ich damit nich der einzige bin!!

mfg dani
 

BigDaddyCool

Guest
Also, ich war heute beim Skodahändler, und der wusste das schon mit der Lichtmaschine.
Ich soll nun warten und bekomme Bescheid, wenn es evtl. ne neue LimaRegelung von Skoda gibt.

Nun ja...wenn einer vor mir ne Lösung hat, würde ich mich über ne Mitteilung freuen.

Gruß

BDC

PS:
Das mit dem Licht schwächer werden beim Lenken und Fensterheber war bei meinem Clio auch. Das was mich auch betroffen hat, war das Problem von "KleineKampfSau"
 

Abductee

Guest
ich würd einen kondensator empfehlen den ihr zur batterie hängt (so 1Farad) der dient als spannungspuffer und überbrückt die kurzzeitigen verluste
 

Fäbu

Guest
@ KleineKampfsau

Original von KleineKampfsau
Dieser Vorgang, den Du beschreibst ist normal.

Ich habe bei mir auch ein Schalten eines Relais beim Schubbetrieb festgestellt und meinen Garagisten darauf angesprochen. Er sagte mir, dass dies ganz normal sei und irgendwie durch ein Umschalten der Stromversorgung verursacht werde, welches zum Minimieren des Bezinverbrauchs bergab gedacht ist. Das leuchtete mir soweit ein, denn es klackt nur dann, wenn ich ein Weilchen ohne Gasgeben bergab fahre und der Motor nur noch quasi mitdrehen muss und alles andere von der Bremsenergie gespiesen werden kann.

Nicht festgestellt habe ich dieses Geräusch bislang beim Beschleunigen. Es könnte sein, dass ich das auch einfach nicht gehört habe, weil's halt lauter ist beim Beschleunigen, denke aber, dass mir das Flackern des Lichts schon hätte auffallen müssen.

Mich stört das Ganze eigentlich nicht und der Effekt ist reproduzierbar, nimmt nicht ab und nicht zu, scheint mir deshalb auch nicht problematisch. Aber wenn hier natürlich herauskommt, dass es in in der Tat ein Fehler ist, werde ich mich natürlich bei meinem Garagisten melden. Ich wäre ja eigentlich der Meinung, dass ein solches Umschalten der Stromversorgung ohne Spannungsschwankungen zu machen sein sollte...

Grüsse aus dem Süden, Fäbu
 
Thema:

Abblendlicht pumpt

Abblendlicht pumpt - Ähnliche Themen

Beleuchtung fällt ständig aus: Guten Tag, ich habe folgendes Problem mit meinem Octavia: seit ca. 2 Wochen funktionieren die Lichter nicht mehr richtig. In unregelmäßigen...
Oben