Abblendlicht pumpt

Diskutiere Abblendlicht pumpt im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo erst mal ! Bei meinem nagelneuen Fabia habe ich heute morgen festgestellt, das das Abblendlicht in unregelmäßigen Abständen kurz...

  1. #1 BigDaddyCool, 04.03.2002
    BigDaddyCool

    BigDaddyCool Guest

    Hallo erst mal !

    Bei meinem nagelneuen Fabia habe ich heute morgen festgestellt, das das Abblendlicht in unregelmäßigen Abständen kurz schwächer wird und dann wieder normal ist. Ich habe keine Ahnung, woran das liegen kann. Ich habe keinen Bass, der eine Spannungsspitze erzeugt, noch ABS o. ä.

    Wer kennt diese Phänomen und weiß eine Antwort.

    Würde ggf. ein Zündlogik-Adapter für VW-Fahrzeuge etwas bringen ?

    Gruß

    BigDaddyCool
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KleineKampfsau, 04.03.2002
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.077
    Zustimmungen:
    167
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", BMW F800 GT, Suzuki SFV 650
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    23000
    Ich habe ein ähnliches Problem bei meinem TDi. Leider weiß ich nicht, was für einen Fabia du hast (kann man im Profil angeben, ebenso wie die Herkunft).

    Ich habe Mittwoch deswegen einen Werkstattermin (den dritten X( ). Mal sehen, was rauskommt
     
  4. Örnie

    Örnie

    Dabei seit:
    04.01.2002
    Beiträge:
    1.084
    Zustimmungen:
    25
    Ort:
    Nortorf
    Fahrzeug:
    VW Caddy 1.6 TDI (75 KW) BMT (Reimport DK)
    Werkstatt/Händler:
    Hinterhofschrauber / AH Ihle, Nortorf
    Kilometerstand:
    37555
    Bei meinem Fabia ist es auch, z.B. wenn ich im Stand lenke oder die el.Fensterheber betätige...soll angeblich normal sein. :nono:

    CU Örnie
     
  5. #4 KleineKampfsau, 04.03.2002
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.077
    Zustimmungen:
    167
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", BMW F800 GT, Suzuki SFV 650
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    23000
    @ örnie

    Dieser Vorgang, den Du beschreibst ist normal.

    Ich denke, BDC meint etwas anderes. Wenn ich im Schubbetrieb fahren (Bergrunter mit Motorbremse) klackt eine art Relais, die Tacho und auch Außenbeleuchtung (Licht) werden für einen Bruchteil einer Sekunde dunkler. Gleiches beim starken Beschleunigen. Laut Werkstatt soll etwas mit dem Limaregler nicht hinhauen. Bin mal gespannt. Schlage mich mit dem Problem seit 4 Monaten rum ;( .

    Andreas
     
  6. #5 Frank Nehlen, 04.03.2002
    Frank Nehlen

    Frank Nehlen Guest

    Habe genau dasselbe Problem mit meinem TDI,
    allerdings nur im Schubbetrieb.
    Vielleicht ist es ja normal ???
    Wenn jemand eine klare Aussage von seiner Werkstatt
    bekommt wäre es schön,wenn er es posten würde.
     
  7. #6 KleineKampfsau, 04.03.2002
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.077
    Zustimmungen:
    167
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", BMW F800 GT, Suzuki SFV 650
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    23000
    @frank

    Die klare Aussage ist, dass der Lichtmaschinenregler nicht korrekt arbeitet bzw. nicht richtig eingestellt ist. Eine Lösung hat meine Werkstatt bisher nicht gefunden, bleibe aber dran ....

    Andreas
     
  8. #7 BigDaddyCool, 04.03.2002
    BigDaddyCool

    BigDaddyCool Guest

    Ach du liebes bisschen !

    Hätte echt gedacht, dass ich wieder so ein Sonderding habe. Aber dass es so viele Antworten gibt, hätte ich nicht gedacht.

    Ich habe die Forumsbeiträge mal Ausgedruckt und werde die Erkenntnisse Morgen mal meinem Händler vorlegen, in der Hoffnung, dass ich mir ein paar Besuche sparen kann.

    Ich habe allerdings noch etwas gefunden , was mich stört. Die Plastikverkleidung hinter dem Lankrad, direkt vor dem Tacho (nicht die Plastikscheibe) knistert....als einziges Teil....*heul*

    Wie kann man denn dieses Teil zum schweigen bringen ?

    Gruß

    BigDaddyCool
     
  9. Daniel

    Daniel Guest

    Also ich habs jetz auf die schnelle im alten Forum net gefunden, aber ich könnte wetten dort wurde das schonmal angesprochen.
    Ich glaube das war beim TDI in Verbindung mit irgendeinem Thermostat.

    Spannungsschwankungen im stehen, wenn man lenkt oder die Fensterheber bedient dagegen sind normal.
    Wenn es im Stand von selber passiert - und wenn die Lenkung spinnt - dann ists wahrsch. der Lenkwinkelsensor.

    @BigDaddy

    Vielleicht is einfach nur der Tacho net ganz fest, nachdem ich die Milotecringe eingebaut hab und das Instrument wieder eingebaut hatte (richtig fest verschraubt) war das knistern von vorher weg.
     
  10. #9 daniel21, 05.03.2002
    daniel21

    daniel21 Guest

    hi das is bei meim feli auch so hab schon gewundert

    wenn ich die fensterheber betätige wirds a bisl schwächer fürn moment u lenken genauso

    gut zu wisn das ich damit nich der einzige bin!!

    mfg dani
     
  11. #10 BigDaddyCool, 05.03.2002
    BigDaddyCool

    BigDaddyCool Guest

    Also, ich war heute beim Skodahändler, und der wusste das schon mit der Lichtmaschine.
    Ich soll nun warten und bekomme Bescheid, wenn es evtl. ne neue LimaRegelung von Skoda gibt.

    Nun ja...wenn einer vor mir ne Lösung hat, würde ich mich über ne Mitteilung freuen.

    Gruß

    BDC

    PS:
    Das mit dem Licht schwächer werden beim Lenken und Fensterheber war bei meinem Clio auch. Das was mich auch betroffen hat, war das Problem von "KleineKampfSau"
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Abductee, 05.03.2002
    Abductee

    Abductee Guest

    ich würd einen kondensator empfehlen den ihr zur batterie hängt (so 1Farad) der dient als spannungspuffer und überbrückt die kurzzeitigen verluste
     
  14. Fäbu

    Fäbu Guest

    @ KleineKampfsau

    Ich habe bei mir auch ein Schalten eines Relais beim Schubbetrieb festgestellt und meinen Garagisten darauf angesprochen. Er sagte mir, dass dies ganz normal sei und irgendwie durch ein Umschalten der Stromversorgung verursacht werde, welches zum Minimieren des Bezinverbrauchs bergab gedacht ist. Das leuchtete mir soweit ein, denn es klackt nur dann, wenn ich ein Weilchen ohne Gasgeben bergab fahre und der Motor nur noch quasi mitdrehen muss und alles andere von der Bremsenergie gespiesen werden kann.

    Nicht festgestellt habe ich dieses Geräusch bislang beim Beschleunigen. Es könnte sein, dass ich das auch einfach nicht gehört habe, weil's halt lauter ist beim Beschleunigen, denke aber, dass mir das Flackern des Lichts schon hätte auffallen müssen.

    Mich stört das Ganze eigentlich nicht und der Effekt ist reproduzierbar, nimmt nicht ab und nicht zu, scheint mir deshalb auch nicht problematisch. Aber wenn hier natürlich herauskommt, dass es in in der Tat ein Fehler ist, werde ich mich natürlich bei meinem Garagisten melden. Ich wäre ja eigentlich der Meinung, dass ein solches Umschalten der Stromversorgung ohne Spannungsschwankungen zu machen sein sollte...

    Grüsse aus dem Süden, Fäbu
     
Thema:

Abblendlicht pumpt

Die Seite wird geladen...

Abblendlicht pumpt - Ähnliche Themen

  1. Octavia LED Abblendlicht

    Octavia LED Abblendlicht: Ich bin gestern hinter dem neuen Octavia Combi gefahren und muss sagen,von weiten glaubt man es ist ein superb wegen den schmalen LED...
  2. Abblendlicht defekt

    Abblendlicht defekt: Hi Leute hatte vor 2 Tagen das Problem das mein Abblendlicht morgens auf einmal nicht anging. Nach mehrmaligem an und ausschalten ging es wieder...
  3. H7 Abblendlicht tauschen 5E

    H7 Abblendlicht tauschen 5E: Hi Ihc habe gerade die H7 orig durch die NightBreaker ersetzt Ich habe die Haube an der Lampe abgeschraubt und die Lampe durch leichtes neigen...
  4. Abblendlicht Ausfall rechts

    Abblendlicht Ausfall rechts: Hallo Leute, war heute mitm RS unterwegs und da es neblig ist najatürlich mit Licht.Nach einer ziemlich langen weile fiel mir auf das irgendwie...
  5. Fabia Abblendlicht Lichtbild unzulässig

    Fabia Abblendlicht Lichtbild unzulässig: Hallo zusammen, ich war vor ein paar Tagen mit meinem Fabia zur HU, dort wurde unter anderem folgedes bemängelt: - Abblendlicht links...